

 

<?xml version="1.0" encoding="UTF-8"?>
<!doctype html>
<html >
<html lang="en">

	<head>

		<!-- Google Analytics Content Experiment code -->
		<script>
		
		function utmx_section(){}function utmx(){}(function(){var
		k='192168-0',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		
		</script>
		<script>utmx('url','A/B');</script>
		<!-- End of Google Analytics Content Experiment code -->

		<!-- Google Analytics code -->

					<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-186918-1"></script>
			<script>
			
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			
			gtag('config', 'UA-186918-1');
			</script>
		        
		<meta charset="utf-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!-- Remove Sky Ad on Small Screens -->
		
			<style type="text/css">

			@media screen and (max-width: 768px){
				.ad--sky{
				display:none;
			}
			}

			</style>
		
		<!-- prevent iOS from making phone number look-a-likes callable -->
		<meta name="format-detection" content="telephone=no" />
	    	    			<!-- for Google -->
			<meta name="description" content="Journal of Medical Internet Research - International Scientific Journal for Medical Research, Information and Communication on the Internet" />
			<meta name="keywords" content="Medical, Medicine, Internet, Research, Journal, ehealth, JMIR, open access publishing, medical research, medical informatics" />
				
		
<link rel="alternate" type="application/atom+xml" href="http://www.jmir.org/feed/atom" />
<link rel="alternate" type="application/rdf+xml" href="http://www.jmir.org/feed/rss" />
<link rel="alternate" type="application/rss+xml" href="http://www.jmir.org/feed/rss2" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
					<meta name="description" content="" />
									<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
		<meta name="DC.Title" content="Methods to Evaluate the Effects of Internet-Based Digital Health Interventions for Citizens: Systematic Review of Reviews"/>
		
				<meta name="DC.Creator" content="Paolo Zanaboni"/>

						<meta name="DC.Subject" content="review"/>
					<meta name="DC.Subject" content="electronic health records"/>
					<meta name="DC.Subject" content="patient access to records"/>
					<meta name="DC.Subject" content="patient portals"/>
					<meta name="DC.Subject" content="epidemiological methods"/>
					<meta name="DC.Subject" content="evaluation studies as topic"/>
					        		<meta name="DC.Description" content="Background: Digital health can empower citizens to manage their health and address health care system problems including poor access, uncoordinated care and increasing costs. Digital health interventions are typically complex interventions. Therefore, evaluations present methodological challenges. Objective: The objective of this study was to provide a systematic overview of the methods used to evaluate the effects of internet-based digital health interventions for citizens. Three research questions were addressed to explore methods regarding approaches (study design), effects and indicators. Methods: We conducted a systematic review of reviews of the methods used to measure the effects of internet-based digital health interventions for citizens. The protocol was developed a priori according to Preferred Reporting Items for Systematic review and Meta-Analysis Protocols and the Cochrane Collaboration methodology for overviews of reviews. Qualitative, mixed-method, and quantitative reviews published in English or French from January 2010 to October 2016 were included. We searched for published reviews in PubMed, EMBASE, The Cochrane Database of Systematic Reviews, CINHAL and Epistemonikos. We categorized the findings based on a thematic analysis of the reviews structured around study designs, indicators, types of interventions, effects and perspectives. Results: A total of 20 unique reviews were included. The most common digital health interventions for citizens were patient portals and patients&#039; access to electronic health records, covered by 10/20 (50%) and 6/20 (30%) reviews, respectively. Quantitative approaches to study design included observational study (15/20 reviews, 75%), randomized controlled trial (13/20 reviews, 65%), quasi-experimental design (9/20 reviews, 45%), and pre-post studies (6/20 reviews, 30%). Qualitative studies or mixed methods were reported in 13/20 (65%) reviews. Five main categories of effects were identified: (1) health and clinical outcomes, (2) psychological and behavioral outcomes, (3) health care utilization, (4) system adoption and use, and (5) system attributes. Health and clinical outcomes were measured with both general indicators and disease-specific indicators and reported in 11/20 (55%) reviews. Patient-provider communication and patient satisfaction were the most investigated psychological and behavioral outcomes, reported in 13/20 (65%) and 12/20 (60%) reviews, respectively. Evaluation of health care utilization was included in 8/20 (40%) reviews, most of which focused on the economic effects on the health care system. Conclusions: Although observational studies and surveys have provided evidence of benefits and satisfaction for patients, there is still little reliable evidence from randomized controlled trials of improved health outcomes. Future evaluations of digital health interventions for citizens should focus on specific populations or chronic conditions which are more likely to achieve clinically meaningful benefits and use high-quality approaches such as randomized controlled trials. Implementation research methods should also be considered. We identified a wide range of effects and indicators, most of which focused on patients as main end users. Implications for providers and the health system should also be included in evaluations or monitoring of digital health interventions.  [J Med Internet Res 2018;20(6):e10202]"/>
			<meta name="DC.Publisher" content="Journal of Medical Internet Research"/>
		<meta name="DC.Publisher.Address" content="JMIR Publications Inc., 59 Winners Circle, Toronto M4L3Y7, Canada"/>
			<meta name="DC.Contributor" content="Paolo Zanaboni"/>
			<meta name="DC.Contributor" content="Patrice Ngangue"/>
			<meta name="DC.Contributor" content="Gisele Irène Claudine Mbemba"/>
			<meta name="DC.Contributor" content="Thomas Roger Schopf"/>
			<meta name="DC.Contributor" content="Trine Strand Bergmo"/>
			<meta name="DC.Contributor" content="Marie-Pierre Gagnon"/>
			<meta name="DC.Date" scheme="ISO8601" content="2018-06-07"/>
		<meta name="DC.Type" content="Text.Serial.Journal"/>
			<meta name="DC.Format" scheme="IMT" content="application/xhtml+xml"/>		
			<meta name="DC.Format" scheme="IMT" content="application/pdf"/>		
			<meta name="DC.Identifier" content="doi:10.2196/10202"/>
		<meta name="DC.Source" content="J Med Internet Res 2018;20(6):e10202 http://www.jmir.org/2018/6/e10202/"/>
		<meta name="DC.Language" scheme="ISO639-1" content="en"/>
		<meta name="DC.Relation" content="World"/>
					<meta name="DC.Rights" content=" Unless stated otherwise, all articles are open-access distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work ("first published in the Journal of Medical Internet Research...") is properly cited with original URL and bibliographic citation information. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included. "/>

	    		<meta property="og:title" content="Methods to Evaluate the Effects of Internet-Based Digital Health Interventions for Citizens: Systematic Review of Reviews" />

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.jmir.org/2018/6/e10202/" />
						<meta property="og:image" content="http://www.jmir.org/article/viewFile/10202/1/198684" />
					<meta property="og:site_name" content="Journal of Medical Internet Research" />
		<meta property="fb:admins" content="872305111" />

	    
	<!-- Highwire citation tags  (incomplete) J Med Internet Res 2018;20(6):e10202 -->
		<meta name="citation_title" content="Methods to Evaluate the Effects of Internet-Based Digital Health Interventions for Citizens: Systematic Review of Reviews">
			<meta name="citation_authors" content="Paolo Zanaboni">			<meta name="citation_authors" content="Patrice Ngangue">			<meta name="citation_authors" content="Gisele Irène Claudine Mbemba">			<meta name="citation_authors" content="Thomas Roger Schopf">			<meta name="citation_authors" content="Trine Strand Bergmo">			<meta name="citation_authors" content="Marie-Pierre Gagnon">	 
		<meta name="citation_journal_title" content="Journal of Medical Internet Research">
		<meta name="citation_publisher" content="JMIR Publications Inc., Toronto, Canada">
		<meta name="citation_doi" content="10.2196/10202">
		
		<meta name="citation_issue" content="6">
		<meta name="citation_volume" content="20">
		<meta name="citation_firstpage" content="e10202">
		<!-- <meta name="citation_lastpage" content=""> -->
		<meta name="citation_date" content="2018">
		<meta name="citation_abstract_html_url" content="http://www.jmir.org/2018/6/e10202/">
		<meta name="citation_abstract_pdf_url" content="http://www.jmir.org/2018/6/e10202//PDF">
		
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@jmirpub" />
		<meta name="twitter:title" content="Methods to Evaluate the Effects of Internet-Based Digital Health Interventions for Citizens: Systematic Review of Reviews" />
		<meta name="twitter:description" content="Background: Digital health can empower citizens to manage their health and address health care system problems including poor access, uncoordinated care and increasing costs. Digital health..." />
						<meta name="twitter:image" content="http://www.jmir.org/article/viewFile/10202/1/198684" />
													<title>JMIR-Methods to Evaluate the Effects of Internet-Based Digital Health Interventions for Citizens: Systematic Review of Reviews | Zanaboni | Journal of Medical Internet Research</title>
				<!--[if (gt IE 8)|!(IE)]><!-->
			<link rel="stylesheet" media="screen" href="http://www.jmir.org/ojs/styles/newDesign/css/jmir_stylesheet.css?v=1.8.6.7" />
			<link rel="stylesheet" media="print" href="https://asset.jmir.pub/assets/static/styles/print.css?v=1.8.6.7" />
					<!--<![endif]-->

		<link rel="stylesheet" href="https://asset.jmir.pub/assets/static/css/third-party-header.min.css?v=1.8.6.7" />

		<!--AngularJS-->
		<!-- A little favicon just so it's not blank on a web browser. -->
		<link rel="apple-touch-icon" sizes="57x57" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-152x152.png">
		<link rel="icon" type="image/png" href="https://asset.jmir.pub/assets/static/images/favicon-196x196.png" sizes="196x196">
		<link rel="icon" type="image/png" href="https://asset.jmir.pub/assets/static/images/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://asset.jmir.pub/assets/static/images/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://asset.jmir.pub/assets/static/images/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://asset.jmir.pub/assets/static/images/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#247CB3">
		<meta name="msapplication-TileImage" content="https://asset.jmir.pub/assets/static/images/mstile-144x144.png">
		<!-- JSON cross-broswer compatibility -->

		<script type="text/javascript" src="https://asset.jmir.pub/assets/static/js/scripts.external.min.js?v=1.8.6.7"></script>
		<script type="text/javascript" src="https://asset.jmir.pub/assets/static/js/scripts.third-party.min.js?v=1.8.6.7"></script>

		<script type="text/javascript" src="https://asset.jmir.pub/assets/static/js/custom.js?v=1.8.6.7"></script>
		<script type="text/javascript" src="https://asset.jmir.pub/assets/static/js/controller.js?v=1.8.6.7"></script>

		<!-- Script for making scroll bars always visible on hover -->
		
	    <script type="text/javascript" src="https://platform.linkedin.com/in.js">
		    api_key: 77jej2tj08s872
		    authorize: true
		    onLoad: onLinkedInLoad
		</script>


				<!-- Zendesk Widget -->
	<!-- Start of jmir Zendesk Widget script -->

<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","jmir.zendesk.com");
/*]]>*/</script>
<!-- End of jmir Zendesk Widget script -->

<!-- Style to hide Zendesk help button (for now) on article template as it's nav conflicts with help button -->
		
			<style type="text/css">
				.support-tooltip {
				background:#545454;
				color:#ffffff;
				display:inline-block;
				padding:0.75rem;
				font-family:'Roboto',sans-serif;
				font-weight:50;
				font-size:12px;
				position:fixed; right: 0px; bottom: 70px;
				}

				.support-tooltip:after {
					content: "";
					position: absolute;
					bottom: -10px;
					left: calc(50% - 5px);
					border-width: 10px 10px 0;
					border-style: solid;
					border-color: #545454 transparent;
					display: block;
					width: 0;
				}

			@media screen and (max-width: 699px){
				.body-article #launcher {
					display: none !important;
				}
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (device-width: 768px) {
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (min-device-width : 1024px) and (max-device-width : 1366px) {
					.support-tooltip {
						display: none !important;
					}
				}
			</style>
		
        <script type="text/javascript">
            window.journalId = '1';
            window.apiServer = 'https://middleman.jmir.org/';
        </script>
	</head>
	<!-- id on the body is for the scroll to top function -->
	<body id="Body" class="JMIR body-article">
	<noscript style="position:fixed;left:35%;top:30%;background: #ffa500; z-index: 99999;
    padding: 10px 10px 10px 10px;
    border-top: #ffa500;
    border-bottom: #ffa500;
    border-left: #ffa500;"><p style="color:white;">Sorry, you need to enable javascript for this page to function properly.</p></noscript>
	  <button type="button" class="ion-clipboard btn--menu-cirular js--btn-open-toolbar"></button>

		<!-- Site Code -->
		<!-- <header style="display:none;"> -->
		<header>
			<div class="header-wrapper clearfix">
				<div class="jmir-logo">
					<a class="h1-link-ie" style="text-decoration:none;" href="//jmirpublications.com/"><h1>JMIR Publications</h1></a>
				</div>
				<!-- Nav begins -->
				<nav class="">
    <button type="button" class="btn-menu-mobile"><i class="icon-menu">&nbsp;</i>Menu</button>
   <!--  <button type="button" class="btn-menu-mobile-close"><i class="icon-menu-close">&nbsp;</i>Close Menu</button> -->
    <button type="button" id="btnMobileSearch" class="btn-menu-mobile-search"><i class="icon-search-mobile">&nbsp;</i>Search</button>
    <button type="button" id="btn-user" class="btn-menu-mobile-user"><i class="icon-user">&nbsp;</i>User</button>
    <div id="btnMobileSignInOptions" class="mobile-sign-in-options-closed">
                <button class="btn-mobile-sign-in" type="button"><a class="" href="https://accounts.jmir.pub">Sign In</a>
        </button>
        <button class="btn-mobile-sign-up" type="button">Sign Up</button>
            </div>
    <button type="button" id="" class="btn-mobile-twitter-follow">
        <a href="https://twitter.com/intent/follow?screen_name=jmirpub"><img src="https://asset.jmir.pub/assets/static/images/icon-twitter-follow.png" />
        </a>Follow Us on Twitter</button>
    <div id="navMobile" class="nav-mobile nav-mobile-closed clearfix">
        <ul>
            <li class=""><a href="http://www.jmir.org">Home</a></li>
            <li id="btn-browse-journal">Browse Journal<span class="typcn typcn-plus"></span>
            </li>
            <li class="browse-journal-li browse-journal-li-closed">
                <ul class="clearfix sub-ul">
                    <li class=""><a href="/issue/current">Current Issue</a>
                    </li>
                    <li class=""><a href="/issue/upcoming">Upcoming Issue</a>
                    </li>
                    <li id="btn-browse-year" class="">Browse By Year<span class="typcn typcn-plus"></span>
                    </li>
                    <li class="browse-year browse-year-closed">
                        <form>
                            <label>Browse by Year:
                                <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                    <option value="">Select...</option>
                                                                        <option value="/issue/year/1999">1999</option>
                                                                        <option value="/issue/year/2000">2000</option>
                                                                        <option value="/issue/year/2001">2001</option>
                                                                        <option value="/issue/year/2002">2002</option>
                                                                        <option value="/issue/year/2003">2003</option>
                                                                        <option value="/issue/year/2004">2004</option>
                                                                        <option value="/issue/year/2005">2005</option>
                                                                        <option value="/issue/year/2006">2006</option>
                                                                        <option value="/issue/year/2007">2007</option>
                                                                        <option value="/issue/year/2008">2008</option>
                                                                        <option value="/issue/year/2009">2009</option>
                                                                        <option value="/issue/year/2010">2010</option>
                                                                        <option value="/issue/year/2011">2011</option>
                                                                        <option value="/issue/year/2012">2012</option>
                                                                        <option value="/issue/year/2013">2013</option>
                                                                        <option value="/issue/year/2014">2014</option>
                                                                        <option value="/issue/year/2015">2015</option>
                                                                        <option value="/issue/year/2016">2016</option>
                                                                        <option value="/issue/year/2017">2017</option>
                                                                        <option value="/issue/year/2018">2018</option>
                                                                    </select>
                            </label>
                        </form>
                    </li>
                    <li class=""><a href="/issue/archive">Browse by Issue</a>
                    </li>
                    <li class=""><a href="/search/authors">Browse by Author</a>
                    </li>
                    <li class=""><a href="/themes">Browse by Theme</a>
                    </li>
                </ul>
            </li>
            <li id="btn-other-journals" class="">Other Journals<span class="typcn typcn-plus"></span>
            </li>
            <li class="other-journals-li other-journals-li-closed">
                <ul class="clearfix sub-ul">

                                                                                                                    <li ><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                <li ><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                <li ><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                <li ><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                <li ><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                <li ><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                <li ><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                <li ><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                <li ><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                <li ><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                <li ><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                <li ><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                <li ><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                <li ><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                <li ><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                <li ><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                <li ><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                <li ><a href="http://pediatrics.jmir.org">JMIR Pediatrics and Parenting</a></li>
                                                                                                <li ><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                <li ><a href="http://aging.jmir.org">JMIR Aging</a></li>
                                                                                                <li ><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                <li ><a href="http://derma.jmir.org">JMIR Dermatology</a></li>
                                                                                                <li ><a href="http://periop.jmir.org">JMIR Perioperative Medicine</a></li>
                                                                                                <li ><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                            

                </ul>
            </li>
                        <li><a href="https://accounts.jmir.pub//register?redirectTo=http%3A%2F%2Fwww.jmir.org/user">Sign Up</li>
            <li><a href="https://accounts.jmir.pub//login?redirectTo=http%3A%2F%2Fwww.jmir.org/user">Sign In</a></li>
                        <li><a href="/cms/view/support_%26amp%3B_membership">Membership</a>
            </li>
            <li><a href="/stats/overview">Top Articles</a>
            </li>
            <li><a href="/search">Search</a>
            </li>
        </ul>
    </div>
    <ul class="nav-desktop">
        <li class=""><a class='btn-hero-submit' href="/author">SUBMIT</a>
            <!-- Tooltip for Submit Button -->
            <div class="tooltip__ui--left js--btn-submit-tooltip show">
                <p>Want to publish? Start your next submission today!</p>
            </div>
        </li>

        <li class=""><a href="/cms/view/support_%26amp%3B_membership">MEMBERSHIP</a>
        </li>
        <li style="margin-top:10px;"><a href="https://twitter.com/jmirpub" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @jmirpub</a>
        </li>
        <!-- Scritp to enable Twitter follow widgets -->
        
        <script>
        ! function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
        </script>
        
        <li class="search-bar clearfix">
            <form id="nav-search" class="search-basic clearfix" action="/search/searchResult" method="get">
                <input name="field[]" value="_text_" type='hidden' />
                <input id="basic-search" class="basic-input" type="text" placeholder="Search all Journals and Conferences" name="criteria[]">
                <a href="/search">
                    <button type="button" class="btn-show-advanced-search" onclick="ga('send', 'event', 'input', 'click', 'advanced-search',{'page': '/search'});">Advanced Search<i class="icon-arrow">&nbsp;</i>
                    </button>
                </a>
                <input type="submit" value="" class="icon-search" name="clicked" onclick="ga('send', 'event', 'input', 'click', 'header-search');">
            </form>
        </li>
                <li class="">
            <a class="btn-sign-in" href="https://accounts.jmir.pub//login?redirectTo=http%3A%2F%2Fwww.jmir.org/user">SIGN IN</a>
        </li>
        <li class="btn-sign-up hide">
            <a class='' href="https://accounts.jmir.pub//register?redirectTo=http%3A%2F%2Fwww.jmir.org/user">SIGN UP</a>
        </li>
            </ul>
</nav>				<!-- Nav ends -->
				<!-- Quick Signup Begins -->
				
<style type="text/css">
    .popup:before{
    content:"";
    position:fixed;
    top:0px;
    bottom:0px;
    right:0px;
    left:0px;
    background: rgba(0,0,0,0);
    z-index: -1;
  }
</style>


<div class="signup-li show">
    <form class="clearfix">
        <h4>Sign up for content updates!</h4>
        <button type="button" class='btn-on-load-signup-close'><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>
<div class="signup-li-alt">
    <form class="clearfix">
        <button type="button" class="btn-after-load-signup-close"><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <h4>Sign up for content updates!</h4>
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup-alt" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>



<div class="popup popup--is-hidden js-popup" style="background: #FFF; top: 24px; bottom: 24px; overflow: auto;">
    <div class="reltv" style="position: absolute;
    top: 24px;
    width: 100%;
    bottom: 24px;">
        <div class="popup__content js-popup--content" style="background: #fff; box-shadow:none;">
            <form class='js-content-update-form' style="padding-bottom: 60px;">
                
            <div class="signup-li-social" style="margin-top:0px; margin-left: 0px; a {padding-right:10px;}">
                <a href="https://twitter.com/jmirpub" class="twitter-follow-button" data-show-count="false">Follow @jmirpub</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
                <h3 class="popup__heading">Select Journals for Content Updates</h3>

                <section class="journal-list clearfix" style="margin-left: 0px; max-height: none;">
                </section>
                <div class='clearfix popup__form-buttons' style="position: fixed;
    /* right: 25%; */
    bottom: 24px;
    margin-right: 0px;
    /*background: #fff;
    width: 100%;*/
    padding: 12px;
    text-align: left;">
                    <button class='btn--with-icon js-popup__btn--close' style='background:#666666; display:inline-block;' type='button'>Cancel</button>
                    <button class='confirm-sign-up btn--with-icon' style='display:inline-block;' type='submit' value='submit' onclick='confirmSignUp()'>Submit</button>
                </div>
            </form>
            
            <div class="signup-li-social" style="margin-top:0px; a {padding-right:10px;}">
                <a href="https://twitter.com/jmirpub" class="twitter-follow-button" data-show-count="false">Follow @jmirpub</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
        </div>
    </div>
</div>				<!-- Quick Signup Ends -->
			</div>

			<!-- explore Journal Nav begins -->
			<div id="journal-nav" class="journal-specific-nav-wrapper clearfix">
    <section class="inner-nav-container clearfix">
        <div class="journal-title-h2">
            <ul class="journals-drop-down-container">
                <li id="journals-list" class="btn-journals"><a href=http://www.jmir.org onclick="ga('send', 'event', 'button', 'click', 'icon-home');"><span class="typcn typcn-home icon-home" style="margin-right:5px; font-size:20px; position:static; border-left:none;"></span>Journal of Medical Internet Research</a><span class="btn-journal-expand typcn typcn-arrow-down-thick"></span>
                    <ul class="journals-ul clearfix" style="height: 340px;">
                                                                                                                                        <li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                                <li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                                <li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                                <li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                                <li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                                <li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                                <li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                                <li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                                <li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                                <li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                                <li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                                <li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                                <li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                                <li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                                <li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                                <li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                                <li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                                <li class="pediatrics-li"><a href="http://pediatrics.jmir.org">JMIR Pediatrics and Parenting</a></li>
                                                                                                                <li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                                <li class="aging-li"><a href="http://aging.jmir.org">JMIR Aging</a></li>
                                                                                                                <li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                                <li class="derma-li"><a href="http://derma.jmir.org">JMIR Dermatology</a></li>
                                                                                                                <li class="periop-li"><a href="http://periop.jmir.org">JMIR Perioperative Medicine</a></li>
                                                                                                                <li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                        </ul>
                </li>
            </ul>
                        <div class="minimal-logo">
                <a href="/announcement/view/146">
                    <span class="circle-base small-impact-logo"></span>
                    <span class="impact-text">Impact Factor 5.175</span>
                    <i class="fa fa-info-circle" aria-hidden="true"></i>
                </a>
            </div>
                                                <!-- Tooltip for exploring sister journals -->
            <div class="tooltip__ui--right js--btn-journal-dropdown-tooltip show">
                <p>Explore our sister journals here.</p>
            </div>
        </div>
        <div class="journal-specific-nav clearfix">
            <ul class="current-upcoming-ul">
                <li><a href="/issue/current">Current Issue</a></li>
                <li><a href="/issue/upcoming">Upcoming Issue</a></li>
                <li><a href="/stats/overview">Top Articles</a></li>
            </ul>
            <ul class="browse-by-year-ul">
                <li>
                    <form>
                        <label>Browse by Year:
                            <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                <option value="">Select...</option>
                                                                    <option value="/issue/year/1999">1999</option>
                                                                    <option value="/issue/year/2000">2000</option>
                                                                    <option value="/issue/year/2001">2001</option>
                                                                    <option value="/issue/year/2002">2002</option>
                                                                    <option value="/issue/year/2003">2003</option>
                                                                    <option value="/issue/year/2004">2004</option>
                                                                    <option value="/issue/year/2005">2005</option>
                                                                    <option value="/issue/year/2006">2006</option>
                                                                    <option value="/issue/year/2007">2007</option>
                                                                    <option value="/issue/year/2008">2008</option>
                                                                    <option value="/issue/year/2009">2009</option>
                                                                    <option value="/issue/year/2010">2010</option>
                                                                    <option value="/issue/year/2011">2011</option>
                                                                    <option value="/issue/year/2012">2012</option>
                                                                    <option value="/issue/year/2013">2013</option>
                                                                    <option value="/issue/year/2014">2014</option>
                                                                    <option value="/issue/year/2015">2015</option>
                                                                    <option value="/issue/year/2016">2016</option>
                                                                    <option value="/issue/year/2017">2017</option>
                                                                    <option value="/issue/year/2018">2018</option>
                                                            </select>
                        </label>
                    </form>
                </li>
            </ul>
            <ul class="browse-by-issue-author-title-theme">
                <li>Browse:</li>
                <li><a href="/issue/archive">Issues</a></li>
                <li><a href="/search/authors">Authors</a></li>
                <li><a href="/themes">Themes</a></li>   
            </ul>
        </div>
    </section>
</div>			<!-- explore Journal Nav ends -->

						
				<script type="text/javascript">
					$(document).ready(function($) {
						$(".maintenanceClose").click(function(){
							$(this).parent().hide();
					        var superdomain = location.hostname.replace(/^[^.]+\./g, ".");
					        var expiry = new Date("May 14, 2016 00:00:00");
					        document.cookie = "maintenanceClosed=1; expires=" + expiry.toString() + ";domain=" + superdomain + ";";
						});
						//copied from w3school
					function getCookie(cname) {
					    var name = cname + "=";
					    var ca = document.cookie.split(';');
					    for(var i = 0; i < ca.length; i++) {
					        var c = ca[i];
					        while (c.charAt(0) == ' ') {
					            c = c.substring(1);
					        }
					        if (c.indexOf(name) == 0) {
					            return c.substring(name.length, c.length);
					        }
					    }
					    return "";
					}

					function checkCookie() {
					    var maintenanceClose = getCookie("maintenanceClosed");
					    console.log(maintenanceClose);
					    if (maintenanceClose == 1) {
					    	$(".messageMaintenance").hide();
					    } else {
					    	$(".messageMaintenance").show();
					    }
					}
					checkCookie();

					});
				</script>
				<style type="text/css">
					.messageMaintenance{
						position:fixed;
						background:#FFF;
						border:5px solid #FF9900;
						box-sizing: border-box;
						padding:12px 12px;
						bottom:0px;
						left:0px;
						right:0px;
					}
					.maintenanceClose{
						position:absolute;
						top:0px;
						right:0px;
						background:none;
						font-size: 32px;
					}
				</style>
			
<!-- 			<div class="messageMaintenance " style="display: none">
				<button type="button" class="typcn typcn-delete maintenanceClose "></button>
				<h3 class="typcn typcn-spanner" style="margin-bottom:12px; font-size:18px;">Important: Server Maintenance</h3>
				<p style="font-weight: bold;">Feb 1st, 2017 (11:55 EST): Please be advised that <a href="www.jmir.org">jmir.org</a> will be undergoing maintenance on Feb 2nd, 2017 starting at 18:00 (EST). Thank you for understanding and patience.</p>
			</div> -->
		</header>
		
<style>
#maintenance {
    display: none;
    border-radius: 5px;
    background: rgba(16, 100, 154, 0.9);
    box-shadow: 0 0 5px #999;
    padding: 20px 15px 25px;
    max-width: 400px;
    width: 100%;
    position: fixed;
    left: 20px;
    bottom: 20px;
    z-index: 100000;
    font-size: 14px;
    line-height: 22px;
    box-sizing: border-box;
    color: #ffffff;
}
#maintenance__container {
    text-align: center;
}
#maintenance__icon {
    width: 79px;
    height: 78px;
    margin-bottom: 20px;
}
#maintenance__close {
    position: absolute;
    top: 15px;
    right: 20px;
    cursor: pointer;
}
#maintenance__close-icon {
    font-size: 18px;
    color: #ffffff;
}
@media (max-width: 400px) {
    #maintenance {
        left: 0;
    }
}
</style>
<script type="text/javascript">
    var jNoConflict;
    if (typeof j != 'undefined') {
        jNoConflict = j;
    } else {
        jNoConflict = $;
    }
    jNoConflict(document).ready(function() {
        // checkCookie();
        jNoConflict('body').on('click', '#maintenance__close, #maintenance__bg', function() {
            jNoConflict('#maintenance, #maintenance__bg').hide();
            var superdomain = location.hostname;
            var now = new Date();
            var expireTime = now.getTime() + 1000 * 60 * 60 * 4; //expires in 4 hours
            //var expireTime = now.getTime() + 1000 * 60 * 2; //for local test expires in 2 mins
            var expiry = new Date(expireTime);
            document.cookie = "maintenanceHide=1; expires=" + expiry.toGMTString() + ";domain=" + superdomain + ";path=/";
        })
    });
    function checkCookie() {
        var maintenanceClose = getCookie("maintenanceHide");
        if (maintenanceClose == 1) {
            jNoConflict('#maintenance, #maintenance__bg').hide();
        } else {
            jNoConflict('#maintenance, #maintenance__bg').show();
        }
    }
    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
</script>

<div id="maintenance">
    <div id="maintenance__close"><span id="maintenance__close-icon" class="fa fa-times"></span></div>
    <div id="maintenance__container">
        <br/>The Karma system is currently undergoing maintenance (Monday, January 29, 2018).<br>
        <b>The maintenance period has been extended to 8PM EST.</b>
        <br/><br/>Karma Credits will not be available for redeeming during maintenance.
    </div>
</div>					<div style="margin: 60px 24px 0 24px;">
				<a href="/" style="color:#444; text-decoration:none; margin-bottom:12px; width: 93.75%; max-width: 1280px; display: block;"><h3 class="typcn typcn-home journal-title--mobile">Journal of Medical Internet Research</h3></a>
							       <div class="mobile-minimal-logo">
						<a href="/announcement/view/146">
							<span class="circle-base article-impact-logo"></span>
							<span class="article-impact-text">Impact Factor 5.175</span>
							<i class="fa fa-info-circle" aria-hidden="true"></i>
						</a>
                	</div>
															</div>
		
	

		<main id="wrapper" class="wrapper ArticleMain clearfix"><section class="inner-wrapper clearfix"><section class="ads-wrapper"><div class="ad"><span class="mobile-ad--hide">Advertisement</span><div class="article--leaderboard--hide"><a target="_blank" href="http://jmirpublications.com/"><img class="ad--author--mobile" alt="" border="0" src="https://asset.jmir.pub/assets/static/images/Leaderboard--001.png" width="320" height="50"/><img class="ad--author--desktop" alt="" border="0" src="https://asset.jmir.pub/assets/static/images/Leaderboard--001.png" width="728" height="90"/></a></div></div></section><input type="hidden" value="10202" id="nlmArticleId"/><aside id="asideRight" class="aside-right"><button type="button" class="btn-sharing-options">&#160;</button><section class="sharing-options-wrapper "><button type="button" class="btn-close-sharing"><span class="typcn typcn-times"/>Close</button><div class="addthis_sharing_toolbox addthis-extra"/></section><button type="button" class="btn-citation-options">&#160;</button><div class="citation-options-wrapper"><button type="button" class="btn-close-citation"><span class="typcn typcn-times"/>Close</button><h3 style="margin-top:0px;"><i class="icon-Citations-black hide-p">&#160;</i>Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p><button class="btn-citation btn-citation-desktop" type="button" onclick="getCitationText(10202); ga('send', 'event', 'button', 'click', 'btn-citation-desktop');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button><div class="export-meta-wrapper"><h3 class="hide-p clearfix"><span class="typcn typcn-export">&#160;</span>Export Metadata<button type="button" class="btn-close-sidebar-section-export" style="float:right;"><span class="typcn typcn-times"/></button></h3><p class="export-article-endnote"/><p class="export-article-bibtex"/><p class="export-article-refman"/><p class="export-article-mendeley"/><p class="export-article-citeulike">&#160;</p><button class="btn-citation btn-citation-mobile" type="button" onclick="getCitationText(10202); ga('send', 'event', 'button', 'click', 'btn-citation-mobile');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button></div></div><button type="button" class="btn-download-options"><span class="typcn typcn-download"/></button><button type="button" class="btn-metadata-options-toggle"><span class="typcn typcn-export"/>Export Metadata</button><h3 style="font-size:16px;" class="download-h3 clearfix"><span class="typcn typcn-download"/> Download:<button type="button" class="btn-close-sidebar-section-download" style="float:right; margin-top:0px;"><span class="typcn typcn-times"/></button></h3><div class="article-download-options-wrapper"><button type="button" class="btn-close-download"><span class="typcn typcn-times"/>Close</button><ul><li class="article-pdf-link"/><li class="article-xml-link"/></ul></div><button type="button" class="btn-download-options-toggle"><span class="typcn typcn-download"/>Download</button></aside><div id="copyText" class="cite-popup-wrapper hide"><h3>Citing this Article</h3><button type="button" class="btn-close-copyText"><span class="typcn typcn-times"/>Close</button><textarea>
        Loading citation...
        </textarea><p>Right click to copy or hit: ctrl+c (cmd+c on mac)</p></div><script>
      document.addEventListener('copy', function() {
        appendCitationToClipboard(10202);
      });
    </script><section class="main-article-content clearfix"><h4 style="font-size:12px;">Published on 07.06.18
        in
        <a href="http://www.jmir.org/2018/6" class="link published-on">Vol 20, No 6 (2018): June</a></h4><div id="preprint-note"><h4><span class="thumb-tack"/> Preprints (earlier versions) of this paper are available at <a style="color:#505050" href="http://preprints.jmir.org/preprint/10202">http://preprints.jmir.org/preprint/10202</a>, first published Feb 23, 2018.
                </h4></div><div class="theme-tags"><h4>This paper is in the following e-collection/theme issue:</h4><ul class="tags clearfix"/></div><div class="article-view-options"><ul class=" clearfix"><li class="tab-active"><a href="#">Article</a></li><li><a href="/article/citations/10202">Cited By <span>(0)</span></a></li><li><a href="/article/tweets/10202">Tweetations <span>(7)</span></a></li><li><a href="/article/metrics/10202">Metrics</a></li></ul></div><article class="ajax-article-content"><h4 class="h4-original-paper"><span class="typcn typcn-document-text"/>Review</h4><div class="bookmark-title-container clearfix"><div class="article-title"><h2 class="h2-article-title">Methods to Evaluate the Effects of Internet-Based Digital Health Interventions for Citizens: Systematic Review of Reviews</h2></div></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"><ul class="clearfix"><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Paolo+Zanaboni" class="btn-view-author-options">Paolo Zanaboni<sup><small>1</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-5469-092X" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Patrice+Ngangue" class="btn-view-author-options">Patrice Ngangue<sup><small>2</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-5204-7420" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Gisele Ir&#232;ne Claudine+Mbemba" class="btn-view-author-options">Gisele Ir&#232;ne Claudine Mbemba<sup><small>3</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-6046-661X" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Thomas Roger+Schopf" class="btn-view-author-options">Thomas Roger Schopf<sup><small>1</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-5688-5045" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Trine Strand+Bergmo" class="btn-view-author-options">Trine Strand Bergmo<sup><small>1</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-9580-7688" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Marie-Pierre+Gagnon" class="btn-view-author-options">Marie-Pierre Gagnon<sup><small>3,</small></sup><sup><small>4</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-0782-5457" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a></li></ul><div class="author-affiliation-details"><p><sup>1</sup>Norwegian Centre for E-health Research, University Hospital of North Norway, Troms&#248;, Norway</p><p><sup>2</sup>Department of Health Sciences, Universit&#233; du Qu&#233;bec en Abitibi-T&#233;miscamingue, Rouyn Noranda, QC, Canada</p><p><sup>3</sup>Research Center of the CHU de Qu&#233;bec-Universit&#233; Laval, Qu&#233;bec, QC, Canada</p><p><sup>4</sup>Faculty of Nursing Sciences, Universit&#233; Laval, Qu&#233;bec, QC, Canada</p></div></div><div class="corresponding-author-and-affiliations clearfix"><button class="btn-corresponding-author" type="button">Corresponding Author</button><div class="corresponding-author-details"><button class="btn-close-corresponding-author-details" type="button"><span class="typcn typcn-times"/>Close</button><h3>Corresponding Author:</h3><p>Paolo Zanaboni, PhD</p><p/><p>Norwegian Centre for E-health Research</p><p>University Hospital of North Norway</p><p>PO Box 35</p><p>Troms&#248;, 9038</p><p>Norway</p><p>Phone: 47 91507766</p><p>Email: <script type="text/javascript" language="JavaScript">//<![CDATA[
{ document.write(String.fromCharCode(60,97,32,104,114,101,102,61,34,109,97,105,108,116,111,58,112, 97, 111, 108, 111, 46, 122, 97, 110, 97, 98, 111, 110, 105, 64, 101, 104, 101, 97, 108, 116, 104, 114, 101, 115, 101, 97, 114, 99, 104, 46, 110, 111,  34,62, 112, 97, 111, 108, 111, 46, 122, 97, 110, 97, 98, 111, 110, 105, 32, 91, 97, 116, 93, 32, 101, 104, 101, 97, 108, 116, 104, 114, 101, 115, 101, 97, 114, 99, 104, 46, 110, 111,  60,47,97,62))     }
        //]]></script></p><br/></div></div></div><section class="article-content clearfix"><article class="abstract"><h3 id="Abstract" name="abstract">ABSTRACT</h3><p><span class="abstract-sub-heading">Background: </span>Digital health can empower citizens to manage their health and address health care system problems including poor access, uncoordinated care and increasing costs. Digital health interventions are typically complex interventions. Therefore, evaluations present methodological challenges.<br/></p><p><span class="abstract-sub-heading">Objective: </span>The objective of this study was to provide a systematic overview of the methods used to evaluate the effects of internet-based digital health interventions for citizens. Three research questions were addressed to explore methods regarding approaches (study design), effects and indicators.<br/></p><p><span class="abstract-sub-heading">Methods: </span>We conducted a systematic review of reviews of the methods used to measure the effects of internet-based digital health interventions for citizens. The protocol was developed a priori according to Preferred Reporting Items for Systematic review and Meta-Analysis Protocols and the Cochrane Collaboration methodology for overviews of reviews. Qualitative, mixed-method, and quantitative reviews published in English or French from January 2010 to October 2016 were included. We searched for published reviews in PubMed, EMBASE, The Cochrane Database of Systematic Reviews, CINHAL and Epistemonikos. We categorized the findings based on a thematic analysis of the reviews structured around study designs, indicators, types of interventions, effects and perspectives.<br/></p><p><span class="abstract-sub-heading">Results: </span>A total of 20 unique reviews were included. The most common digital health interventions for citizens were patient portals and patients' access to electronic health records, covered by 10/20 (50%) and 6/20 (30%) reviews, respectively. Quantitative approaches to study design included observational study (15/20 reviews, 75%), randomized controlled trial (13/20 reviews, 65%), quasi-experimental design (9/20 reviews, 45%), and pre-post studies (6/20 reviews, 30%). Qualitative studies or mixed methods were reported in 13/20 (65%) reviews. Five main categories of effects were identified: (1) health and clinical outcomes, (2) psychological and behavioral outcomes, (3) health care utilization, (4) system adoption and use, and (5) system attributes. Health and clinical outcomes were measured with both general indicators and disease-specific indicators and reported in 11/20 (55%) reviews. Patient-provider communication and patient satisfaction were the most investigated psychological and behavioral outcomes, reported in 13/20 (65%) and 12/20 (60%) reviews, respectively. Evaluation of health care utilization was included in 8/20 (40%) reviews, most of which focused on the economic effects on the health care system.<br/></p><p><span class="abstract-sub-heading">Conclusions: </span>Although observational studies and surveys have provided evidence of benefits and satisfaction for patients, there is still little reliable evidence from randomized controlled trials of improved health outcomes. Future evaluations of digital health interventions for citizens should focus on specific populations or chronic conditions which are more likely to achieve clinically meaningful benefits and use high-quality approaches such as randomized controlled trials. Implementation research methods should also be considered. We identified a wide range of effects and indicators, most of which focused on patients as main end users. Implications for providers and the health system should also be included in evaluations or monitoring of digital health interventions.<br/></p><h4 class="h4-article-volume-issue">J Med Internet Res 2018;20(6):e10202</h4><p class="article-doi">doi:10.2196/10202</p><div class="citation-options-wrapper print-only"><h3 style="margin-top:0px;">Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p></div><h3 name="keywords">KEYWORDS</h3><ul class="keywords-ul"><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=review">review</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=electronic health records">electronic health records</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=patient access to records">patient access to records</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=patient portals">patient portals</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=epidemiological methods">epidemiological methods</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=evaluation studies as topic">evaluation studies as topic</a>&#160;</li></ul><div class="trendMD"><div id="fluidity-suggestions"><p/></div></div></article><br/><article class="main-article clearfix"><br/><h3 class="h3-main-heading" id="Introduction">Introduction</h3><h4>Background</h4><p class="spacey">Digital health is defined as the use of digital technologies to provide practical, cost-effective, safe, and scalable interventions to improve health [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>], health care services, and wellness for individuals and across populations [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>]. Today, numerous types of digital health interventions are available to citizens, patients, carers and the public. They are used to address health system problems including poor access, uncoordinated care and increasingly costly health care [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>]. Patient portals [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>], mobile health applications [<span class="footers"><a href="#ref5" rel="footnote">5</a></span>] and patients&#8217; access to electronic health records (EHR) are common examples of digital health interventions. Interventions can also include other online platforms [<span class="footers"><a href="#ref6" rel="footnote">6</a></span>] such as medication refills, appointment scheduling, access to general medical information, or secure messaging between a patient and an institution [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]. Digital health interventions can disseminate information, aid informed decision making, and promote health. They also provide a means for information exchange and support, and manage demand for health services, lowering direct medical costs [<span class="footers"><a href="#ref8" rel="footnote">8</a></span>].</p><p class="spacey">Recently, there has been an increasing public interest in digital health [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>]. Digital health interventions can empower citizens to track, manage, and improve their health and quality of life while providing a more personalized health care delivery, at a lower cost and with higher efficiency and availability [<span class="footers"><a href="#ref10" rel="footnote">10</a></span>]. Digital health has also enabled unprecedented patient engagement in self-management and well-being [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>]. Patients seek information from the internet to learn more about their symptoms, diagnoses, and treatments and use a range of digital health interventions to manage their illness at home and support independent living and self-care [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>].</p><p class="spacey">Digital health interventions have enormous potential as scalable tools to support better health and health care delivery by improving many different outcomes such as effectiveness, efficiency, accessibility, safety, and personalization [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. Although evidence of the potential benefit of digital health for improving care delivery and patient outcomes has been described [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>], numerous factors can affect patient and public engagement in using digital health interventions such as lack of motivation, busy lifestyle, poor digital literacy, complexity and usability [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>]. Other difficulties include the rapid change of technology, which requires digital health interventions to evolve and be constantly updated [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>].</p><p class="spacey">Digital health interventions are typically complex with multiple components, and many have multiple aims. As a consequence, evaluations of digital health interventions present unique methodological challenges [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. A variety of study designs have been implemented in practice to evaluate digital health interventions. Much of the evidence has been generated through quantitative methods, such as pilot studies or clinical trials, although the number of qualitative studies is also increasing [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>]. Randomized controlled trials (RCTs) are considered the gold standard in evaluating health care interventions [<span class="footers"><a href="#ref12" rel="footnote">12</a></span>]. While RCTs are more likely to be used to assess new treatments or medicines, their applicability to evaluate the complex, multifaceted nature of digital health interventions has been widely debated [<span class="footers"><a href="#ref13" rel="footnote">13</a></span>]. RCTs have predefined protocols and strict inclusion criteria that can often mask wider implementation issues [<span class="footers"><a href="#ref14" rel="footnote">14</a></span>]. Many challenges only emerge when technologies are scaled up and implemented in &#8216;real-world&#8217; complex health systems [<span class="footers"><a href="#ref15" rel="footnote">15</a></span>]. When evaluating a digital health intervention, it is essential to identify the likely benefits, define the causal model describing how the intervention will achieve its intended benefits, and broaden the portfolio of evaluation methods [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>].</p><p class="spacey">Researchers need to support the public, patients, clinicians, and policy-makers by creating an actionable knowledge base to identify the effects of digital health. Specific frameworks for evaluating digital health interventions have been recently developed to generate evidence required for decision-making on the appropriate approach to integrate effective strategies into broader national health systems [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>]. An example is the Canada Health Infoway Benefits Evaluation Framework based on dimensions of quality, system usage and net benefits, as well as specific indicators [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>]. Careful monitoring and systematic evaluations of digital health interventions, however, have been few, in contrast to the proliferation of digital health pilot projects [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>]. As a consequence, the current research evidence on which methods should be used to evaluate digital health interventions is still fragmented [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>].</p><p class="spacey">The objective of the current study was to explore and provide a systematic overview of the methods used to evaluate the effects of internet-based digital health interventions for citizens. Internet-based digital health interventions covered by this study included patients&#8217; access to EHR, patient portals, and other internet-based support programs. Citizens are referred to as the general population, including both healthy individuals and patients having access to health care services.</p><p class="spacey">The following research questions were addressed:</p><ol type="1"><li class="spacey">Which approaches (study design) have been used to produce knowledge about the effects of internet-based digital health interventions for citizens?</li><li class="spacey">Which effects have been measured and reported in studies focusing on internet-based digital health interventions for citizens?</li><li class="spacey">Which indicators were used to measure the effects of internet-based digital health interventions for citizens, and for whom were the effects measured (patients, health care system, society)?</li></ol><br/><h3 class="h3-main-heading" id="Methods">Methods</h3><h4>Study Design</h4><p class="spacey">A systematic review of reviews [<span class="footers"><a href="#ref18" rel="footnote">18</a></span>] focused on the methods used to measure the effects of internet-based digital health interventions for citizens was conducted in accordance with the Preferred Reporting Items for Systematic review and Meta-Analysis Protocols (PRISMA-P) [<span class="footers"><a href="#ref19" rel="footnote">19</a></span>]. This includes a checklist of recommended items to be addressed in a systematic review protocol [<span class="footers"><a href="#ref20" rel="footnote">20</a></span>]. The protocol was developed a priori according to the International Prospective Register of Systematic Reviews (PROSPERO) template and is available upon request. We followed the Cochrane Collaboration methodology for overviews of reviews [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>]. The scope of the review and eligibility criteria were formulated using the PICOS approach (participants, interventions, comparisons, outcomes, study designs) [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>]. The Assessing the Methodological Quality of Systematic Reviews (AMSTAR) checklist was used to assess the quality of the included reviews [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>].</p><h4>Inclusion and Exclusion Criteria</h4><p class="spacey">The systematic review of reviews included qualitative, mixed-method, and quantitative studies published in English or French from January 2010 to October 2016. Review papers were eligible if (1) the primary end-user was the patient or carer or citizen, (2) they were related to internet-based digital health interventions for citizens where there was a direct form of interaction with health care providers, and (3) they evaluated the impact of implementing or using internet-based digital health interventions for citizens. Internet-based digital health interventions for citizens included patients&#8217; access to EHR, patient portals, and other internet-based support programs. An EHR is the electronic collection of clinical data relating to one subject of care, including clinical assessments, laboratory results, radiology findings, nursing documentation, allergy information, medication information and discharge letters. Health care organizations can provide online EHR access to patients, relatives or other informal carers. Besides health care organizations, EHR access may also be offered on a national scale [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]. Electronic patient portals are defined as electronic applications (typically web-based) provided and maintained by health care institutions which can offer access to (a subset of) clinical EHR data as well as additional services, including medication refills, appointment scheduling, access to general medical information such as guidelines, or secure messaging [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]. Internet-based support programs refer to interventions, such as social support groups, online therapy for psychosocial or physical symptoms, online systems integrating information, support and coaching services [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>], which can promote collaboration and help individuals with chronic conditions. Review papers were excluded if (1) they were related to interventions used solely by health care professionals (eg, clinical decision support systems), (2) they were related to interventions designed for patients without direct interaction with health care providers (eg, mHealth, self-management tools, educational platforms), and (3) they were focused on patient access to health records which were not digital (eg, paper records).</p><h4>Data Sources and Search Strategy</h4><p class="spacey">We searched for reviews published in the following electronic bibliographic databases: PubMed, EMBASE, The Cochrane Database of Systematic Reviews, CINHAL and Epistemonikos. A structured search strategy was developed using the thesaurus terms of each database and using some keywords included in the titles and abstracts of the reviews. The search strategy included terms relating to or describing internet-based digital health interventions for citizens (<span class="footers"><a href="#app1" rel="footnote">Multimedia Appendix 1</a></span>). The results of each database search were stored in a single reference database (Endnote). Duplicate references were removed. The electronic search on the mentioned databases was performed by one research team member (PN).</p><h4>Study Selection</h4><p class="spacey">Titles and abstracts of the review papers retrieved using the search strategy were screened by two reviewers (PN, GM). Studies that did not meet the inclusion criteria were excluded. The full texts of the selected studies were then retrieved and independently assessed for eligibility by a review team consisting of six members (PZ, TRS, TB, MPG, PN, GM). Any disagreement over the eligibility of particular studies was resolved through discussion and the involvement of another reviewer if necessary.</p><h4>Data Extraction</h4><p class="spacey">A standardized data extraction form was developed, piloted and used to extract data from the full text of the included reviews for evidence synthesis (<span class="footers"><a href="#app2" rel="footnote">Multimedia Appendix 2</a></span>). Extracted data used to categorize review papers included first author, year of publication, language, type of review, rationale, objectives, eligibility criteria, and the fields of the AMSTAR checklist. Additional information extracted from each review paper included: study selection, interventions, populations, settings, effects measured (types of outcome, perspectives, indicators), study design, and main findings.</p><p class="spacey">Three papers were chosen to pilot the data extraction process and form. All the review team members reviewed them. A meeting was organized around data extraction to make sure that all review team members had the same understanding of the information to extract.</p><p class="spacey">The full texts of the included reviews were equally and randomly divided among the review members to minimize bias. For each paper, data were extracted systematically and reported on the data extraction form. Papers that did not meet the inclusion criteria were pointed out along with the reasons for exclusion. Another member then cross-checked all the papers reviewed by one member in order to agree on the selection.</p><h4>Quality Assessment</h4><p class="spacey">The AMSTAR checklist was used to assess the quality of the included studies [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>]. AMSTAR is an 11-item checklist from which reviewers assign 1 point when 1 criterion is met. This tool characterizes the quality of a systematic review at 3 levels: a score 8-11 is considered high quality (ie, minor or no methodological limitations), a score 4-7 is medium quality (ie, moderate methodological limitations), while a score 0-3 is low quality (ie, significant methodological limitations). Because this study was aimed at describing and synthesizing a body of both quantitative and qualitative literature, and not determining an effect size, no additional methods for risk of bias were conducted as they would not have affected the interpretative synthesis of the findings.</p><h4>Data Synthesis</h4><p class="spacey">We conducted a thematic analysis of the outcomes of the included papers. Thematic analysis is the most common method adopted within narrative reviews to produce a synthesis of findings arising from a body of literature. It seeks to identify systematically emerging conceptual themes across multiple studies. The themes identified are shaped by the specific review questions [<span class="footers"><a href="#ref24" rel="footnote">24</a></span>]. The findings were analysed and structured around the study designs and indicators used to measure the effects of different interventions, the types of interventions, the impact of interventions and the perspectives for whom the outcomes were measured to answer the three research questions. Additional information was also extracted and analyzed to describe the evidence and direction of the effects reported in the included papers. The results were summarized in the form of a textual, narrative understanding of the findings supported by tabular summaries.</p><br/><h3 class="h3-main-heading" id="Results">Results</h3><h4>Search Results</h4><p class="spacey">A total of 2,054 papers were identified from the search strategy. After removing duplicates and initial screening of titles and abstracts, 42 articles were retrieved for detailed evaluation. Following further inspection of their full-texts, 23 papers met the eligibility criteria (<span class="footers"><a href="#app3" rel="footnote">Multimedia Appendix 3</a></span>), while the remaining 19 articles were excluded (<span class="footers"><a href="#app4" rel="footnote">Multimedia Appendix 4</a></span>). Of the 23 papers included, there were 3 publications [<span class="footers"><a href="#ref25" rel="footnote">25</a></span>,<span class="footers"><a href="#ref26" rel="footnote">26</a></span>,<span class="footers"><a href="#ref27" rel="footnote">27</a></span>] which were part of another main study [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref29" rel="footnote">29</a></span>], leading to a total of 20 unique reviews [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref23" rel="footnote">23</a></span>,<span class="footers"><a href="#ref28" rel="footnote">28</a></span>-<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]. The overall process of review selection was summarized according to the PRISMA study flow diagram (<span class="footers"><a href="#figure1" rel="footnote">Figure 1</a></span>).</p><h4>Review Characteristics</h4><p class="spacey">The general characteristics of the studies, including the type of review [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>], population, intervention, setting, and quality, were summarized by the information extracted from the analysis of the full-text articles (<span class="footers"><a href="#table1" rel="footnote">Table 1</a></span>). There were 14/20 (70%) systematic reviews and 1/20 (5%) systematic review which also included a meta-analysis. Among the remaining reviews, 3/20 (15%) were literature, 1/20 (5%) was realist, and 1/20 (5%) was narrative. The most common internet-based digital health interventions for citizens included in the present study were patient portals and patients&#8217; access to their EHR, covered by 10/20 (50%) and 6/20 (30%) reviews, respectively. Internet-based support programs were described in 4/20 (20%) studies. A total of 8/20 (40%) did not have any restriction regarding the study settings. Where the setting was specified, 6/20 (30%) reviews were focused on primary care, while the remaining (6/20, 30%) included outpatient and inpatient settings. According to the AMSTAR score 13/20 (65%) reviews were medium quality, while 6/20 (30%) were high quality. Only 1/20 (5%) review scored low quality. Systematic reviews had on average a higher quality than other types.</p><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure1()
            {
                var win;
                var StyleSheet;
                var FigureVal1;
                StyleSheet='';

                        FigureVal1='<img alt="" src="https://asset.jmir.pub/assets/babfae8f0f1dfb844ad62b6e10c27051.png" border="0"/>';

                FigureFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 1</title>'+StyleSheet+'</head><body><center><p>Preferred Reporting Items for Systematic review and Meta-Analysis (PRISMA) study flow diagram.</p></center><br/><br/>'+FigureVal1+FigureFoot1+'</body></html>');
            }
        //]]></script><a name="figure1">&#8206;</a><a class="fancybox" title="Figure 1. Preferred Reporting Items for Systematic review and Meta-Analysis (PRISMA) study flow diagram." href="https://asset.jmir.pub/assets/babfae8f0f1dfb844ad62b6e10c27051.png" id="figure1"><img class="menu" src="https://asset.jmir.pub/assets/babfae8f0f1dfb844ad62b6e10c27051.png"/></a><figcaption><span class="typcn typcn-image"/>Figure 1.  Preferred Reporting Items for Systematic review and Meta-Analysis (PRISMA) study flow diagram. </figcaption><a class="fancybox" href="https://asset.jmir.pub/assets/babfae8f0f1dfb844ad62b6e10c27051.png" title="Figure 1. Preferred Reporting Items for Systematic review and Meta-Analysis (PRISMA) study flow diagram.">View this figure</a></figure><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">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</script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="180"></col><col width="50"></col><col width="80"></col><col width="140"></col><col width="160"></col><col width="170"></col><col width="130"></col><col width="90"></col><thead><tr valign="bottom"><td>Reference</td><td>Year</td><td>Studies, n</td><td>Type of review</td><td>Population</td><td>Intervention</td><td>Setting</td><td>AMSTAR<sup>a</sup></td></tr></thead><tbody><tr valign="top"><td>Alkureishi et al [<span class="footers"><a href="#ref30" rel="footnote">30</a></span>]</td><td>2016</td><td>53</td><td>Systematic review</td><td>Adult and paediatric patients</td><td>Patients&#8217; access to EHR<sup>b</sup></td><td>Outpatient and inpatient</td><td>7</td></tr><tr valign="top"><td>Amante et al [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>]</td><td>2014</td><td>16</td><td>Systematic review</td><td>Patients with diabetes</td><td>Patient portals</td><td>Primary care</td><td>8</td></tr><tr valign="top"><td>Ammenwerth et al [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]</td><td>2012</td><td>5</td><td>Systematic review</td><td>Patients</td><td>Patient portals</td><td>Outpatient and inpatient</td><td>8</td></tr><tr valign="top"><td>Bouma et al [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>]</td><td>2015</td><td>16</td><td>Literature review</td><td>Cancer patients</td><td>Internet-based support programs</td><td>No restrictions</td><td>8</td></tr><tr valign="top"><td>Bush et al [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>]</td><td>2016</td><td>31</td><td>Systematic review</td><td>Paediatric patients</td><td>Patient portals</td><td>No restrictions</td><td>4</td></tr><tr valign="top"><td>Davis Giardina et al [<span class="footers"><a href="#ref33" rel="footnote">33</a></span>]</td><td>2014</td><td>27</td><td>Systematic review</td><td>Patients</td><td>Patients&#8217; access to EHR</td><td>No restrictions</td><td>5</td></tr><tr valign="top"><td>Davis et al [<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]</td><td>2014</td><td>16</td><td>Systematic review</td><td>Adult patients</td><td>Internet-based support programs</td><td>Primary care</td><td>6</td></tr><tr valign="top"><td>Goldzweig et al [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]</td><td>2013</td><td>46</td><td>Systematic review</td><td>Patients</td><td>Patient portals</td><td>Primary care</td><td>8</td></tr><tr valign="top"><td>Irizarry et al [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>]</td><td>2014</td><td>120</td><td>Literature review</td><td>Patients</td><td>Patient portals</td><td>No restrictions</td><td>6</td></tr><tr valign="top"><td>Kruse et al [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>]</td><td>2015</td><td>27</td><td>Systematic review</td><td>Patients with chronic conditions</td><td>Patient portals</td><td>Outpatient and inpatient</td><td>4</td></tr><tr valign="top"><td>Liu et al [<span class="footers"><a href="#ref36" rel="footnote">36</a></span>]</td><td>2013</td><td>8</td><td>Systematic review</td><td>Patients</td><td>Patients&#8217; access to EHR</td><td>Primary care, emergency, outpatient</td><td>6</td></tr><tr valign="top"><td>Mold et al [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>]</td><td>2015</td><td>17</td><td>Systematic review</td><td>Patients</td><td>Patients&#8217; access to EHR</td><td>Primary care</td><td>9</td></tr><tr valign="top"><td>Osborn et al [<span class="footers"><a href="#ref37" rel="footnote">37</a></span>]</td><td>2010</td><td>26</td><td>Systematic review</td><td>Patients with diabetes</td><td>Patient portals</td><td>Primary care</td><td>6</td></tr><tr valign="top"><td>Otte-Trojel et al [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>]</td><td>2014</td><td>32</td><td>Realist review</td><td>Patients</td><td>Patient portals</td><td>Outpatient and inpatient</td><td>4</td></tr><tr valign="top"><td>Price et al [<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]</td><td>2015</td><td>23</td><td>Systematic review</td><td>Patients with chronic conditions</td><td>Patients&#8217; access to EHR</td><td>Outpatient</td><td>5</td></tr><tr valign="top"><td>Stellefson et al [<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]</td><td>2013</td><td>15</td><td>Systematic review</td><td>Patients with chronic conditions</td><td>Internet-based support programs</td><td>No restrictions</td><td>7</td></tr><tr valign="top"><td>Tao and Or [<span class="footers"><a href="#ref41" rel="footnote">41</a></span>]</td><td>2013</td><td>36</td><td>Meta-analysis</td><td>Patients with diabetes</td><td>Internet-based support programs</td><td>No restrictions</td><td>10</td></tr><tr valign="top"><td>Tulu et al [<span class="footers"><a href="#ref42" rel="footnote">42</a></span>]</td><td>2016</td><td>23</td><td>Literature review</td><td>Patients with pulmonary conditions</td><td>Patient portals</td><td>Pulmonary practice</td><td>4</td></tr><tr valign="top"><td>Turner et al [<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>2016</td><td>12</td><td>Narrative review</td><td>Patients with HIV</td><td>Patients&#8217; access to EHR</td><td>No restrictions</td><td>3</td></tr><tr valign="top"><td>Vimalananda et al [<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>2015</td><td>27</td><td>Systematic review</td><td>Patients, specialty care</td><td>Patient portals</td><td>No restrictions</td><td>6</td></tr></tbody></table><table-wrap-foot><fn id="table1fn1"><p><sup>a</sup>AMSTAR: Assessing the Methodological Quality of Systematic Reviews. Studies are classified as high (scoring 8-11), medium (4-7), or low quality (0-3).</p></fn><fn id="table1fn2"><p><sup>b</sup>EHR: electronic health record.</p></fn></table-wrap-foot></div><a name="table1">&#8206;</a><a href="javascript:Table1()" id="table1" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 1.
            Characteristics of included studies.</figcaption><a href="javascript:Table1()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><h4>Overview of Research Methods</h4><p class="spacey">Extracted data from the studies included in this review were then analysed to address the first research question by providing an overview of the types of study design used to measure the effects of different internet-based digital health interventions for citizens (<span class="footers"><a href="#table2" rel="footnote">Table 2</a></span>). Each review could be focused on one type of study only (eg, RCT) or include different study designs. Overall, 13/20 (65%) reviews summarised results from both quantitative and qualitative studies (including mixed methods), while the remaining 7/20 (35%) reviews contained only studies using quantitative methods (RCTs, quasi-experimental studies with control, cohort, pre-post studies, retrospective studies, cross-sectional studies, and surveys).</p><p class="spacey">A total of 13/20 (65%) of the included reviews reported the use of RCTs to evaluate patients&#8217; access to EHR, patient portals, and internet-based support programs. Quasi-experimental designs, in form of non-randomized controlled trials where subjects are allocated to intervention and control groups without a randomization method, were described in 9/20 (45%) reviews. Another method, which does not imply randomization and does not necessarily require a control group, is a pre-post study (or before-after study). Pre-post studies measure a specific outcome before and after an intervention. However, due to the lack of a control group, this study design is considered weak as it is difficult to conclude whether changes occurred due to the intervention or would have occurred anyway. Pre-post studies were reported only in 6/20 (30%) reviews.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">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</script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="4" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="300"></col><col width="200"></col><col width="250"></col><col width="250"></col><thead><tr valign="top"><td>Study design</td><td colspan="3">Interventions</td></tr><tr valign="bottom"><td><br/></td><td>Patients&#8217; access to EHR<sup>a</sup></td><td>Patient portals</td><td>Internet-based support programs</td></tr></thead><tbody><tr valign="bottom"><td>RCT<sup>b</sup></td><td>[<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref36" rel="footnote">36</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref31" rel="footnote">31</a></span>,<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>]</td><td>[<span class="footers"><a href="#ref23" rel="footnote">23</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>,<span class="footers"><a href="#ref41" rel="footnote">41</a></span>]</td></tr><tr valign="top"><td>Quasi experimental with control</td><td>[<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>[<span class="footers"><a href="#ref23" rel="footnote">23</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]</td></tr><tr valign="bottom"><td>Pre-post</td><td>[<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref36" rel="footnote">36</a></span>]</td><td>[<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>N/A<sup>c</sup></td></tr><tr valign="top"><td>Cohort</td><td>[<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref31" rel="footnote">31</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>N/A</td></tr><tr valign="top"><td>Retrospective</td><td>[<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]</td><td>[<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>N/A</td></tr><tr valign="top"><td>Cross-sectional or surveys</td><td>[<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref30" rel="footnote">30</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref36" rel="footnote">36</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref31" rel="footnote">31</a></span>,<span class="footers"><a href="#ref32" rel="footnote">32</a></span>,<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref42" rel="footnote">42</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>[<span class="footers"><a href="#ref34" rel="footnote">34</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]</td></tr><tr valign="top"><td>Qualitative</td><td>[<span class="footers"><a href="#ref30" rel="footnote">30</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref31" rel="footnote">31</a></span>,<span class="footers"><a href="#ref32" rel="footnote">32</a></span>,<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>,<span class="footers"><a href="#ref42" rel="footnote">42</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>[<span class="footers"><a href="#ref34" rel="footnote">34</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]</td></tr><tr valign="top"><td>Mixed methods</td><td>[<span class="footers"><a href="#ref30" rel="footnote">30</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>[<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref31" rel="footnote">31</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>]</td><td>[<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]</td></tr><tr valign="top"><td>Other (pilot study, simulation, usability)</td><td>N/A</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref32" rel="footnote">32</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>N/A</td></tr></tbody></table><table-wrap-foot><fn id="table2fn1"><p><sup>a</sup>EHR: electronic health record.</p></fn><fn id="table2fn2"><p><sup>b</sup>RCT: randomized controlled trial.</p></fn><fn id="table2fn3"><p><sup>c</sup>N/A: not applicable.</p></fn></table-wrap-foot></div><a name="table2">&#8206;</a><a href="javascript:Table2()" id="table2" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 2.
            Overview of research methods. No data is shown as N/A (not applicable).</figcaption><a href="javascript:Table2()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><p class="spacey">As an alternative to experimental and quasi-experimental designs, 15/20 (75%) reviews reported using observational studies to evaluate internet-based digital health interventions for citizens. These include prospective cohort studies, retrospective studies, cross-sectional studies, and surveys. Observational studies were reported for all the types of digital health interventions included in this review.</p><p class="spacey">Finally, 13/20 (65%) reviews included evaluation of internet-based digital health interventions through qualitative studies or mixed methods. Use of qualitative methods was described in all the types of digital health interventions covered by this review. Some (4/20, 20%) reviews also referred to the use of other research methods including pilot studies, simulation or usability testing.</p><h4>Overview of Effects and Indicators</h4><p class="spacey">To address the second and third research questions, we extracted and analyzed study data regarding which effects were measured and reported, which methods (regarding indicators) were used to measure the effects, and for whom they were measured (patients, providers, health care system, or society). These data are summarized in <span class="footers"><a href="#table3" rel="footnote">Table 3</a></span>.</p><p class="spacey">A large number of effects were measured when evaluating internet-based digital health interventions for citizens. These were classified into five main categories (1) health and clinical outcomes, (2) psychological and behavioral outcomes, (3) health care utilization, (4) system adoption and use, and (5) system attributes. The first two categories are mainly related to effects perceived by patients as main end users. While there was limited evidence of the clinical benefits for patients resulting from the implementation of internet-based digital health interventions, such as access to their EHR or patient portals, health and behavioral outcomes were often included as an object of evaluation. Health care utilization refers to a range of indicators which can affect both patients and the health care system in general. Adoption and use is another critical category related to the users of digital health interventions, namely patients and providers. Finally, system attributes refer to other effects focusing on the evaluation of the systems themselves, which can impact on patients, providers, and the health system in general.</p><p class="spacey">Health and clinical outcomes were measured with both general indicators (eg, improvement in health status, quality of life, medication management, mortality, physical activity) and disease-specific indicators (eg, related to diabetes or hypertension). Overall, there were 11/20 (55%) studies which reported health and clinical outcomes.</p><p class="spacey">Psychological and behavioral outcomes include a wide variety of indicators reflecting the impact on patients in changing their behavior towards the way they manage their health or a specific disease. Patient-provider communication was by far the most investigated indicator. Internet-based digital health interventions are claimed to impact on the quality of the communication between patients and health providers, and 13/20 (65%) studies examined this effect. Satisfaction was another widely used indicator. Patient satisfaction was documented in 12/20 (60%) reviews, while only 1/20 (5%) review additionally reported satisfaction for providers. Self-efficacy and self-management represent other important indicators which were included in 5/20 (25%) reviews. However, similarly to clinical outcomes, evidence of the effects on self-efficacy is limited. Other psychological and behavioral outcomes included: adherence to therapy, potential harms, perceived benefits, and perceived social support. Specific indicators measuring a change in the role of patients towards health services were: improved access to information, attitudes, empowerment, acceptance, and endorsement.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">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</script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="30"></col><col width="310"></col><col width="160"></col><col width="170"></col><col width="170"></col><col width="160"></col><thead><tr valign="top"><td colspan="2">Outcomes and indicators</td><td colspan="4">Perspective</td></tr><tr valign="top"><td><br/></td><td><br/></td><td>Patients</td><td>Providers</td><td>Health system</td><td>Society</td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Health and clinical outcomes</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="bottom"><td><br/></td><td>Health status</td><td>[<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>N/A<sup>a</sup></td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Quality of life</td><td>[<span class="footers"><a href="#ref23" rel="footnote">23</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Safety or medication management</td><td>[<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Disease-specific measures</td><td>[<span class="footers"><a href="#ref32" rel="footnote">32</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>,<span class="footers"><a href="#ref41" rel="footnote">41</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Mortality or risk factors</td><td>[<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Physical activity or nutrition outcomes</td><td>[<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td colspan="2"><b>Psychological and behavioral outcomes</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Self-management or self-efficacy</td><td>[<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>,<span class="footers"><a href="#ref42" rel="footnote">42</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Satisfaction</td><td>[<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref28" rel="footnote">28</a></span>-<span class="footers"><a href="#ref30" rel="footnote">30</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref35" rel="footnote">35</a></span>-<span class="footers"><a href="#ref39" rel="footnote">39</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>[<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Patient activation</td><td>[<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Patient-provider communication</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref28" rel="footnote">28</a></span>-<span class="footers"><a href="#ref30" rel="footnote">30</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>,<span class="footers"><a href="#ref42" rel="footnote">42</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref30" rel="footnote">30</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>]</td><td>[<span class="footers"><a href="#ref31" rel="footnote">31</a></span>,<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Patient access to information</td><td>[<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Acceptance or endorsement</td><td>N/A</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Health literacy</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Awareness and knowledge</td><td>[<span class="footers"><a href="#ref39" rel="footnote">39</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Perceived benefits</td><td>[<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Concerns (privacy, security)</td><td>[<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Perceived social support</td><td>[<span class="footers"><a href="#ref23" rel="footnote">23</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Adherence to treatment</td><td>[<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref31" rel="footnote">31</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Empowerment</td><td>[<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref31" rel="footnote">31</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Attitudes</td><td>[<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>]</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Harms (distress, stress, anxiety)</td><td>[<span class="footers"><a href="#ref23" rel="footnote">23</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td colspan="2"><b>Health care utilization</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Outpatient or clinic visits</td><td>[<span class="footers"><a href="#ref28" rel="footnote">28</a></span>]</td><td>N/A</td><td>[<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Access or wait time</td><td>[<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref42" rel="footnote">42</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Hospitalization rate or urgent care utilization</td><td>[<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]</td><td>N/A</td><td>[<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]</td><td>N/A</td></tr><tr valign="top"><td colspan="2"><b>System adoption and use</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Patient adoption</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref32" rel="footnote">32</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Professional practice</td><td>N/A</td><td>[<span class="footers"><a href="#ref31" rel="footnote">31</a></span>,<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Patient utilization</td><td>[<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td colspan="2"><b>System attributes</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Usability</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref32" rel="footnote">32</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>,<span class="footers"><a href="#ref42" rel="footnote">42</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>]</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Utility</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Personalization</td><td>[<span class="footers"><a href="#ref4" rel="footnote">4</a></span>]</td><td>N/A</td><td>N/A</td><td>N/A</td></tr><tr valign="top"><td><br/></td><td>Efficiency</td><td>[<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]</td><td>N/A</td><td>[<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]</td><td>N/A</td></tr></tbody></table><table-wrap-foot><fn id="table3fn1"><p><sup>a</sup>N/A: not applicable.</p></fn></table-wrap-foot></div><a name="table3">&#8206;</a><a href="javascript:Table3()" id="table3" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 3.
            Overview of effects and indicators. No data is shown as N/A (not applicable).</figcaption><a href="javascript:Table3()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><p class="spacey">Health care utilization refers to the impact of digital health interventions on the resources involved, including time used by patients and providers and use of the health care system (eg, hospitalizations and outpatient care). Evaluation of health care utilization was included in 8/20 (40%) reviews, most of which focused on the economic effects on the health care system.</p><p class="spacey">System adoption and use was measured through three indicators, two of which were defined from the patient&#8217;s perspective. Patient adoption and patient utilization refer to how patients decide to use a digital health intervention and to what extent this is used in practice. Professional practice indicates the degree to which a digital health service implies organizational changes for health care professionals. Each of these indicators was covered by 2/20 (10%) reviews.</p><p class="spacey">Other indicators were also used to measure different system attributes. Of these, the most relevant was usability for patients and providers, which was included in 6/20 (30%) reviews. Each of the indicators was measured with specific tools, including data recorded from patients, questionnaires, data collected from databases or registries, and interviews.</p><h4>Synthesis of the Evidence of Benefits</h4><p class="spacey">We finally summarized the main findings regarding the outcomes of different internet-based digital health interventions included in this review to provide a narrative description of the evidence of benefits. A total of 3/6 (50%) reviews focusing on the effects of providing patients access to their EHR found improved levels of patient satisfaction [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref36" rel="footnote">36</a></span>]. However, evidence was less clear for effects on health care quality, including measures of safety, effectiveness, patient-centeredness, timeliness, efficiency, and equity [<span class="footers"><a href="#ref33" rel="footnote">33</a></span>]. There have been only a few RCTs examining the effectiveness of online access to EHR on improving health outcomes, but some work has been undertaken focusing on the impact on patient decision making and health outcomes [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>]. Patients reported some evidence of improvements in safety through identifying medication errors, self-care, communication and engagement with clinicians [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>]. There were no reports of harm to patients, such as increased anxiety, a common fear endorsed by physicians [<span class="footers"><a href="#ref33" rel="footnote">33</a></span>], nor breaches in privacy [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>]. However, some participants were concerned about privacy and security [<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]. Effects on workload and system efficiency were unclear [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>,<span class="footers"><a href="#ref33" rel="footnote">33</a></span>]. Evidence of benefits, including quality of care, access, productivity, self-management, associated with the use of EHR by citizens were found for patients with specific chronic health conditions [<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]. In general, low use was associated with socio-demographic factors [<span class="footers"><a href="#ref43" rel="footnote">43</a></span>].</p><p class="spacey">Evidence that patient portals improve health outcomes was mixed [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]. There were 3/10 (30%) reviews reporting positive effects of patient portals on better adherence to treatment and medication regimen [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>]. However, overall evidence of improvement in quality of care was limited [<b>7</b>], and there was a lack of studies investigating long-term health outcomes [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>]. As most of the patient portal evaluations targeted online interventions for chronic disease management (eg, diabetes, hypertension, depression, chronic musculoskeletal pain, or mobility difficulty), evidence of benefits was found for disease awareness and self-efficacy [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref41" rel="footnote">41</a></span>], empowerment [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>], patient-provider communication and social support [<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]. There was some evidence that patient portals impact on costs or utilization [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>], including a decrease in office visits [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref29" rel="footnote">29</a></span>]. However, there were also some studies which found a higher health resource use [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>]. In general, there was a high satisfaction and acceptance by users of patient portals [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref32" rel="footnote">32</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>,<span class="footers"><a href="#ref42" rel="footnote">42</a></span>]. Facilitators to adoption and use of patient portals were encouragement and assistance from providers and family members as well as self-engagement, while barriers included lack of skills, desire, or knowledge, technical difficulties, and lack of potential benefits [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>]. Patient engagement and use of patient portals was strongly influenced by personal factors (ethnicity, education level, health literacy, health status) and health care delivery factors (provider endorsement and usability) [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>]. Patient portals were mainly used by patients with chronic conditions [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>]. No studies found serious adverse consequences [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>].</p><p class="spacey">Similarly to patient portals, other internet-based support programs for patients with chronic conditions found evidence of benefits regarding increased self-efficacy and better communication with the health care providers [<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]. There was 1/4 (25%) review focused on internet support programs for cancer patients that found some positive results on quality of life and social support, as well as on disease-specific indicators including cancer-related fatigue, insomnia, and stress [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>]. A meta-analysis of RCTs showed that the use of health information technology was associated with an improved glycaemic control in patients with diabetes [<span class="footers"><a href="#ref41" rel="footnote">41</a></span>].</p><br/><h3 class="h3-main-heading" id="Discussion">Discussion</h3><h4>Principal Findings</h4><p class="spacey">This systematic review provides an overview of the types of study design and methods used to measure the effects of internet-based digital health interventions for citizens which are reported in other reviews. We found 20 relevant reviews published since 2010, indicating a generally growing interest in the evaluation of the effects of digital health interventions for citizens such as patients&#8217; access to their EHR and patient portals. The overall quality of the included reviews was also good, with many high-quality studies and only a few studies with methodological limitations. Non-systematic reviews generally had a lower quality score on the AMSTAR scale because this tool was specifically designed to assess systematic reviews of quantitative studies, and there is no equivalent tool for other types of reviews [<span class="footers"><a href="#ref46" rel="footnote">46</a></span>].</p><p class="spacey">Although there is some evidence of benefits from observational studies and surveys, with many studies reporting value in patients having access to more information through internet-based digital health interventions, there is still little reliable evidence from experimental studies of proven effectiveness in improved patient health outcomes [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>]. One reason for this may be that not all health conditions are sensitive to patients&#8217; access to EHR as an intervention [<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]. Conditions with evidence of clinical benefits for patients accessing EHR include chronic diseases (eg, diabetes) with an aspect of monitoring, either by the clinician or the patient (self-monitoring). RCTs are needed to test assumptions about the comparative effectiveness on outcomes for various patient populations [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>]. However, their applicability to evaluate the complex multifaceted nature of digital health interventions has been widely debated [<span class="footers"><a href="#ref13" rel="footnote">13</a></span>]. RCTs remain an essential method for determining the impact of digital health interventions concerning efficacy and cost-effectiveness but are best undertaken when the services are highly likely to lead to clinically meaningful benefits [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. As a consequence, patient portals, online services or internet support programs specifically designed for chronic disease management seem to be more suitable to the use of RCTs as a research method to measure the effects on clinical outcomes. In case of digital health interventions offered to citizens, RCTs might also be useful to measure the impact on those sub-populations of people who are more likely to obtain improved outcomes.</p><p class="spacey">RCTs are also best undertaken once the services are stable and can be implemented with high fidelity [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. However, digital health interventions are typically complex interventions with multiple components and multiple aims [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. As a consequence, evaluations present unique methodological challenges. The successful development, integration, and implementation of digital health interventions require a radical shift from traditional, and single-disciplinary academic and clinical approaches [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>]. In this respect, the Normalisation Process Theory addresses the factors needed for successful implementation and integration of interventions into routine work, enabling researchers to think through issues of implementation while designing a complex intervention and its evaluation. [<span class="footers"><a href="#ref48" rel="footnote">48</a></span>]. Implementation research is another growing field which seeks to understand and work within real-world conditions, rather than trying to control for these conditions or to remove their influence as causal effects [<span class="footers"><a href="#ref49" rel="footnote">49</a></span>]. Implementation research provides a framework for using the research question as the basis for selecting among a wide range of qualitative and quantitative methods. Implementation specific research methods include non-traditional studies such as pragmatic trials, effectiveness-implementation hybrid trials, quality improvement studies, participatory action research, and mixed methods [<span class="footers"><a href="#ref49" rel="footnote">49</a></span>]. The types of study design used to evaluate internet-based digital health interventions were experimental studies, observational studies, and qualitative studies. We found only a few mixed methods studies in our review, but no other types of implementation research methods were reported. Future evaluations of internet-based digital health interventions should be appropriately designed, and where RCTs are not appropriate, make more use of implementation research methods.</p><p class="spacey">The studies included in this review allowed identifying a wide range of effects and indicators, which can affect patients, providers and the health system in general. These methods can be used in evaluations of new internet-based digital health interventions implemented in the future or to monitor them over time after their introduction. Most indicators were focused on measuring direct impact on the patients as main end users. However, evaluations can also benefit from including indicators used to measure the effects for providers (such as acceptance, communication, and usability) and the health system (such as health care utilization). There is insufficient use of indicators that measure the impact on society, indicating that societal effects have minor importance, or are simply more difficult to measure.</p><p class="spacey">The high number of studies measuring satisfaction and acceptance by users suggests that internet-based digital health interventions might have an important impact on patients in changing their behavior towards the way they manage their health or a specific disease. One reason might be that digital health interventions designed and implemented to improve health services for citizens/patients are more likely to have an impact on their level of satisfaction. Another reason might be that satisfaction is an indicator relatively easy to measure and monitor over time.</p><p class="spacey">Measuring system adoption and use are vital to understand how patients and providers decide to adopt internet-based digital health interventions and implement them in practice. These indicators are relevant to monitor the overall impact of digital health interventions (ie, scalability) over time. People with serious chronic conditions, individuals with disabilities, parents with small children, people with a keen interest in maintaining healthy lifestyles, and the elderly or their caregivers seem more likely to adopt internet-based digital health interventions [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>]. System usability for both patients and providers can in turn impact on satisfaction and use and must, therefore, be included in evaluation and monitoring activities. Patients&#8217; interest and ability to use digital health interventions is strongly influenced by personal factors such age, ethnicity, education level, health literacy, health status, and role as a caregiver [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]. Future research should focus on identifying specific characteristics associated with a higher degree of patient engagement [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>].</p><p class="spacey">Evidence of clinical outcomes was still unclear, for both patients&#8217; access to EHR and patient portals. There were, however, some positive results for improved health status and better medication management. Several studies included measurement of psychological and behavioral indicators, with evidence that internet-based digital health interventions can improve self-efficacy. Effects were more significant for patients with specific chronic health conditions. Additional research is needed to identify which features are most influential in changing health behaviors [<span class="footers"><a href="#ref43" rel="footnote">43</a></span>].</p><p class="spacey">Effects on workload and system efficiency were also unclear, with some studies reporting savings, while other studies reported increased health service use when using patient portals. This suggests that patient portals might be seen as complements rather than substitutes to existing health services [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>]. The inclusion of cost-effectiveness evaluations, or simpler indicators to evaluate the impact of internet-based digital health interventions on health care utilization, is necessary as the economic impact can represent an incentive for both patients and providers to use the systems.</p><h4>Study Strengths and Limitations</h4><p class="spacey">The findings of the current study emerge from the analysis of reviews focused on the evaluation of the effects of different internet-based digital health interventions for citizens, rather than from the analysis of individual studies. Moreover, the results were summarised in the form of a thematic analysis since a meta-analysis was not possible due to the heterogeneity of the included reviews. However, the objective of this study was to explore and provide a systematic overview of the methods used to evaluate the effects of internet-based digital health interventions for citizens. That is, we did not intend to provide a quantitative synthesis of the effects. As such, we chose to conduct a systematic review of reviews which allowed us to answer our research questions. An a priori protocol was developed per international quality standards including the Cochrane Collaboration methodology for overviews of reviews, PRISMA-P and PROSPERO templates. The scope and eligibility criteria were formulated using the PICOS approach. Moreover, most of the reviews included in this review were high-quality studies according to the AMSTAR checklist. Although our research did not aim at quantifying the outcomes reported in the included papers, we were still able to describe the primary evidence and direction of the effects.</p><p class="spacey">Another limitation of this study was that it was not focused on a specific intervention. On the contrary, it aimed to gather information on which methods were used in the evaluation of digital health interventions. As a consequence, we purposefully chose to include reviews which were focused on a wide range of internet-based digital health interventions. This allowed us to provide a complete picture of which methods were used across different services and identify similarities or specificities. Moreover, mobile health (mHealth) interventions were beyond the scope of this study and thus not explicitly covered in the review. The term mHealth refers to the use of mobile and wireless technologies for health [<span class="footers"><a href="#ref50" rel="footnote">50</a></span>] and includes interventions that are delivered through mobile devices or the new generation of tablet computers [<span class="footers"><a href="#ref51" rel="footnote">51</a></span>].</p><p class="spacey">The study protocol was designed to include only studies published from 2010. Reviews published earlier were therefore excluded. Digital health is a relatively recent field, and the majority of reviews focusing on digital health interventions has been published over the past few years. As we might have missed a few studies published before 2010, those studies are likely to be included in recent reviews. Moreover, as digital health technologies are always in rapid change, it appeared to be relevant to focus on studies which were recently conducted. The terms included in the search strategy might have also been restrictive when referring to citizens and patients. Despite these limitations, more than 2,000 studies were screened, and a total of 23 publications involving 20 unique reviews were included in this review.</p><h4>Conclusions</h4><p class="spacey">We found many relevant reviews, indicating a generally growing interest in the evaluation of the effects of internet-based digital health interventions such as patients&#8217; access to EHR and patient portals. Although there is some evidence of benefits and satisfaction for patients from observational studies and surveys, there is still little reliable evidence from RCTs or other experimental studies of proven effectiveness in improved patient health outcomes through the use of digital health interventions. The results of this review show that internet-based digital health interventions for citizens have a higher clinical impact on chronic disease management. Future evaluation studies focused on clinical outcomes should possibly focus on specific populations or chronic conditions which are more likely to achieve clinically meaningful benefits and use high-quality methods for study design, such as RCTs. Researchers should think through issues of implementation while designing and evaluating complex digital health interventions. Moreover, non-traditional approaches such as implementation research methods should be considered as valuable alternatives when evaluating internet-based digital health interventions. Additional research is also needed to identify which personal health record features are most influential in changing health behaviors.</p></article><p><h4 class="h4-border-top">Acknowledgments</h4></p><p class="spacey">This study was funded by the Norwegian Centre for E-health Research as part of the project &#8220;Effekter av digitale innbyggertjenester&#8221;. We thank Monika Johansen for the fruitful discussion and suggestions provided during the development of the a-priori protocol for this review.</p><h4 class="h4-border-top">Conflicts of Interest</h4><p><p class="spacey">None declared.</p></p>
        &#8206;
        <div id="app1" name="app1"><h4>Multimedia Appendix 1</h4><p class="spacey">Search strategy.</p><a href="http://assetapi.jmir.org/download?file=1178c9c0dde599f24d2d688400b96a4b.pdf&alt_file=10202-176237-1-SP.pdf" target="_blank">PDF File (Adobe PDF File), 35KB</a></div><hr/>
        &#8206;
        <div id="app2" name="app2"><h4>Multimedia Appendix 2</h4><p class="spacey">Data extraction form.</p><a href="http://assetapi.jmir.org/download?file=a1b3ed8d2d9c159d94603664dce70ba0.pdf&alt_file=10202-176238-1-SP.pdf" target="_blank">PDF File (Adobe PDF File), 35KB</a></div><hr/>
        &#8206;
        <div id="app3" name="app3"><h4>Multimedia Appendix 3</h4><p class="spacey">Studies included.</p><a href="http://assetapi.jmir.org/download?file=d7642740b3c3e8213b0e8ce383e030b2.pdf&alt_file=10202-176239-1-SP.pdf" target="_blank">PDF File (Adobe PDF File), 80KB</a></div><hr/>
        &#8206;
        <div id="app4" name="app4"><h4>Multimedia Appendix 4</h4><p class="spacey">Studies excluded.</p><a href="http://assetapi.jmir.org/download?file=5bab9f4ddd9b15b4c23333208f4a60eb.pdf&alt_file=10202-176240-1-SP.pdf" target="_blank">PDF File (Adobe PDF File), 84KB</a></div><hr/><div class="footnotes"><h4 class="h4-border-top" id="References">References</h4><ol><li><span id="ref1">Murray E, Hekler EB, Andersson G, Collins LM, Doherty A, Hollis C,  et al. Evaluating Digital Health Interventions: Key Questions and Approaches. Am J Prev Med  2016 Nov;51(5):843-851. [<a target="_blank" href="http://dx.doi.org/10.1016/j.amepre.2016.06.008">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27745684&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref2">Kostkova P. Grand challenges in digital health. Front Public Health  2015;3:134  [<a href="http://dx.doi.org/10.3389/fpubh.2015.00134" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.3389/fpubh.2015.00134">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26000272&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref3">O'Connor S, Hanlon P, O'Donnell CA, Garcia S, Glanville J, Mair FS. Understanding factors affecting patient and public engagement and recruitment to digital health interventions: a systematic review of qualitative studies. BMC Med Inform Decis Mak  2016 Sep 15;16(1):120  [<a href="https://bmcmedinformdecismak.biomedcentral.com/articles/10.1186/s12911-016-0359-3" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/s12911-016-0359-3">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27630020&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref4">Irizarry T, DeVito DA, Curran CR. Patient Portals and Patient Engagement: A State of the Science Review. J Med Internet Res  2015;17(6):e148  [<a href="http://www.jmir.org/2015/6/e148/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.4255">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26104044&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref5">Free C, Phillips G, Galli L, Watson L, Felix L, Edwards P,  et al. The effectiveness of mobile-health technology-based health behaviour change or disease management interventions for health care consumers: a systematic review. PLoS Med  2013;10(1):e1001362  [<a href="http://dx.plos.org/10.1371/journal.pmed.1001362" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1371/journal.pmed.1001362">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23349621&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref6">Mold F, Ellis B, de LS, Sheikh A, Wyatt JC, Cavill M,  et al. The provision and impact of online patient access to their electronic health records (EHR) and transactional services on the quality and safety of health care: systematic review protocol. Inform Prim Care  2012;20(4):271-282  [<a href="http://hijournal.bcs.org/index.php/jhi/article/view/17" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23890339&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref7">Ammenwerth E, Schnell-Inderst P, Hoerbst A. The impact of electronic patient portals on patient care: a systematic review of controlled trials. J Med Internet Res  2012;14(6):e162  [<a href="http://www.jmir.org/2012/6/e162/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.2238">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23183044&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref8">Frank SR. Digital health care--the convergence of health care and the Internet. J Ambul Care Manage  2000 Apr;23(2):8-17. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=10848396&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref9">Agboola SO, Bates DW, Kvedar JC. Digital Health and Patient Safety. JAMA  2016 Apr 26;315(16):1697-1698. [<a target="_blank" href="http://dx.doi.org/10.1001/jama.2016.2402">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27115372&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref10">Garell C, Svedberg P, Nygren JM. A Legal Framework to Support Development and Assessment of Digital Health Services. JMIR Med Inform  2016 May 25;4(2):e17  [<a href="http://medinform.jmir.org/2016/2/e17/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/medinform.5401">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27226391&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref11">Georgsson M, Staggers N. Quantifying usability: an evaluation of a diabetes mHealth system on effectiveness, efficiency, and satisfaction metrics with associated user characteristics. J Am Med Inform Assoc  2016 Jan;23(1):5-11  [<a href="http://jamia.oxfordjournals.org/cgi/pmidlookup?view=long&amp;pmid=26377990" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1093/jamia/ocv099">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26377990&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref12">Lau F, Kuziemsky C. Handbook of eHealth Evaluation: An Evidence-based Approach. Victoria, British Columbia, Canada: University of Victoria; 2016.</span></li><li><span id="ref13">Kaplan B. Evaluating informatics applications--some alternative approaches: theory, social interactionism, and call for methodological pluralism. Int J Med Inform  2001 Nov;64(1):39-56. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11673101&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref14">Mair FS, May C, O'Donnell C, Finch T, Sullivan F, Murray E. Factors that promote or inhibit the implementation of e-health systems: an explanatory systematic review. Bull World Health Organ  2012 May 1;90(5):357-364  [<a href="http://www.scielosp.org/scielo.php?script=sci_arttext&amp;pid=BLT.11.099424&amp;lng=en&amp;nrm=iso&amp;tlng=en" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2471/BLT.11.099424">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22589569&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref15">O'Connor S, Hanlon P, O'Donnell CA, Garcia S, Glanville J, Mair FS. Barriers and facilitators to patient and public engagement and recruitment to digital health interventions: protocol of a systematic review of qualitative studies. BMJ Open  2016 Dec 02;6(9):e010895  [<a href="http://bmjopen.bmj.com/cgi/pmidlookup?view=long&amp;pmid=27591017" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/bmjopen-2015-010895">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27591017&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref16">Monitoring and evaluating digital health interventions: a practical guide to conducting research and assessment. Geneva: World Health Organization; 2016.</span></li><li><span id="ref17">Lau F, Hagens S, Muttitt S. A proposed benefits evaluation framework for health information systems in Canada. Healthc Q  2007;10(1):112-6, 118. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17326376&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref18">Smith V, Devane D, Begley CM, Clarke M. Methodology in conducting a systematic review of systematic reviews of healthcare interventions. BMC Med Res Methodol  2011;11(1):15  [<a href="http://www.biomedcentral.com/1471-2288/11/15" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/1471-2288-11-15">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21291558&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref19">Moher D, Shamseer L, Clarke M, Ghersi D, Liberati A, Petticrew M,  et al. Preferred reporting items for systematic review and meta-analysis protocols (PRISMA-P) 2015 statement. Syst Rev  2015 Jan;4:1  [<a href="http://www.systematicreviewsjournal.com/content/4//1" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/2046-4053-4-1">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25554246&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref20">Shamseer L, Moher D, Clarke M, Ghersi D, Liberati A, Petticrew M,  et al. Preferred reporting items for systematic review and meta-analysis protocols (PRISMA-P) 2015: elaboration and explanation. BMJ  2015 Jan 02;349:g7647  [<a href="http://www.bmj.com/cgi/pmidlookup?view=long&amp;pmid=25555855" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25555855&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref21">Higgins J. Cochrane Handbook for Systematic Reviews of Interventions Version 5.  Green S (editors)

                    &#160; URL: <a target="_blank" href="http://handbook-5-1.cochrane.org/">http://handbook-5-1.cochrane.org/</a> [accessed 2018-02-15]
                     [<a target="_blank" href="http://www.webcitation.org/6xFPALEtJ">WebCite Cache</a>]</span></li><li><span id="ref22">Shea BJ, Grimshaw JM, Wells GA, Boers M, Andersson N, Hamel C,  et al. Development of AMSTAR: a measurement tool to assess the methodological quality of systematic reviews. BMC Med Res Methodol  2007;7:10  [<a href="http://www.biomedcentral.com/1471-2288/7/10" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/1471-2288-7-10">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17302989&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref23">Bouma G, Admiraal JM, de Vries EGE, Schr&#246;der CP, Walenkamp AME, Reyners AKL. Internet-based support programs to alleviate psychosocial and physical symptoms in cancer patients: a literature analysis. Crit Rev Oncol Hematol  2015 Jul;95(1):26-37. [<a target="_blank" href="http://dx.doi.org/10.1016/j.critrevonc.2015.01.011">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25701515&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref24">Mays N, Pope C, Popay J. Systematically reviewing qualitative and quantitative evidence to inform management and policy-making in the health field. J Health Serv Res Policy  2005 Jul;10 Suppl 1:6-20. [<a target="_blank" href="http://dx.doi.org/10.1258/1355819054308576">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16053580&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref25">de Lusignan S, Mold F, Sheikh A, Majeed A, Wyatt JC, Quinn T,  et al. Patients' online access to their electronic health records and linked online services: a systematic interpretative review. BMJ Open  2014;4(9):e006021  [<a href="http://bmjopen.bmj.com/cgi/pmidlookup?view=long&amp;pmid=25200561" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/bmjopen-2014-006021">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25200561&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref26">Ammenwerth E, Schnell-Inderst P, Hoerbst A. Patient empowerment by electronic health records: first results of a systematic review on the benefit of patient portals. Stud Health Technol Inform  2011;165:63-67. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21685587&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref27">Kruse CS, Argueta DA, Lopez L, Nair A. Patient and provider attitudes toward the use of patient portals for the management of chronic disease: a systematic review. J Med Internet Res  2015;17(2):e40  [<a href="http://www.jmir.org/2015/2/e40/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.3703">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25707035&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref28">Mold F, de LS, Sheikh A, Majeed A, Wyatt JC, Quinn T,  et al. Patients' online access to their electronic health records and linked online services: a systematic review in primary care. Br J Gen Pract  2015 Mar;65(632):e141-e151  [<a href="http://bjgp.org/cgi/pmidlookup?view=long&amp;pmid=25733435" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.3399/bjgp15X683941">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25733435&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref29">Kruse CS, Bolton K, Freriks G. The effect of patient portals on quality outcomes and its implications to meaningful use: a systematic review. J Med Internet Res  2015;17(2):e44  [<a href="http://www.jmir.org/2015/2/e44/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.3171">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25669240&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref30">Alkureishi MA, Lee WW, Lyons M, Press VG, Imam S, Nkansah-Amankra A,  et al. Impact of Electronic Medical Record Use on the Patient-Doctor Relationship and Communication: A Systematic Review. J Gen Intern Med  2016 May;31(5):548-560  [<a href="http://europepmc.org/abstract/MED/26786877" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1007/s11606-015-3582-1">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26786877&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref31">Amante DJ, Hogan TP, Pagoto SL, English TM. A systematic review of electronic portal usage among patients with diabetes. Diabetes Technol Ther  2014 Nov;16(11):784-793. [<a target="_blank" href="http://dx.doi.org/10.1089/dia.2014.0078">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24999599&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref32">Bush RA, Connelly CD, Fuller M, P&#233;rez A. Implementation of the Integrated Electronic Patient Portal in the Pediatric Population: A Systematic Review. Telemed J E Health  2015 Aug 10:1-16  [<a href="http://europepmc.org/abstract/MED/26258289" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1089/tmj.2015.0033">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26258289&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref33">Davis Giardina T, Menon S, Parrish DE, Sittig DF, Singh H. Patient access to medical records and healthcare outcomes: a systematic review. J Am Med Inform Assoc  2014;21(4):737-741. [<a target="_blank" href="http://dx.doi.org/10.1136/amiajnl-2013-002239">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24154835&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref34">Davis MM, Freeman M, Kaye J, Vuckovic N, Buckley DI. A systematic review of clinician and staff views on the acceptability of incorporating remote monitoring technology into primary care. Telemed J E Health  2014 May;20(5):428-438  [<a href="http://europepmc.org/abstract/MED/24731239" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1089/tmj.2013.0166">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24731239&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref35">Goldzweig CL, Orshansky G, Paige NM, Towfigh AA, Haggstrom DA, Miake-Lye I,  et al. Electronic patient portals: evidence on health outcomes, satisfaction, efficiency, and attitudes: a systematic review. Ann Intern Med  2013 Nov 19;159(10):677-687. [<a target="_blank" href="http://dx.doi.org/10.7326/0003-4819-159-10-201311190-00006">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24247673&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref36">Liu J, Luo L, Zhang R, Huang T. Patient satisfaction with electronic medical/health record: a systematic review. Scand J Caring Sci  2013 Dec;27(4):785-791. [<a target="_blank" href="http://dx.doi.org/10.1111/scs.12015">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23181421&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref37">Osborn CY, Mayberry LS, Mulvaney SA, Hess R. Patient web portals to improve diabetes outcomes: a systematic review. Curr Diab Rep  2010 Dec;10(6):422-435  [<a href="http://europepmc.org/abstract/MED/20890688" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1007/s11892-010-0151-1">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20890688&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref38">Otte-Trojel T, de Bont A, Rundall TG, van de Klundert J. How outcomes are achieved through patient portals: a realist review. J Am Med Inform Assoc  2014 Jul;21(4):751-757. [<a target="_blank" href="http://dx.doi.org/10.1136/amiajnl-2013-002501">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24503882&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref39">Price M, Bellwood P, Kitson N, Davies I, Weber J, Lau F. Conditions potentially sensitive to a personal health record (PHR) intervention, a systematic review. BMC Med Inform Decis Mak  2015;15:32  [<a href="http://www.biomedcentral.com/1472-6947/15/32" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/s12911-015-0159-1">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25927384&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref40">Stellefson M, Chaney B, Barry AE, Chavarria E, Tennant B, Walsh-Childers K,  et al. Web 2.0 chronic disease self-management for older adults: a systematic review. J Med Internet Res  2013 Feb;15(2):e35  [<a href="http://www.jmir.org/2013/2/e35/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.2439">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23410671&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref41">Tao D, Or CK. Effects of self-management health information technology on glycaemic control for patients with diabetes: a meta-analysis of randomized controlled trials. J Telemed Telecare  2013 Apr 5:133-143. [<a target="_blank" href="http://dx.doi.org/10.1177/1357633X13479701">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23563018&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref42">Tulu B, Trudel J, Strong DM, Johnson SA, Sundaresan D, Garber L. Patient Portals: An Underutilized Resource for Improving Patient Engagement. Chest  2015 Jun 11:272-277. [<a target="_blank" href="http://dx.doi.org/10.1378/chest.14-2559">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26066707&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref43">Turner K, Klaman SL, Shea CM. Personal health records for people living with HIV: a review. AIDS Care  2016 Sep;28(9):1181-1187. [<a target="_blank" href="http://dx.doi.org/10.1080/09540121.2016.1153594">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26917113&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref44">Vimalananda VG, Gupte G, Seraj SM, Orlander J, Berlowitz D, Fincke BG,  et al. Electronic consultations (e-consults) to improve access to specialty care: A systematic review and narrative synthesis. J Telemed Telecare  2015 May 20:323-330. [<a target="_blank" href="http://dx.doi.org/10.1177/1357633X15582108">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25995331&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref45">Grant MJ, Booth A. A typology of reviews: an analysis of 14 review types and associated methodologies. Health Info Libr J  2009 Jun;26(2):91-108  [<a href="http://dx.doi.org/10.1111/j.1471-1842.2009.00848.x" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1111/j.1471-1842.2009.00848.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19490148&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref46">Rouleau G, Gagnon M, C&#244;t&#233; J, Payne-Gagnon J, Hudson E, Dubois C. Impact of Information and Communication Technologies on Nursing Care: Results of an Overview of Systematic Reviews. J Med Internet Res  2017 Apr 25;19(4):e122  [<a href="http://www.jmir.org/2017/4/e122/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.6686">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28442454&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref47">Archer N, Fevrier-Thomas U, Lokker C, McKibbon KA, Straus SE. Personal health records: a scoping review. J Am Med Inform Assoc  2011;18(4):515-522  [<a href="http://jamia.oxfordjournals.org/cgi/pmidlookup?view=long&amp;pmid=21672914" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/amiajnl-2011-000105">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21672914&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref48">Murray E, Treweek S, Pope C, MacFarlane A, Ballini L, Dowrick C,  et al. Normalisation process theory: a framework for developing, evaluating and implementing complex interventions. BMC Med  2010;8:63  [<a href="http://www.biomedcentral.com/1741-7015/8/63" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/1741-7015-8-63">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20961442&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref49">Peters DH, Adam T, Alonge O, Agyepong IA, Tran N. Implementation research: what it is and how to do it. BMJ  2013 Nov 20;347:f6753. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24259324&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref50">Agarwal S, LeFevre AE, Lee J, L&#8217;Engle K, Mehl G, Sinha C,  et al. Guidelines for reporting of health interventions using mobile phones: mobile health (mHealth) evidence reporting and assessment (mERA) checklist. BMJ  2016 Mar 17:i1174. [<a target="_blank" href="http://dx.doi.org/10.1136/bmj.i1174">CrossRef</a>]</span></li><li><span id="ref51">Eysenbach G, CONSORT-EHEALTH Group. CONSORT-EHEALTH: improving and standardizing evaluation reports of Web-based and mobile health interventions. J Med Internet Res  2011 Dec 31;13(4):e126  [<a href="http://www.jmir.org/2011/4/e126/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.1923">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22209829&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li></ol></div><br/><hr/><a name="Abbreviations" id="Abbreviations">&#8206;</a><h4>Abbreviations</h4><table width="80%" border="0" align="center"><tr><td><b>AMSTAR:</b> Assessing the Methodological Quality of Systematic Reviews</td></tr><tr><td><b>EHR:</b> Electronic Health Records</td></tr><tr><td><b>PICOS:</b> Participants, Interventions, Comparisons, Outcomes, Study Designs</td></tr><tr><td><b>PRISMA-P:</b> Preferred Reporting Items for Systematic review and Meta-Analysis Protocols</td></tr><tr><td><b>PROSPERO:</b> International Prospective Register of Systematic Reviews</td></tr><tr><td><b>RCT:</b> Randomized Controlled Trial</td></tr></table><br/><hr/><p class="italics">Edited by  G Eysenbach; submitted 23.02.18; peer-reviewed by T Irizarry,  B Tulu,  S O'Connor; comments to author 22.03.18; revised version received 27.04.18; accepted 15.05.18; published 07.06.18</p><h4 id="Copyright">Copyright</h4><p class="article-copyright">&#169;Paolo Zanaboni, Patrice Ngangue, Gisele Ir&#232;ne Claudine Mbemba, Thomas Roger Schopf, Trine Strand Bergmo, Marie-Pierre Gagnon. Originally published in the Journal of Medical Internet Research (http://www.jmir.org), 07.06.2018.</p><small class="article-license"><p class="spacey">This is an open-access article distributed under the terms of the Creative Commons Attribution License (https://creativecommons.org/licenses/by/4.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work, first published in the Journal of Medical Internet Research, is properly cited. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included.</p></small><br/></section></article></section><aside id="tocNav" class="aside-left-alt-2"><button type="button" class="btn-TOC"><i class="icon-TOC">&#160;</i>Sections</button><h3 class="hide-h3"><i class="icon-TOC">&#160;</i>Sections</h3><section class="TOC clearfix"><button type="button" class="btn-close-TOC"><span class="typcn typcn-times"/>Close</button><ul><li><a href="#Abstract">Abstract</a></li><li><a href="#Introduction">Introduction</a></li><li><a href="#Methods">Methods</a></li><li><a href="#Results">Results</a></li><li><a href="#Discussion">Discussion</a></li><li><a href="#Abbreviations">Abbreviations</a></li><li><a href="#References">References</a></li><li><a href="#Copyright">Copyright</a></li></ul></section><button type="button" class="btn-scroll-top"><a href="#Body"><span class="typcn typcn-arrow-up-thick"/>Back to top</a></button></aside></section></main>
	




</div>

</div>
</div>
</div>




	
	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-186918-1";
	urchinTracker();
	</script>

<script type="text/javascript">

$(document).ready(function() {
	convertToDoiLink('.article-doi');
	replaceUrlWithLink('.article-copyright');
	replaceUrlWithLink('.article-license');
})
function convertToDoiLink(node) {
	var doiText = $(node).text();
	var doi = doiText.slice(4);
	$(node).html('<a href="http://doi.org/' + doi + '">' + doiText + '</a>');	
}
//replace link to anchor tag for copyright and license section
function replaceUrlWithLink(node) {
	var nodeValue = $(node).html();
	nodeValue = nodeValue.replace(
		/[-a-zA-Z0-9@:%_\+.~\#?&//=]{2,256}\.[a-z]{2,4}\b(\/[-a-zA-Z0-9@:%_\+.~\#?&//=]*)?/g,
		function(match){
			return '<a href="' + match + '">' + match + '</a>';
		}
  	);
	$(node).html(nodeValue);
}

</script>



		<footer>
			<h3>Journal of Medical Internet Research
									<span> ISSN 1438-8871 </span>
							</h3>
			<div class="other-links-wrapper clearfix">
				<ul class="clearfix">
					<li class="other-links-parent-li">
						<h3>Journals</h3>
						<ul class="journals-list-footer">

						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Editorial Policies</h3>
						<ul class="ul-show-more">
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#focusAndScope">Focus and Scope</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#sectionPolicies">Section Policies</a></li>
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#peerReviewProcess">Peer Review Process</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#publicationFrequency">Publication Frequency</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#openAccessPolicy">Open Access Policy</a></li>																					<!-- http://www.jmir.org/about/subscriptions%3FnewDesign -->
														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#authorSelfArchivePolicy">Author Self-Archiving</a></li>																														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom0">Indexing and Impact Factor</a></li>															<li><a href="/about/editorialTeam">Editorial Board</a></li>								<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom1">Editorial Board Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom2">Record Keeping and Research Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom3">Subscriptions (Membership)</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom4">Theme Issues and Guest Editors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom5">Trademarks and Service Marks Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom6">Subscribe to RSS Feeds / add JMIR headlines to your homepage or blog</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom7">Fee Schedule</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom8">Instructions for authors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom9">About the publisher</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom10">New Journal / Editor-in-Chief Proposals</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom11">Publication Ethics and Malpractice</a></li>														
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Submissions</h3>
						<ul>
							<li><a target="_self" href="http://www.jmir.org/about/submissions#onlineSubmissions">Online Submissions</a></li>
							<li><a href="http://www.jmir.org/about/submissions#authorGuidelines">Author Guidelines</a></li>							<li><a href="http://www.jmir.org/about/submissions#copyrightNotice">Copyright Notice</a></li>							<li><a href="https://jmir.zendesk.com/hc/en-us/articles/360004220332">Privacy Statement</a></li>							
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Other</h3>
						<ul>
							<li><a href="/announcement">Announcements</a></li>
							<li><a href="https://docs.google.com/spreadsheet/viewform?formkey=dGR6eVMxTEdxblVycV8tMVRmdjRHS2c6MQ">Feedback</a></li>
							<li><a href="https://jmir.zendesk.com/hc/en-us">Knowledge Base/Help Center/FAQs</a></li>
							<li><a href="/about/contact">Contact Us</a></li>
						</ul>
						<!-- <ul>
							<li><a href="http://www.jmir.org/about/journalSponsorship">Journal Sponsorship</a></li>							<li><a href="http://www.jmir.org/about/siteMap">Site Map</a></li>
							<li><a href="http://www.jmir.org/about/aboutThisPublishingSystem">About this Publishing System</a></li>
														
						</ul> -->
					</li>
				</ul>
			</div>
			<div class="social-media-wrapper">
                <ul>
                    <li><a href="https://twitter.com/jmirpub" target="_blank"><span class="typcn typcn-social-twitter"></span>Twitter</a></li>
                    <li><a href="https://www.facebook.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-facebook" target="_blank" style="display: none;"></span>Facebook</a></li>
                    <li><a href="https://www.linkedin.com/company/jmir-publications" target="_blank"><span class="typcn typcn-social-linkedin"></span>LinkedIn</a></li>
                    <li><a href="https://google.com/+JmirOrg" target="_blank"><span class="typcn typcn-social-google-plus"></span>Google+</a></li>
                                        <li><a href=http://feeds.feedburner.com/JMedInternetRes target="_blank"><span class="typcn typcn-rss"></span>RSS</a></li>
                                    </ul>
            </div>
							<div class="other-logos-wrapper clearfix">
<ul class="other-logos-ul">
<li><a class="pub-med" href="http://www.ncbi.nlm.nih.gov/pubmed?term=%22J+Med+Internet+Res%22[jour]" target="_blank">Pub Med</a></li>
<li><a class="pub-med-central" href="http://www.ncbi.nlm.nih.gov/pmc/journals/224/" target="_blank">Pub Med Central</a></li>
<li><a class="cope" href="http://publicationethics.org/members/journal-medical-internet-research-jmir" target="_blank">Committee on Publication Ethics</a></li>
<li><a class="cross-ref" href="http://search.crossref.org/?q=1438-8871" target="_blank">Cross Ref Member</a></li>
<li><a class="doaj" href="https://doaj.org/toc/c9b232aa100e40f6bb8aa3f0189f08a5" target="_blank">Directory of Open Access Journals</a></li>
<li><a class="open-access" href="#">Open Access</a></li>
<li><a class="oaspa" href="http://oaspa.org/member-record-jmir-publications-inc/" target="_blank">Open Access Scholarly Publishers Association</a></li>
<li><a class="stm" href="http://www.stm-assoc.org" target="_blank">STM Member</a></li>
<li><a class="trendMD-logo" href="https://www.trendmd.com/" target="_blank">Trend MD Member</a></li>
</ul>
</div>
						<p>Copyright &copy; 2018 JMIR Publications</p>
			<div class="support-tooltip" style="display: none;">
				NEW: Help Desk Now Available
			</div>
		</footer>
		<!--Trend scripts -->
		<!-- <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script> -->
		<!-- <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/trendmd.min.js?v=1.8.6.7"></script> -->
		
		<script defer src='//s3.amazonaws.com/fluidity.press/fluidity.min.js' data-fluidityconfig='{"journal_id": "1","element":"#fluidity-suggestions"}'></script>
		
		<script>
			// 	    </script>
		<!--Trend script ends-->


		
					<script>
			    getArticleRelatedThemes(10202);
			    getCitation(10202);
			</script>
			
				<script type="text/javascript">
					var addthis_config = {
				     	data_track_clickback: false
					}
				</script>
			
						
			<script>
				$( document ).ready(function() {
					setTimeout(function(){
						$('.support-tooltip').fadeIn(500);
					}, 5000);

					$('.support-tooltip').on('click hover', function(){
						$(this).fadeOut(400);
					});
				});
			</script>
			
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>
		<script type="text/javascript" src="https://asset.jmir.pub/assets/static/js/journals-drop-down.js?v=1.8.6.7"></script>
	</body>
</html>