

 
 
<?xml version="1.0" encoding="UTF-8"?>
<!doctype html>
<html >
	<!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]-->
	<!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]-->
	<!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]-->
	<!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/modernizr.js"></script> <!--<![endif]-->
	<!--[if lte IE 9]>

	<script src="http://www.jmir.org/ojs/styles/newDesign/js/html5shiv.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
	<![endif]-->
	<head>

		<!-- Google Analytics Content Experiment code -->
		<script>
		
		function utmx_section(){}function utmx(){}(function(){var
		k='192168-0',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		
		</script>
		<script>utmx('url','A/B');</script>	
		<!-- End of Google Analytics Content Experiment code -->

		<!-- Google Analytics code -->

					<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-186918-1"></script>
			<script>
			
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			
			gtag('config', 'UA-186918-1');
			</script>
				
					

		<meta charset="utf-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!-- Remove Sky Ad on Small Screens -->
		
			<style type="text/css">
			
			@media screen and (max-width: 768px){
				.ad--sky{
				display:none;
			}
			}
			
			</style>
		
		<!-- prevent iOS from making phone number look-a-likes callable -->
		<meta name="format-detection" content="telephone=no" />
	    	    			<!-- for Google -->
			<meta name="description" content="Journal of Medical Internet Research - International Scientific Journal for Medical Research, Information and Communication on the Internet" />
			<meta name="keywords" content="Medical, Medicine, Internet, Research, Journal, ehealth, JMIR, open access publishing, medical research, medical informatics" />
				
		
<link rel="alternate" type="application/atom+xml" href="http://www.jmir.org/feed/atom" />
<link rel="alternate" type="application/rdf+xml" href="http://www.jmir.org/feed/rss" />
<link rel="alternate" type="application/rss+xml" href="http://www.jmir.org/feed/rss2" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
					<meta name="description" content="" />
			
							<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
		<meta name="DC.Title" content="Exploring Entertainment Medicine and Professionalization of Self-Care: Interview Study Among Doctors on the Potential Effects of Digital Self-Tracking"/>
		
				<meta name="DC.Creator" content="Katleen Gabriels"/>

						<meta name="DC.Subject" content="mobile applications"/>
					<meta name="DC.Subject" content="wearable electronic devices"/>
					<meta name="DC.Subject" content="self-recorded health data"/>
					<meta name="DC.Subject" content="self care"/>
					<meta name="DC.Subject" content="quantified self"/>
					<meta name="DC.Subject" content="qualitative research"/>
					        		<meta name="DC.Description" content="Background: Nowadays, digital self-tracking devices offer a plethora of possibilities to both healthy and chronically ill users who want to closely examine their body. This study suggests that self-tracking in a private setting will lead to shifting understandings in professional care. To provide more insight into these shifts, this paper seeks to lay bare the promises and challenges of self-tracking while staying close to the everyday professional experience of the physician. Objective: The aim of this study was to (1) offer an analysis of how medical doctors evaluate self-tracking methods in their practice and (2) explore the anticipated shifts that digital self-care will bring about in relation to our findings and those of other studies. Methods: A total of 12 in-depth semistructured interviews with general practitioners (GPs) and cardiologists were conducted in Flanders, Belgium, from November 2015 to November 2016. Thematic analysis was applied to examine the transcripts in an iterative process. Results: Four major themes arose in our body of data: (1) the patient as health manager, (2) health obsession and medicalization, (3) information management, and (4) shifting roles of the doctors and impact on the health care organization. Our research findings show a nuanced understanding of the potentials and pitfalls of different forms of self-tracking. The necessity of contextualization of self-tracking data and a professionalization of self-care through digital devices come to the fore as important overarching concepts. Conclusions: This interview study with Belgian doctors examines the potentials and challenges of self-monitoring while focusing on the everyday professional experience of the physician. The dialogue between our dataset and the existing literature affords a fine-grained image of digital self-care and its current meaning in a medical-professional landscape.  [J Med Internet Res 2018;20(1):e10]"/>
			<meta name="DC.Publisher" content="Journal of Medical Internet Research"/>
		<meta name="DC.Publisher.Address" content="JMIR Publications Inc., 59 Winners Circle, Toronto M4L3Y7, Canada"/>
			<meta name="DC.Contributor" content="Katleen Gabriels"/>
			<meta name="DC.Contributor" content="Tania Moerenhout"/>
			<meta name="DC.Date" scheme="ISO8601" content="2018-01-12"/>
		<meta name="DC.Type" content="Text.Serial.Journal"/>
			<meta name="DC.Format" scheme="IMT" content="application/xhtml+xml"/>		
			<meta name="DC.Format" scheme="IMT" content="application/pdf"/>		
			<meta name="DC.Identifier" content="doi:10.2196/jmir.8040"/>
		<meta name="DC.Source" content="J Med Internet Res 2018;20(1):e10 http://www.jmir.org/2018/1/e10/"/>
		<meta name="DC.Language" scheme="ISO639-1" content="en"/>
		<meta name="DC.Relation" content="World"/>
					<meta name="DC.Rights" content=" Unless stated otherwise, all articles are open-access distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work ("first published in the Journal of Medical Internet Research...") is properly cited with original URL and bibliographic citation information. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included. "/>

	    		<meta property="og:title" content="Exploring Entertainment Medicine and Professionalization of Self-Care: Interview Study Among Doctors on the Potential Effects of Digital Self-Tracking" />

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.jmir.org/2018/1/e10/" />
						<meta property="og:image" content="http://www.jmir.org/article/viewFile/8040/1/167223" />
					<meta property="og:site_name" content="Journal of Medical Internet Research" />
		<meta property="fb:admins" content="872305111" />

	    
	<!-- Highwire citation tags  (incomplete) J Med Internet Res 2018;20(1):e10 -->
		<meta name="citation_title" content="Exploring Entertainment Medicine and Professionalization of Self-Care: Interview Study Among Doctors on the Potential Effects of Digital Self-Tracking">
			<meta name="citation_authors" content="Katleen Gabriels">			<meta name="citation_authors" content="Tania Moerenhout">	 
		<meta name="citation_journal_title" content="Journal of Medical Internet Research">
		<meta name="citation_publisher" content="JMIR Publications Inc., Toronto, Canada">
		<meta name="citation_doi" content="10.2196/jmir.8040">
		
		<meta name="citation_issue" content="1">
		<meta name="citation_volume" content="20">
		<meta name="citation_firstpage" content="e10">
		<!-- <meta name="citation_lastpage" content=""> -->
		<meta name="citation_date" content="2018">
		<meta name="citation_abstract_html_url" content="http://www.jmir.org/2018/1/e10/">
		<meta name="citation_abstract_pdf_url" content="http://www.jmir.org/2018/1/e10//PDF">
		
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@JMedInternetRes" />
		<meta name="twitter:title" content="Exploring Entertainment Medicine and Professionalization of Self-Care: Interview Study Among Doctors on the Potential Effects of Digital Self-Tracking" />
		<meta name="twitter:description" content="Background: Nowadays, digital self-tracking devices offer a plethora of possibilities to both healthy and chronically ill users who want to closely examine their body. This study suggests that..." />
						<meta name="twitter:image" content="http://www.jmir.org/article/viewFile/8040/1/167223" />
													<title>JMIR-Exploring Entertainment Medicine and Professionalization of Self-Care: Interview Study Among Doctors on the Potential Effects of Digital Self-Tracking | Gabriels | Journal of Medical Internet Research</title>
			
		<!--[if (gt IE 8)|!(IE)]><!-->
			<link rel="stylesheet" media="screen" href="http://www.jmir.org/ojs/styles/newDesign/css/jmir_stylesheet.css?v=1.8.2.3" />
			<link rel="stylesheet" media="print" href="http://www.jmir.org/ojs/styles/newDesign/css/print.css?v=1.8.2.3" />
					<!--<![endif]-->

		
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/typicons.min.css?v=1.8.2.3" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/jquery.fancybox.css?v=1.8.2.3" type="text/css" media="screen" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/slippry.css?v=1.8.2.3" />
		<!-- new slider  -->
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.carousel.css?v=1.8.2.3" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.theme.css?v=1.8.2.3" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.transitions.css?v=1.8.2.3" />
		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/responsive-tables.css?v=1.8.2.3" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/perfect-scrollbar.css?v=1.8.2.3" />
		<link
		 rel="stylesheet"
		 href="//code.jquery.com/ui/1.9.0/themes/smoothness/jquery-ui.css" />
		<link
		 rel="stylesheet"
		 href="//cdn.datatables.net/1.10.7/css/jquery.dataTables.min.css" />


		<!-- IE Stylesheets -->
		<!--[if lte IE 8]>
	      			<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/style_ie.css" />
			    <![endif]-->

		<!--AngularJS 5.12.14-->
		 <!--[if lte IE 7]>
	      <script src="/path/to/json2.js"></script>
	    <![endif]-->
	    <!--[if lte IE 8]>
	      <script>
	        document.createElement('ng-include');
	        document.createElement('ng-pluralize');
	        document.createElement('ng-view');
	        // Optionally these for CSS
	        document.createElement('ng:include');
	        document.createElement('ng:pluralize');
	        document.createElement('ng:view');
	      </script>
	    <![endif]-->

		<!--AngularJS-->
		<!-- A little favicon just so it's not blank on a web browser. -->
		<link rel="apple-touch-icon" sizes="57x57" href="//www.jmir.org/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="//www.jmir.org/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="//www.jmir.org/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="//www.jmir.org/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="//www.jmir.org/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.jmir.org/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.jmir.org/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.jmir.org/apple-touch-icon-152x152.png">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-196x196.png" sizes="196x196">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#247CB3">
		<meta name="msapplication-TileImage" content="//www.jmir.org/mstile-144x144.png">
		<!-- JSON cross-broswer compatibility -->

<!-- D3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/d3/d3.js"></script>
<!-- C3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3.min.js"></script>

		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular.min.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-route.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-sanitize.js"></script>

<!-- C3-angular.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3-angular.min.js"></script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
		<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>-->
		<script type='text/javascript' src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/slippry.min.js?v=1.8.2.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/tooltipsy.min.js?v=1.8.2.3"></script>
		<!--new slider js -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/owl.carousel.js?v=1.8.2.3"></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/responsive-tables.js?v=1.8.2.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.fancybox.pack.js?v=1.8.2.3"></script>
    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>
	    <script type='text/javascript' src='https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js'></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.validate.min.js?v=1.8.2.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/Chart.min.js?v=1.8.2.3"></script>
		<script src="//cdn.datatables.net/1.10.7/js/jquery.dataTables.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/custom.js?v=1.8.2.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/controller.js?v=1.8.2.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/dirPagination.js?v=1.8.2.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/footTips.js?v=1.8.2.3"></script>
		<!-- Script for making scroll bars always visible on hover -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/perfect-scrollbar.jquery.js?v=1.8.2.3"></script>
		    <script type="text/javascript" src="//platform.linkedin.com/in.js">
			    api_key: 77jej2tj08s872
			    authorize: true
			    onLoad: onLinkedInLoad
			</script>


				<!-- Zendesk Widget -->
	<!-- Start of jmir Zendesk Widget script -->
	
<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","jmir.zendesk.com");
/*]]>*/</script>
<!-- End of jmir Zendesk Widget script -->

<!-- Style to hide Zendesk help button (for now) on article template as it's nav conflicts with help button -->
		
			<style type="text/css">
				.support-tooltip {
				background:#545454;
				color:#ffffff;
				display:inline-block;
				padding:0.75rem;
				font-family:'Roboto',sans-serif;
				font-weight:50;
				font-size:12px;
				position:fixed; right: 0px; bottom: 70px;
				}

				.support-tooltip:after {
					content: "";
					position: absolute;
					bottom: -10px;
					left: calc(50% - 5px);
					border-width: 10px 10px 0;
					border-style: solid;
					border-color: #545454 transparent;
					display: block;
					width: 0;
				}

			@media screen and (max-width: 699px){
				.body-article #launcher {
					display: none !important;
				}
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (device-width: 768px) {
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (min-device-width : 1024px) and (max-device-width : 1366px) {
					.support-tooltip {
						display: none !important;
					}
				}
			</style>
		
	</head>	
	<!-- id on the body is for the scroll to top function -->
	<body id="Body" class="JMIR body-article">
	<noscript style="position:fixed;left:35%;top:30%;background: #ffa500; z-index: 99999;
    padding: 10px 10px 10px 10px;
    border-top: #ffa500;
    border-bottom: #ffa500;
    border-left: #ffa500;"><p style="color:white;">Sorry, you need to enable javascript for this page to function properly.</p></noscript>
	  <button type="button" class="ion-clipboard btn--menu-cirular js--btn-open-toolbar"></button>
		<!--[if lt IE 9]>
		   <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/css/respond.js"></script>
		<![endif]-->

		<!-- Site Code -->
		<!-- <header style="display:none;"> -->
		<header>
			<div class="header-wrapper clearfix">
				<div style="float:left;">
					<a class="h1-link-ie" style="text-decoration:none;" href="//jmirpublications.com/"><h1>JMIR Publications</h1></a>
				</div>
				<!-- Nav begins -->
				<nav class="">
    <button type="button" class="btn-menu-mobile"><i class="icon-menu">&nbsp;</i>Menu</button>
   <!--  <button type="button" class="btn-menu-mobile-close"><i class="icon-menu-close">&nbsp;</i>Close Menu</button> -->
    <button type="button" id="btnMobileSearch" class="btn-menu-mobile-search"><i class="icon-search-mobile">&nbsp;</i>Search</button>
    <button type="button" id="btn-user" class="btn-menu-mobile-user"><i class="icon-user">&nbsp;</i>User</button>
    <div id="btnMobileSignInOptions" class="mobile-sign-in-options-closed">
                <button class="btn-mobile-sign-in" type="button"><a class="" href="/login">Sign In</a>
        </button>
        <button class="btn-mobile-sign-up" type="button">Sign Up</button>
            </div>
    <button type="button" id="" class="btn-mobile-twitter-follow">
        <a href="https://twitter.com/intent/follow?screen_name=JMedInternetRes"><img src="http://www.jmir.org/ojs/styles/newDesign/images/icon-twitter-follow.png" />
        </a>Follow Us on Twitter</button>
    <div id="navMobile" class="nav-mobile nav-mobile-closed clearfix">
        <ul>
            <li class=""><a href="http://www.jmir.org">Home</a></li>
            <li id="btn-browse-journal">Browse Journal<span class="typcn typcn-plus"></span>
            </li>
            <li class="browse-journal-li browse-journal-li-closed">
                <ul class="clearfix sub-ul">
                    <li class=""><a href="/issue/current">Current Issue</a>
                    </li>
                    <li class=""><a href="/issue/upcoming">Upcoming Issue</a>
                    </li>
                    <li id="btn-browse-year" class="">Browse By Year<span class="typcn typcn-plus"></span>
                    </li>
                    <li class="browse-year browse-year-closed">
                        <form>
                            <label>Browse by Year:
                                <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                    <option value="">Select...</option>
                                                                        <option value="/issue/year/1999">1999</option>
                                                                        <option value="/issue/year/2000">2000</option>
                                                                        <option value="/issue/year/2001">2001</option>
                                                                        <option value="/issue/year/2002">2002</option>
                                                                        <option value="/issue/year/2003">2003</option>
                                                                        <option value="/issue/year/2004">2004</option>
                                                                        <option value="/issue/year/2005">2005</option>
                                                                        <option value="/issue/year/2006">2006</option>
                                                                        <option value="/issue/year/2007">2007</option>
                                                                        <option value="/issue/year/2008">2008</option>
                                                                        <option value="/issue/year/2009">2009</option>
                                                                        <option value="/issue/year/2010">2010</option>
                                                                        <option value="/issue/year/2011">2011</option>
                                                                        <option value="/issue/year/2012">2012</option>
                                                                        <option value="/issue/year/2013">2013</option>
                                                                        <option value="/issue/year/2014">2014</option>
                                                                        <option value="/issue/year/2015">2015</option>
                                                                        <option value="/issue/year/2016">2016</option>
                                                                        <option value="/issue/year/2017">2017</option>
                                                                        <option value="/issue/year/2018">2018</option>
                                                                    </select>
                            </label>
                        </form>
                    </li>
                    <li class=""><a href="/issue/archive">Browse by Issue</a>
                    </li>
                    <li class=""><a href="/search/authors">Browse by Author</a>
                    </li>
                    <li class=""><a href="/themes">Browse by Theme</a>
                    </li>
                </ul>
            </li>
            <li id="btn-other-journals" class="">Other Journals<span class="typcn typcn-plus"></span>
            </li>
            <li class="other-journals-li other-journals-li-closed">
                <ul class="clearfix sub-ul">

                                                                                                                    <li ><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                <li ><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                <li ><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                <li ><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                <li ><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                <li ><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                <li ><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                <li ><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                <li ><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                <li ><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                <li ><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                <li ><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                <li ><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                <li ><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                <li ><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                <li ><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                <li ><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                <li ><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                <li ><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                <li ><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                            

                </ul>
            </li>
                        <li><a href="/user/register">Sign Up</li>
                <li><a href="/login">Sign In</a>
            </li>
                        <li><a href="/cms/view/support_%26amp%3B_membership">Membership</a>
            </li>
            <li><a href="/stats/overview">Top Articles</a>
            </li>
            <li><a href="/search">Search</a>
            </li>
        </ul>
    </div>
    <ul class="nav-desktop">
        <li class=""><a class='btn-hero-submit' href="/author">SUBMIT</a>
            <!-- Tooltip for Submit Button -->
            <div class="tooltip__ui--left js--btn-submit-tooltip show">
                <p>Want to publish? Start your next submission today!</p>
            </div>
        </li>

        <li class=""><a href="/cms/view/support_%26amp%3B_membership">MEMBERSHIP</a>
        </li>
        
        <li class=""><a class="btn-sign-in" href="/login">SIGN IN</a>
        </li>
        <li class="btn-sign-up hide"><a class='js--btn--signup' href="#">SIGN UP</a>
        </li>
                <li style="margin-top:10px;"><a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @JMedInternetRes</a>
        </li>
        <!-- Scritp to enable Twitter follow widgets -->
        
        <script>
        ! function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
        </script>
        
        <li class="search-bar clearfix">
            <form id="nav-search" class="search-basic clearfix" action="/search/searchResult" method="get">
                <input name="field[]" value="_text_" type='hidden' />
                <input id="basic-search" class="basic-input" type="text" placeholder="Search all Journals and Conferences" name="criteria[]">
                <a href="/search">
                    <button type="button" class="btn-show-advanced-search" onclick="ga('send', 'event', 'input', 'click', 'advanced-search',{'page': '/search'});">Advanced Search<i class="icon-arrow">&nbsp;</i>
                    </button>
                </a>
                <input type="submit" value="" class="icon-search" name="clicked" onclick="ga('send', 'event', 'input', 'click', 'header-search');">
            </form>
        </li>
    </ul>
</nav>				<!-- Nav ends -->
				<!-- Quick Signup Begins -->
				
<style type="text/css">
    .popup:before{
    content:"";
    position:fixed;
    top:0px;
    bottom:0px;
    right:0px;
    left:0px;
    background: rgba(0,0,0,0);
    z-index: -1;
  }
</style>


<div class="signup-li show">
    <form class="clearfix">
        <h4>Sign up for content updates!</h4>
        <button type="button" class='btn-on-load-signup-close'><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>
<div class="signup-li-alt">
    <form class="clearfix">
        <button type="button" class="btn-after-load-signup-close"><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <h4>Sign up for content updates!</h4>
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup-alt" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>



<div class="popup popup--is-hidden js-popup" style="background: #FFF; top: 24px; bottom: 24px; overflow: auto;">
    <div class="reltv" style="position: absolute;
    top: 24px;
    width: 100%;
    bottom: 24px;">
        <div class="popup__content js-popup--content" style="background: #fff; box-shadow:none;">
            <form class='js-content-update-form' style="padding-bottom: 60px;">
                
            <div class="signup-li-social" style="margin-top:0px; margin-left: 0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
                <h3 class="popup__heading">Select Journals for Content Updates</h3>

                <section class="journal-list clearfix" style="margin-left: 0px; max-height: none;">
                </section>
                <div class='clearfix popup__form-buttons' style="position: fixed;
    /* right: 25%; */
    bottom: 24px;
    margin-right: 0px;
    /*background: #fff;
    width: 100%;*/
    padding: 12px;
    text-align: left;">
                    <button class='btn--with-icon js-popup__btn--close' style='background:#666666; display:inline-block;' type='button'>Cancel</button>
                    <button class='confirm-sign-up btn--with-icon' style='display:inline-block;' type='submit' value='submit' onclick='confirmSignUp()'>Submit</button>
                </div>
            </form>
            
            <div class="signup-li-social" style="margin-top:0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
        </div>
    </div>
</div>				<!-- Quick Signup Ends -->
			</div>

			<!-- explore Journal Nav begins -->
			<div id="journal-nav" class="journal-specific-nav-wrapper clearfix">
    <section class="inner-nav-container clearfix">
        <div class="journal-title-h2">
            <ul class="journals-drop-down-container">
                <li id="journals-list" class="btn-journals"><a href=http://www.jmir.org onclick="ga('send', 'event', 'button', 'click', 'icon-home');"><span class="typcn typcn-home icon-home" style="margin-right:5px; font-size:20px; position:static; border-left:none;"></span>Journal of Medical Internet Research</a><span class="btn-journal-expand typcn typcn-arrow-down-thick"></span>
                    <ul class="journals-ul clearfix">
                                                                                                                                        <li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                                <li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                                <li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                                <li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                                <li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                                <li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                                <li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                                <li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                                <li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                                <li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                                <li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                                <li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                                <li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                                <li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                                <li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                                <li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                                <li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                                <li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                                <li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                                <li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                        </ul>
                </li>
            </ul>
            <!-- Tooltip for exploring sister journals -->
            <div class="tooltip__ui--right js--btn-journal-dropdown-tooltip show">
                <p>Explore our sister journals here.</p>
            </div>
        </div>
        <div class="journal-specific-nav clearfix">
            <ul class="current-upcoming-ul">
                <li><a href="/issue/current">Current Issue</a></li>
                <li><a href="/issue/upcoming">Upcoming Issue</a></li>
                <li><a href="/stats/overview">Top Articles</a></li>
            </ul>
            <ul class="browse-by-year-ul">
                <li>
                    <form>
                        <label>Browse by Year:
                            <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                <option value="">Select...</option>
                                                                    <option value="/issue/year/1999">1999</option>
                                                                    <option value="/issue/year/2000">2000</option>
                                                                    <option value="/issue/year/2001">2001</option>
                                                                    <option value="/issue/year/2002">2002</option>
                                                                    <option value="/issue/year/2003">2003</option>
                                                                    <option value="/issue/year/2004">2004</option>
                                                                    <option value="/issue/year/2005">2005</option>
                                                                    <option value="/issue/year/2006">2006</option>
                                                                    <option value="/issue/year/2007">2007</option>
                                                                    <option value="/issue/year/2008">2008</option>
                                                                    <option value="/issue/year/2009">2009</option>
                                                                    <option value="/issue/year/2010">2010</option>
                                                                    <option value="/issue/year/2011">2011</option>
                                                                    <option value="/issue/year/2012">2012</option>
                                                                    <option value="/issue/year/2013">2013</option>
                                                                    <option value="/issue/year/2014">2014</option>
                                                                    <option value="/issue/year/2015">2015</option>
                                                                    <option value="/issue/year/2016">2016</option>
                                                                    <option value="/issue/year/2017">2017</option>
                                                                    <option value="/issue/year/2018">2018</option>
                                                            </select>
                        </label>
                    </form>
                </li>
            </ul>
            <ul class="browse-by-issue-author-title-theme">
                <li>Browse:</li>
                <li><a href="/issue/archive">Issues</a></li>
                <li><a href="/search/authors">Authors</a></li>
                <li><a href="/themes">Themes</a></li>   
            </ul>
        </div>
    </section>
</div>			<!-- explore Journal Nav ends -->

						
				<script type="text/javascript">
					$(document).ready(function($) {
						$(".maintenanceClose").click(function(){
							$(this).parent().hide();
					        var superdomain = location.hostname.replace(/^[^.]+\./g, ".");
					        var expiry = new Date("May 14, 2016 00:00:00");
					        document.cookie = "maintenanceClosed=1; expires=" + expiry.toString() + ";domain=" + superdomain + ";";
						});
						//copied from w3school
					function getCookie(cname) {
					    var name = cname + "=";
					    var ca = document.cookie.split(';');
					    for(var i = 0; i < ca.length; i++) {
					        var c = ca[i];
					        while (c.charAt(0) == ' ') {
					            c = c.substring(1);
					        }
					        if (c.indexOf(name) == 0) {
					            return c.substring(name.length, c.length);
					        }
					    }
					    return "";
					}

					function checkCookie() {
					    var maintenanceClose = getCookie("maintenanceClosed");
					    console.log(maintenanceClose);
					    if (maintenanceClose == 1) {
					    	$(".messageMaintenance").hide();
					    } else {
					    	$(".messageMaintenance").show();
					    }
					}
					checkCookie();
						
					});
				</script>
				<style type="text/css">
					.messageMaintenance{
						position:fixed;
						background:#FFF;
						border:5px solid #FF9900;
						box-sizing: border-box;
						padding:12px 12px;
						bottom:0px;
						left:0px;
						right:0px;	
					}
					.maintenanceClose{
						position:absolute;
						top:0px;
						right:0px;
						background:none;
						font-size: 32px;
					}
				</style>
			
<!-- 			<div class="messageMaintenance " style="display: none">
				<button type="button" class="typcn typcn-delete maintenanceClose "></button>
				<h3 class="typcn typcn-spanner" style="margin-bottom:12px; font-size:18px;">Important: Server Maintenance</h3>
				<p style="font-weight: bold;">Feb 1st, 2017 (11:55 EST): Please be advised that <a href="www.jmir.org">jmir.org</a> will be undergoing maintenance on Feb 2nd, 2017 starting at 18:00 (EST). Thank you for understanding and patience.</p>
			</div> -->
		</header>
		
<style>
#maintenance {
    display: none;
    border-radius: 5px;
    background: rgba(16, 100, 154, 0.9);
    box-shadow: 0 0 5px #999;
    padding: 20px 15px 25px;
    max-width: 400px;
    width: 100%;
    position: fixed;
    left: 20px;
    bottom: 20px;
    z-index: 100000;
    font-size: 14px;
    line-height: 22px;
    box-sizing: border-box;
    color: #ffffff;
}
#maintenance__container {
    text-align: center;
}
#maintenance__icon {
    width: 79px;
    height: 78px;
    margin-bottom: 20px;
}
#maintenance__close {
    position: absolute;
    top: 15px;
    right: 20px;
    cursor: pointer;
}
#maintenance__close-icon {
    font-size: 18px;
    color: #ffffff;
}
@media (max-width: 400px) {
    #maintenance {
        left: 0;
    }
}
</style>
<script type="text/javascript">
    var jNoConflict;
    if (typeof j != 'undefined') {
        jNoConflict = j;
    } else {
        jNoConflict = $;
    }
    jNoConflict(document).ready(function() {
        //checkCookie();
        jNoConflict('body').on('click', '#maintenance__close, #maintenance__bg', function() {
            jNoConflict('#maintenance, #maintenance__bg').hide();
            var superdomain = location.hostname;
            var now = new Date();
            var expireTime = now.getTime() + 1000 * 60 * 60 * 4; //expires in 4 hours
            //var expireTime = now.getTime() + 1000 * 60 * 2; //for local test expires in 2 mins
            var expiry = new Date(expireTime);
            document.cookie = "maintenanceHide=1; expires=" + expiry.toGMTString() + ";domain=" + superdomain + ";path=/";
        })
    });
    function checkCookie() {
        var maintenanceClose = getCookie("maintenanceHide");
        if (maintenanceClose == 1) {
            jNoConflict('#maintenance, #maintenance__bg').hide();
        } else {
            jNoConflict('#maintenance, #maintenance__bg').show();
        }
    }
    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
</script>

<div id="maintenance">
    <div id="maintenance__close"><span id="maintenance__close-icon" class="fa fa-times"></span></div>
    <div id="maintenance__container">
        <br/>We are scheduled to perform a server upgrade on
        <b>Thursday, November 30, 2017 between 4 and 6 PM Eastern Time.</b>
        <br/><br/>Please refrain from submitting support requests related to server downtime during this window.
    </div>
</div>					<a href="/" style="color:#444; text-decoration:none; margin-bottom:12px;     width: 93.75%; max-width: 1280px; margin: 60px auto; display: block;"><h3 class="typcn typcn-home journal-title--mobile">Journal of Medical Internet Research</h3></a>
		
	

		<main id="wrapper" class="wrapper ArticleMain clearfix"><section class="inner-wrapper clearfix"><section class="ads-wrapper"><div class="ad"><span class="mobile-ad--hide">Advertisement</span><div class="article--leaderboard--hide"><a target="_blank" href="http://jmirpublications.com/"><img class="ad--author--mobile" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--001.png" width="320" height="50"/><img class="ad--author--desktop" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--001.png" width="728" height="90"/></a></div></div></section><aside id="asideRight" class="aside-right"><button type="button" class="btn-sharing-options">&#160;</button><section class="sharing-options-wrapper "><button type="button" class="btn-close-sharing"><span class="typcn typcn-times"/>Close</button><div class="addthis_sharing_toolbox addthis-extra"/></section><button type="button" class="btn-citation-options">&#160;</button><div class="citation-options-wrapper"><button type="button" class="btn-close-citation"><span class="typcn typcn-times"/>Close</button><h3 style="margin-top:0px;"><i class="icon-Citations-black hide-p">&#160;</i>Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p><button class="btn-citation btn-citation-desktop" type="button" onclick="getCitationText(8040); ga('send', 'event', 'button', 'click', 'btn-citation-desktop');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button><div class="export-meta-wrapper"><h3 class="hide-p clearfix"><span class="typcn typcn-export">&#160;</span>Export Metadata<button type="button" class="btn-close-sidebar-section-export" style="float:right;"><span class="typcn typcn-times"/></button></h3><p class="export-article-endnote"/><p class="export-article-bibtex"/><p class="export-article-refman"/><p class="export-article-mendeley"/><p class="export-article-citeulike">&#160;</p><button class="btn-citation btn-citation-mobile" type="button" onclick="getCitationText(8040); ga('send', 'event', 'button', 'click', 'btn-citation-mobile');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button></div></div><button type="button" class="btn-download-options"><span class="typcn typcn-download"/></button><button type="button" class="btn-metadata-options-toggle"><span class="typcn typcn-export"/>Export Metadata</button><h3 style="font-size:16px;" class="download-h3 clearfix"><span class="typcn typcn-download"/> Download:<button type="button" class="btn-close-sidebar-section-download" style="float:right; margin-top:0px;"><span class="typcn typcn-times"/></button></h3><div class="article-download-options-wrapper"><button type="button" class="btn-close-download"><span class="typcn typcn-times"/>Close</button><ul><li class="article-pdf-link"/><li class="article-xml-link"/></ul></div><button type="button" class="btn-download-options-toggle"><span class="typcn typcn-download"/>Download</button></aside><div id="copyText" class="cite-popup-wrapper hide"><h3>Citing this Article</h3><button type="button" class="btn-close-copyText"><span class="typcn typcn-times"/>Close</button><textarea>
        Loading citation...
        </textarea><p>Right click to copy or hit: ctrl+c (cmd+c on mac)</p></div><script>
      document.addEventListener('copy', function() {
        appendCitationToClipboard(8040);
      });
    </script><section class="main-article-content clearfix"><h4 style="font-size:12px;">Published on 12.01.18
        in
        <a href="http://www.jmir.org/2018/1" class="link">Vol 20, No 1 (2018): January</a></h4><div class="theme-tags"><h4>This paper is in the following e-collection/theme issue:</h4><ul class="tags clearfix"/></div><div class="article-view-options"><ul class=" clearfix"><li class="tab-active"><a href="#">Article</a></li><li><a href="/article/citations/8040">Cited By <span>(0)</span></a></li><li><a href="/article/tweets/8040">Tweetations <span>(6)</span></a></li><li><a href="/article/metrics/8040">Metrics</a></li></ul></div><article class="ajax-article-content"><h4 class="h4-original-paper"><span class="typcn typcn-document-text"/>Original Paper</h4><div class="bookmark-title-container clearfix"><div class="article-title"><h2 class="h2-article-title">Exploring Entertainment Medicine and Professionalization of Self-Care: Interview Study Among Doctors on the Potential Effects of Digital Self-Tracking</h2></div></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"><ul class="clearfix"><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Katleen+Gabriels" class="btn-view-author-options">Katleen Gabriels<sup><small>1</small></sup><sup>*</sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-6984-8793" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Tania+Moerenhout" class="btn-view-author-options">Tania Moerenhout<sup><small>2,</small></sup><sup><small>3</small></sup><sup>*</sup>, MPhil, MD</a><a class="author-orcid" href="http://orcid.org/0000-0002-6742-5260" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a></li></ul><div class="author-affiliation-details"><p><sup>1</sup>Philosophy &amp; Ethics, Department of Industrial Engineering &amp; Innovation Sciences, Eindhoven University of Technology, Eindhoven, Netherlands</p><p><sup>2</sup>Ethics, Autonomy and Responsibility in Health Care, Department of Family Medicine and Primary Health Care, Ghent University, Ghent, Belgium</p><p><sup>3</sup>Department of Philosophy and Moral Sciences, Ghent University, Ghent, Belgium</p><p>*all authors contributed equally</p></div></div><div class="corresponding-author-and-affiliations clearfix"><button class="btn-corresponding-author" type="button">Corresponding Author</button><div class="corresponding-author-details"><button class="btn-close-corresponding-author-details" type="button"><span class="typcn typcn-times"/>Close</button><h3>Corresponding Author:</h3><p>Katleen Gabriels, PhD</p><p/><p>Philosophy &amp; Ethics, Department of Industrial Engineering &amp; Innovation Sciences</p><p>Eindhoven University of Technology</p><p>Office: IPO 1.07</p><p>Postbus 513</p><p>Eindhoven, 5600 MB</p><p>Netherlands</p><p>Phone: 31 40 247 5161</p><p>Fax:31 40 244 46 02</p><p>Email: <script type="text/javascript" language="JavaScript">//<![CDATA[
{ document.write(String.fromCharCode(60,97,32,104,114,101,102,61,34,109,97,105,108,116,111,58,107, 46, 103, 97, 98, 114, 105, 101, 108, 115, 64, 116, 117, 101, 46, 110, 108,  34,62, 107, 46, 103, 97, 98, 114, 105, 101, 108, 115, 32, 91, 97, 116, 93, 32, 116, 117, 101, 46, 110, 108,  60,47,97,62))     }
        //]]></script></p><br/></div></div></div><section class="article-content clearfix"><article class="abstract"><h3 id="Abstract" name="abstract">ABSTRACT</h3><p><span class="abstract-sub-heading">Background: </span>Nowadays, digital self-tracking devices offer a plethora of possibilities to both healthy and chronically ill users who want to closely examine their body. This study suggests that self-tracking in a private setting will lead to shifting understandings in professional care. To provide more insight into these shifts, this paper seeks to lay bare the promises and challenges of self-tracking while staying close to the everyday professional experience of the physician.<br/></p><p><span class="abstract-sub-heading">Objective: </span>The aim of this study was to (1) offer an analysis of how medical doctors evaluate self-tracking methods in their practice and (2) explore the anticipated shifts that digital self-care will bring about in relation to our findings and those of other studies.<br/></p><p><span class="abstract-sub-heading">Methods: </span>A total of 12 in-depth semistructured interviews with general practitioners (GPs) and cardiologists were conducted in Flanders, Belgium, from November 2015 to November 2016. Thematic analysis was applied to examine the transcripts in an iterative process.<br/></p><p><span class="abstract-sub-heading">Results: </span>Four major themes arose in our body of data: (1) the patient as health manager, (2) health obsession and medicalization, (3) information management, and (4) shifting roles of the doctors and impact on the health care organization. Our research findings show a nuanced understanding of the potentials and pitfalls of different forms of self-tracking. The necessity of contextualization of self-tracking data and a professionalization of self-care through digital devices come to the fore as important overarching concepts.<br/></p><p><span class="abstract-sub-heading">Conclusions: </span>This interview study with Belgian doctors examines the potentials and challenges of self-monitoring while focusing on the everyday professional experience of the physician. The dialogue between our dataset and the existing literature affords a fine-grained image of digital self-care and its current meaning in a medical-professional landscape.<br/></p><h4 class="h4-article-volume-issue">J Med Internet Res 2018;20(1):e10</h4><p>doi:10.2196/jmir.8040</p><div class="citation-options-wrapper print-only"><h3 style="margin-top:0px;">Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p></div><h3 name="keywords">KEYWORDS</h3><ul class="keywords-ul"><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=mobile applications">mobile applications</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=wearable electronic devices">wearable electronic devices</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=self-recorded health data">self-recorded health data</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=self care">self care</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=quantified self">quantified self</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=qualitative research">qualitative research</a>&#160;</li></ul><div class="trendMD"><div id="fluidity-suggestions"><p/></div></div></article><br/><article class="main-article clearfix"><br/><h3 class="h3-main-heading" id="Introduction">Introduction</h3><p class="spacey">Today, individuals are offered a multitude of possibilities to track and so manage their personal health. Wearables such as Jawbone and Fitbit allow people to monitor bodily processes and activities. Self-tracking through wearable and otherwise mobile computing has become known as the <i>quantified self</i> [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. Quantified self technologies&#8212;usually small computers that record data&#8212;provide the individual with detailed information including sleeping habits and calories burnt. This knowledge can lead to changes in self-understanding [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>].</p><p class="spacey">Although self-care has been an established practice for several years (eg, the use of home blood-pressure monitors), digital self-care by means of mobile computing&#8212;so-called mobile health (mHealth)&#8212;is still in its introductory stages. As an initial step to understanding the opportunities, as well as ethical challenges that mHealth tools present, we examine how both classic and digital self-tracking methods are incorporated into daily health care.</p><p class="spacey">Classic self-tracking methods provide support to enhance self-care: &#8220;the care of oneself without medical, professional, or other assistance or oversight&#8221; [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>]. The concept is complex, encompassing various aspects, and changing over time. Here is a more comprehensive definition [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>]:</p><blockquote><i>Self-care is deliberate care performed throughout life; by individuals to themselves and to others; to promote health or improve both general health and mental health, and cope with illness or disability; and in collaboration with healthcare professionals or performed separately. Self-care also includes social support and provides the continuity of care necessary to maintain wellbeing.<br/> </i></blockquote><p class="spacey">When focusing on the management of chronic disease, the term &#8220;self-management&#8221; is appropriate, defined as the &#8220;patient&#8217;s ability to manage the symptoms, treatment, physical and psychosocial consequences, and lifestyle changes inherent in living with a chronic condition&#8221; [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>]. The application of self-analytic methods is not new. Indeed, physicians have been recommending self-tracking for some time, both for self-management (eg, diabetes) and professional care (eg, cardiac monitoring). Before apps and wearable technologies became widespread, self-tracking for self-care relied on more simple technologies such as thermometers and bathroom scales.</p><p class="spacey">Researchers investigating the application of digital self-tracking to professional care vary from the enthusiastic, focusing on the technology&#8217;s revolutionary promise [<span class="footers"><a href="#ref5" rel="footnote">5</a></span>], to the skeptical, focusing on the risks [<span class="footers"><a href="#ref6" rel="footnote">6</a></span>]; with any number taking moderate standpoints in between [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]. Health apps and devices promise to discover medical problems earlier and also serve to coach the user toward behavioral changes: for example, more exercise. Self-tracking technologies are appropriate both for healthy persons (preventive care) and for the ill (interventionist or therapeutic use)&#8212;in which case, the technology assists in keeping a close watch on the condition, noting any anomalies. In both cases, the data can be shared with a professional health care provider.</p><p class="spacey">This paper has a twofold objective: first, to analyze how medical doctors evaluate both classic and digital self-tracking on an everyday clinical basis. Toward this end, we conducted semistructured interviews with Belgian general practitioners (GPs; n=7) and cardiologists (n=5) to gain insight into their shifting understandings of these technologies. How do they incorporate self-tracking in their daily practice? What ethical issues do they encounter? What are their expectations for the future of digital self-tracking? Second, we sought to explore the transitions that digital self-tracking will bring about in self-care and professional health care by relating existing literature to care providers&#8217; everyday experience.</p><p class="spacey">Throughout this paper, classic is distinguished from digital self-tracking based on two main characteristics: data sharing and who takes the initiative to track. First, in the case of classic self-tracking, data are usually collected for private use only, whereas sharing is generally limited to care providers and mostly paper-based. The care provider typically initiates the request to self-track and, at least in some cases, provides the device or gives recommendations on which device to use and how to track (<i>cf</i>. &#8220;pushed&#8221; self-tracking, ie, the incentive to self-track comes from an external actor [<span class="footers"><a href="#ref8" rel="footnote">8</a></span>]). Second, digital self-tracking is most often Internet-connected, mobile phone&#8211;based, and designed from the start for data sharing. Members of the quantified self movement share their data with each other through social media (<i>cf.</i> &#8220;communal&#8221; self-tracking, ie, the practice of sharing data with a community of trackers [<span class="footers"><a href="#ref8" rel="footnote">8</a></span>]). It is usually the patient or healthy user who initiates the tracking. In some cases, the app takes over the care provider&#8217;s role. Coaching apps are designed to motivate behavioral change. Collected data can easily be shared with care providers and become part of patients&#8217; electronic health record (EHR). The distinction of classical from digital self-tracking is not clear-cut. Rather, it is situated on a continuum, which facilitates comparison.</p><br/><h3 class="h3-main-heading" id="Methods">Methods</h3><h4>Sample Selection</h4><p class="spacey">This study used purposive, convenience-based sampling to select care providers, aiming at maximum variation in expertise, gender, years of experience, geographical location, and type of practice. We selected doctors with relevant experience with classic self-tracking. The heterogeneous sample served to develop, first, a broader insight into classic and digital self-tracking in everyday health care and, second, a range of perspectives by viewing the matter through various lenses. One author (TM), who works part-time as a GP, facilitated the recruiting process. This helped us gain access to this specific group of experts who are often hard to reach. In qualitative studies such as ethnographies, it is not uncommon to conduct research in the group one already has access to or in the group one already is a part of [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>].</p><p class="spacey">We arrived at a point of saturation after seven interviews [<span class="footers"><a href="#ref10" rel="footnote">10</a></span>,<span class="footers"><a href="#ref11" rel="footnote">11</a></span>]. Our participants shared similar views on most of the topics we talked about throughout the interviews and raised similar themes, suggesting that we reached a point where we could reasonably expect to not collect any further contrasting results, even within our small sample. Despite their experience with classic self-tracking, the GPs had little experience with digital self-tracking, and this was not often brought up by patients. Digital self-care is not yet an integrated part of their practice.</p><p class="spacey">We subsequently interviewed cardiologists selected on the basis of experience with digital self-tracking and telemonitoring (in their case, remote tracking of patients with an implanted pacemaker or defibrillator). We arrived at a point of saturation after five interviews.</p><p class="spacey">The Ethical Commission of Human Sciences (Vrije Universiteit Brussel) approved the study. All respondents are Belgian and Dutch-speaking. They gave their consent to participate and were informed about the researchers and research context. The respondents signed an informed consent and consented to a digital audio recording (see <span class="footers"><a href="#app1" rel="footnote">Multimedia Appendix 1</a></span> for the informed consent form). All interviews were conducted face-to-face and took place in the office of the physicians.</p><h4>Interview Guide</h4><p class="spacey">The interviews were semistructured: the interviewer started from an interview guide with a set of predetermined topics but equally left scope for extra questions or topics (see <span class="footers"><a href="#app2" rel="footnote">Multimedia Appendix 2</a></span>). The interview guide for GPs was divided into two sections. We started with questions aimed at understanding the current situation: how do the providers incorporate classic self-tracking methods in their everyday practice? We focused on blood pressure meters, oximeters, and glucose meters as concrete examples. The questions were organized into five topics of which the last was the most elaborately discussed topic:</p><ol type="1"><li class="spacey">Frequency of use</li><li class="spacey">Initiative to self-track</li><li class="spacey">Choice and quality of device</li><li class="spacey">Data interpretation</li><li class="spacey">Positive and negative results or effects of self-tracking</li></ol><p class="spacey">The second part of the interview focused on digital self-tracking. The GPs were presented with five examples of apps. The questions were organized in the same manner as the first part of the interview, with three additional topics:</p><ol type="1"><li class="spacey">Differences between classic and digital self-tracking</li><li class="spacey">Data sharing</li><li class="spacey">Inclusion (health disparities)</li></ol><p class="spacey">We ended the interview with a peek into the future, asking them to imagine their practice 10 years from now and the evolution they expected in self-tracking and the health care organization.</p><p class="spacey">The interview guide developed for cardiologists was similar to the first one, except for minor changes that made it more relevant to the cardiology practice, for example, focusing on blood pressure and heart rate apps.</p><h4>Data Analysis</h4><p class="spacey">All interviews were transcribed ad verbatim by one of the researchers (KG transcribed 7 interviews and TM 5). We performed a thematic analysis carried out in three phases. The <i>first phase</i> involved labeling and tagging the data and assigning codes to the text by marking words and phrases in Word (Microsoft) [<span class="footers"><a href="#ref12" rel="footnote">12</a></span>]. The first interview was coded by both researchers, followed by a thorough discussion of the developed codes until consensus was reached. One researcher (TM) continued to code all interviews in an iterative process. The second researcher (KG) independently coded three more interviews to ensure validity and reliability of the codes. This was again followed by an elaborate discussion of code definition until consensus was reached. Both authors were also particularly attentive to deviant cases in the interviews. A coding scheme was subsequently developed that first derived <i>deductive</i> codes based on the literature review and research questions. Second, the coding scheme also consisted of <i>inductive</i> codes, emerging directly from the interviews (see <span class="footers"><a href="#app3" rel="footnote">Multimedia Appendix 3</a></span> for the coding scheme).</p><p class="spacey">The <i>second phase</i> consisted of an in-depth search for deeper themes in the codes. In doing so, the data were recoded thematically, and patterns were looked for between the codes to identify and generate core and deeper themes [<span class="footers"><a href="#ref13" rel="footnote">13</a></span>].</p><p class="spacey">The <i>third phase</i> involved the move from themes to theory: we linked the themes with academic literature on self-care and embedded them in broader frameworks. The selected quotes were translated from Dutch to English by the researchers. One researcher (KG) also has a master&#8217;s degree in English (linguistics and literature), which helped assure an accurate translation.</p><p class="spacey">To enhance quality, reliability, and validity of the research, we also included member validation [<span class="footers"><a href="#ref14" rel="footnote">14</a></span>]. Three cardiologists and four GPs of our sample reviewed a version of this manuscript and its research findings. We invited them to comment upon our interpretations [<span class="footers"><a href="#ref15" rel="footnote">15</a></span>]. All of them agreed with our study findings. Some participants gave a number of constructive suggestions; we subsequently took their remarks into consideration and included them in the manuscript.</p><h4>Interviews</h4><p class="spacey">All interviews were conducted from November 2015 to November 2016. One researcher (TM) carried out eight interviews (six GPs and two cardiologists); the second researcher (KG) conducted four interviews (one GP and three cardiologists). The shortest interview was 38 min (transcript of 5400 words), and the longest was 105 min (transcript of 14,200 words). As described above, we only selected GPs who had extensive experience with classic self-tracking in their daily practice and aimed for a heterogeneous sample. One GP has specific experience as an information technology (IT) expert for a local GP network. Cardiologists 11 and 12 are also engaged in research projects on this subject. A schematic overview of the sample can be found in <span class="footers"><a href="#table1" rel="footnote">Table 1</a></span>.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table1()
            {
                var win;
                var StyleSheet;
                var TableVal1;
                StyleSheet='';
                TableVal1='<table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="110"></col><col width="200"></col><col width="120"></col><col width="180"></col><col width="180"></col><col width="210"></col><thead><tr valign="bottom"><td>Number</td><td>Occupation</td><td>Gender</td><td>Age range (years)<sup>a</sup></td><td>Years of experience</td><td>Type of practice</td></tr></thead><tbody><tr valign="top"><td>1</td><td>General practitioner</td><td>Female</td><td>26-30</td><td>2</td><td>Duo</td></tr><tr valign="top"><td>2</td><td>General practitioner</td><td>Female</td><td>31-35</td><td>4</td><td>Group</td></tr><tr valign="top"><td>3</td><td>General practitioner</td><td>Female</td><td>36-40</td><td>9</td><td>Solo</td></tr><tr valign="top"><td>4</td><td>General practitioner</td><td>Male</td><td>51-55</td><td>7</td><td>Solo</td></tr><tr valign="top"><td>5</td><td>General practitioner</td><td>Female</td><td>56-60</td><td>30</td><td>Solo for 26 years, now group</td></tr><tr valign="top"><td>6</td><td>General practitioner</td><td>Female</td><td>41-45</td><td>15</td><td>Health community center</td></tr><tr valign="top"><td>7</td><td>General practitioner</td><td>Male</td><td>66-70</td><td>40</td><td>Duo</td></tr><tr valign="top"><td>8</td><td>Cardiologist</td><td>Female</td><td>46-50</td><td>15</td><td>Hospital</td></tr><tr valign="top"><td>9</td><td>Cardiologist</td><td>Male</td><td>56-60</td><td>25</td><td>Hospital</td></tr><tr valign="top"><td>10</td><td>Cardiologist</td><td>Male</td><td>36-40</td><td>4</td><td>Hospital</td></tr><tr valign="top"><td>11</td><td>Cardiologist</td><td>Female</td><td>26-30</td><td>2 (assistant)</td><td>Hospital and research</td></tr><tr valign="top"><td>12</td><td>Cardiologist</td><td>Male</td><td>56-60</td><td>20+</td><td>Hospital and research</td></tr></tbody></table>';
                TableFoot1='<fn id="table1fn1"><p><sup>a</sup> For the sake of confidentiality, we opted for providing the age range instead of the year of birth.</p></fn>';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 1</title>'+StyleSheet+'</head><body><center><p>Characteristics of the sample.</p></center><br/><br/>'+TableVal1+TableFoot1+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="110"></col><col width="200"></col><col width="120"></col><col width="180"></col><col width="180"></col><col width="210"></col><thead><tr valign="bottom"><td>Number</td><td>Occupation</td><td>Gender</td><td>Age range (years)<sup>a</sup></td><td>Years of experience</td><td>Type of practice</td></tr></thead><tbody><tr valign="top"><td>1</td><td>General practitioner</td><td>Female</td><td>26-30</td><td>2</td><td>Duo</td></tr><tr valign="top"><td>2</td><td>General practitioner</td><td>Female</td><td>31-35</td><td>4</td><td>Group</td></tr><tr valign="top"><td>3</td><td>General practitioner</td><td>Female</td><td>36-40</td><td>9</td><td>Solo</td></tr><tr valign="top"><td>4</td><td>General practitioner</td><td>Male</td><td>51-55</td><td>7</td><td>Solo</td></tr><tr valign="top"><td>5</td><td>General practitioner</td><td>Female</td><td>56-60</td><td>30</td><td>Solo for 26 years, now group</td></tr><tr valign="top"><td>6</td><td>General practitioner</td><td>Female</td><td>41-45</td><td>15</td><td>Health community center</td></tr><tr valign="top"><td>7</td><td>General practitioner</td><td>Male</td><td>66-70</td><td>40</td><td>Duo</td></tr><tr valign="top"><td>8</td><td>Cardiologist</td><td>Female</td><td>46-50</td><td>15</td><td>Hospital</td></tr><tr valign="top"><td>9</td><td>Cardiologist</td><td>Male</td><td>56-60</td><td>25</td><td>Hospital</td></tr><tr valign="top"><td>10</td><td>Cardiologist</td><td>Male</td><td>36-40</td><td>4</td><td>Hospital</td></tr><tr valign="top"><td>11</td><td>Cardiologist</td><td>Female</td><td>26-30</td><td>2 (assistant)</td><td>Hospital and research</td></tr><tr valign="top"><td>12</td><td>Cardiologist</td><td>Male</td><td>56-60</td><td>20+</td><td>Hospital and research</td></tr></tbody></table><table-wrap-foot><fn id="table1fn1"><p><sup>a</sup> For the sake of confidentiality, we opted for providing the age range instead of the year of birth.</p></fn></table-wrap-foot></div><a name="table1">&#8206;</a><a href="javascript:Table1()" id="table1" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 1.
            Characteristics of the sample.</figcaption><a href="javascript:Table1()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><h4>Belgian Situation</h4><p class="spacey">Given that the interviews are conducted with Belgian health care providers, we concisely describe the Belgian health care context. Belgium is an active welfare state with an extensive form of social security, covered by social contributions based on income [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>]. One of the six sectors of the social security system is a compulsory health insurance with a broad benefits package covering almost the entire population [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>]. Costs are either paid by the patient who is reimbursed afterwards (direct payment system, often the case for primary care) or paid directly by the government, except for the copay or nonrefundable part (third-party payer system, mostly for secondary and tertiary hospital care) [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>]. Generally speaking, insurance is provided in a hybrid single-payer (with broad coverage) and private insurance system (for additional coverage). Notwithstanding minor differences, the Belgian health care system can be compared with that of France, Germany, the United Kingdom (and most other European countries), and Australia. Although the United States may be different in terms of health insurance, with a stronger emphasis on the private insurance system, it also faces the same questions in terms of apps and wearables.</p><p class="spacey">Currently, there is no fee paid to providers for coaching or follow-up of self-tracking, only for telemonitoring of implanted defibrillators and pacemakers. In 2016, Maggie De Block, the Belgian minister of social affairs and health, announced that she would provide funding for a number of pilot projects in the context of mobile health to investigate the reimbursement for use of specific health apps and devices [<span class="footers"><a href="#ref18" rel="footnote">18</a></span>]. In so doing, a matrix needs to be developed for criteria and qualifications, as well as a CE (European conformity) label. For instance, instead of prescribing a sleeping pill, a doctor might prescribe use of a sleep-monitoring app, with the costs subsequently reimbursed by the health insurance.</p><br/><h3 class="h3-main-heading" id="Results">Results</h3><h4>Overview</h4><p class="spacey">Four major themes arise in our body of data:</p><p class="spacey">The patient as health manager: patients are offered numerous possibilities to control and self-manage their health, leading to both opportunities and difficulties. Subthemes are patient autonomy, dropout rates, and the gap between measuring and attaining actual behavioral changes.</p><p class="spacey">Health obsession: the interviewees express concern about a focused use of self-tracking by healthy people, thus creating a &#8220;worried well&#8221; cohort and widening health disparities. They are critical of the broader medicalization trend in society. Another subtheme is &#8220;entertainment medicine,&#8221; which refers to questioning the usefulness of digital self-tracking in terms of medical necessity.</p><p class="spacey">Information management: data production, analysis, and interpretation methods change with intensified self-tracking. In this context, providers describe opportunities but also new pitfalls. Subthemes are quality and reliability (of devices and data), importance of context, and data sharing.</p><p class="spacey">Shifts in the roles of the doctor and impact on the health care organization: the impact of digital self-care data on the clinical practice, leading to shifts in terms of data interpretation and the role of the physician. Subthemes are data overload, responsibility, and the importance of in-person contact.</p><p class="spacey">The results show a nuanced and multifaceted understanding of the promises and drawbacks of self-tracking. Findings reveal that digital self-tracking is still emerging and not yet a standard part of the clinical practice, even though the technology is readily available. The interviewed GPs do not often encounter (questions about) new self-tracking technology. In the cardiologist practice, home monitoring (telemonitoring) of defibrillators and pacemakers is already well-established; the cardiologists have firsthand experience with data analysis and complexity of digital health care, although self-care with apps and wearables is not yet an integrated part of their practice and consultation. Just like the GPs in our sample, the cardiologists are not often confronted with patient-initiated forms of self-tracking (eg, digital heart rate monitoring).</p><h4>Overview of Themes</h4><h5>Theme 1: The Patient as Health Manager</h5><p class="spacey">A nuanced sketch of the patient-manager, emerging from the possibilities of self-tracking, is a key theme throughout all the interviews. The digitalization of self-care can be an empowering tool for patients to actively manage their health. Informants agree that classic forms of self-tracking induce a feeling of control in patients that may lead to an increased quality of care.</p><blockquote><i>Some people also like to have control over their health and it is not a bad thing that there are methods to meet this demand. Many people are perfectly capable of doing this. You do not need to have studied for nine years to know what high blood pressure or glucose means, and what you can do about it.<br/> </i>[2, GP]</blockquote><p class="spacey">Self-tracking tools allow patients to monitor and adjust their lifestyle personally, which gives them more self-determination and autonomy with regard to their health. Providers acknowledge that self-tracking technologies can offer more insight into bodily information, which opens interesting paths for preventive screening and lifestyle interventions. Patients with unhealthy habits such as smoking can use the technologies as a coach toward a healthier lifestyle. Interviewees see potential in using digital self-tracking to reassure anxious patients, that is, to confirm that there is nothing to worry about.</p><p class="spacey">Still, a majority of our interviewees emphasize that every form of self-care is context-dependent in relation to the specific patient and his or her education and diagnosis. They are careful and nuanced when describing the advantages of the transformation toward a patient-manager and often point to concerns and pitfalls arising with this evolution. We will focus on some of these concerns. Some doctors worry that not every patient is sufficiently skilled to interpret medical data. Another concern focuses on how the &#8220;management&#8221; role of patients might lead to ignorant self-diagnosis, which already poses problems with classic forms of self-measurements.</p><blockquote><i>There is the danger that patients will play doctor themselves. They will themselves decide whether or not to increase their blood pressure medication or diuretic pill.<br/> </i>[1, GP]</blockquote><p class="spacey">Doctor 12 (a cardiologist), however, believes this is not a major problem, as long as patients act within certain limits. For example, patients with diabetes already adjust their medication based on their daily self-tracking of blood sugar levels, which is described as a positive evolution.</p><p class="spacey">Most doctors express concerns about how self-monitoring might lead to more distress and hypochondria by generating complex data and sometimes also information that the patient might not want to be confronted with. This concern reveals a tension with the aforementioned expected reassurance.</p><blockquote><i>Another downside is the distress in patients, the problem is that he [the patient] cannot interpret the data himself, so he is alone at home and sees the results, but because of insufficient knowledge, he cannot assess the value of these [results].<br/> </i>[3, GP]</blockquote><p class="spacey">Another significant challenge is the high dropout rate. Our interviewees acknowledge that patients could be burdened with the self-tracking process and quit. Finally, five providers actively questioned the extent to which the apps and wearables actually <i>improve</i> health: there is a gap between measuring on the one hand and actual behavioral changes on the other.</p><blockquote><i>I have the feeling that they do measure their parameters and that they are subsequently more aware of the problem, but [that] this does not really lead to behavioral changes.<br/> </i>[4, GP]</blockquote><h5>Theme 2: Health Obsession</h5><p class="spacey">When asked which type of patient takes the initiative to self-track, nine out of twelve informants describe how self-tracking is currently mostly initiated by patients who are already healthy: they worry or &#8220;obsess&#8221; about their health, or they use it to monitor sport activities. Even though GPs and cardiologists are not often confronted with patient-initiated forms of self-tracking, worried patients who do not actually need the tracking technologies for medical reasons most frequently ask questions. Most informants are concerned about this trend.</p><p class="spacey">Although democratization&#8212;in terms of availability and easy accessibility of health apps and devices&#8212;is perceived as a good thing, most informants are not convinced that patients who are currently hard to reach will suddenly be reached with self-tracking technologies. Instead of fulfilling the promise of democratization, private digital self-care might establish a so-called <i>Matthew effect</i> [<span class="footers"><a href="#ref19" rel="footnote">19</a></span>]. In economics, this effect refers to the rich getting richer while simultaneously the poor become poorer. In a medical context, this means that the already healthy population might become even &#8220;healthier,&#8221; whereas the ones who would benefit most from self-monitoring are harder to reach. This raises compelling questions about health disparities.</p><blockquote><i>There is an important Matthew effect: those who should not measure, measure, whereas those who do not measure, should measure. Consequently, a lot of money is going to those who do not actually need it, and those who do need it, are not getting it. That is the major problem. The overprotective and already well-controlled patients track themselves and the others do not.<br/> </i>[7, GP]</blockquote><blockquote><i>Yes, I expect that health disparities might increase because those who will use it [self-tracking tools] are the ones that are already part of the privileged class.<br/> </i>[2, GP]</blockquote><p class="spacey">This also intersects with the concern that the wider dispersal of digital self-tracking technologies might lead to increasing medicalization, that is, framing nonmedical issues, problems, or behaviors in terms of medical problems [<span class="footers"><a href="#ref20" rel="footnote">20</a></span>]. Informants are, for instance, hesitant about healthy people who monitor their recreational exercises such as weekly jogging because this monitoring might shift toward medicalization.</p><p class="spacey">Currently, the data of &#8220;private&#8221; self-tracking are generally not shared with professional medicine, that is, our informants are only rarely confronted with patients who share these data with their care providers. The emerging &#8220;parallel circuit&#8221; of digital self-care in a home context raises questions about so-called &#8220;entertainment medicine&#8221; and an overabundance of medically unnecessary data that belong more to the fitness or wellness than to the medical realm.</p><blockquote><i>On the one hand I know it [digital self-tracking] will be very useful for certain groups that we currently do not sufficiently reach. But then again, I notice that people who have these technologies now come here to whine...Well, whining might not be the right word...But with these apps you perform a whole lot of &#8216;entertainment&#8217; medicine.<br/> </i>[7, GP]</blockquote><p class="spacey">Distinctions are subsequently made between self-tracking for fun or motivation versus medical necessity. Having easy access to a visual overview of one&#8217;s performances might work as a &#8220;motivational tool&#8221; (9, cardiologist), but these forms of self-monitoring are generally not medically necessary.</p><h5>Theme 3: Information Management</h5><p class="spacey">This theme focuses on data: self-tracking methods change the way in which data are being generated and interpreted, and this impacts both the patient and the medical practice. In this context, providers discuss the devices and the data, the importance of context, and the extended possibilities for data sharing.</p><p class="spacey">Most interviewees express their struggle with identifying high-quality devices, both in classic and digital material. With regard to classic self-tracking such as a blood pressure monitor, the informants often compare the devices of the patients with their own calibrated devices to look for deviations. Others use lists of approved brands provided by medical organizations. Yet, with regard to digital self-tracking, there are no lists available up to this point. Subsequently, there are high error margins and deviations in quality, reliability, and validity and an overall lack of evidence-based devices.</p><blockquote><i>There is also the labeling of these devices. The government must absolutely develop a regulatory framework. This is extremely important, also in terms of technological development. I am very much looking forward to this framework. I notice that a lot of these devices are of poor quality.<br/> </i>[7, GP]</blockquote><blockquote><i>Certainly, a major problem concerns the validity of these data. That is the basis. With regard to the measurements done with Polars or iWatches, it remains uncertain to what extent these are correct. But these incorrect data are sometimes a reason that patients ask for a consultation. These patients are here because of an incredibly high measurement, but it is unsure whether there is a real problem or just an error.<br/> </i>[10, cardiologist]</blockquote><p class="spacey">Our interviewees are ambivalent about the data overload created by these devices. On the one hand, all informants are critical of this data overload if digital self-care would become an integrated part of professional health care. On the other hand, they acknowledge that more data can lead to more insight into medical conditions. In contrast to a single measurement that takes place at the doctor&#8217;s office, digital self-care can result in improved diagnosis, enhanced chronic care, and better preventive care.</p><p class="spacey">Still, another challenge that has an important effect on data interpretation is the lack of context. One example is the fact that devices can potentially contain data of other people. Doctor 12 (a cardiologist) is involved in a project in which heart rhythm is measured with a mobile phone. He once gave the technology to an acquaintance of his who was interested in testing the technology but did not suffer from a heart condition.</p><blockquote><i>At one point, a Saturday evening at 11 pm, I received an e-mail that contained a deviated heart rate measurement. I think &#8216;hmm, this is strange.&#8217; So I send him [the acquaintance] an e-mail and he lets me know that he was at a reception, where he met someone who said that he suffered from a heart rhythm disorder and he [the acquaintance] subsequently gave him his smartphone to try the technology.<br/> </i>[12, cardiologist]</blockquote><p class="spacey">Being unaware of the specific context of the measurement might be potentially dangerous, especially if therapeutic decisions have to be made. This example shows that information always has to be interpreted within a given context.</p><p class="spacey">A final subtheme of information management is data sharing. The diffusion, or sharing, of data, generated from digital self-tracking, can be divided into two categories. First, the self-tracker who shares data on social media, often to inform the network about their progress and to seek motivation. Informants express concerns about privacy infringement and receiving badly informed health advice from members of one&#8217;s online network. Second, data can be shared with the doctor and, in turn, with other health care providers through EHRs. If the right balance between useful and unnecessary data can be attained, more centralized data in EHRs could lead to better cooperation and communication with other care providers, a better chronic care, and enhanced quality of care. Problems with privacy, control, and user-friendliness should be tackled first because it requires technological complexity to interpret the data and upload them in the EHRs.</p><blockquote><i>It is not just compatibility. It is about privacy. Who has the right to upload data in these files? And who has the right to delete them? It is also about all these questions. It is not that simple.<br/> </i>[8, cardiologist]</blockquote><h5>Theme 4: Shifts in the Roles of the Doctor and Impact on the Health Care Organization</h5><p class="spacey">Digital self-tracking might lead to changes in the roles of the physician in terms of becoming a coach at-a-distance and a data interpreter. Respondents are concerned about the &#8220;invasion&#8221; of digital self-care data into their practice, questioning the feasibility of the interpretation and usefulness (cf. &#8220;entertainment medicine&#8221;). Doctor 4 (a GP) draws an analogy between self-tracking and taking a blood test. Instead of only checking those parameters that are required to obtain an answer to a specific medical question, you would just check <i>all</i> the parameters the laboratory can possibly examine. As a result, you lose overview and context.</p><blockquote><i>If you are going to fill in everything on this form, you will get such a complex picture, with so many results whose outcomes already complicate the interpretation of the question. I believe this situation is similar to self-measurements.<br/> </i>[4, GP]</blockquote><p class="spacey">Some informants express concern about taking responsibility for the data interpretation, given the threat of data overload and a constant flow of data. If patients share the collected data with their doctor, the interpretation of the data and appropriate response becomes the responsibility of the doctor.</p><blockquote><i>If I receive all this [these data], I am responsible. It is the same with a blood test: if I have not looked at the data, it is my fault. While if I never received the data, I cannot be held responsible.<br/> </i>[2, GP]</blockquote><p class="spacey">Contrary to self-tracking technologies, no doctor is &#8220;always on&#8221; to interpret the data, and data interpretation can be time consuming. In <i>ideal</i> circumstances, all these data would improve the medical practice, making more time available for an in-depth conversation with the patient. Yet, instead of reducing costs and time investments, the risk exists that data from home monitoring may increase them.</p><p class="spacey">The cardiologists in our sample already encounter problems with data overload in their daily practice. Doctor 8 (a cardiologist), who has experience with home monitoring and implanted defibrillators, observes that they lead to data overload: it is not just registration and monitoring, but the technologies also require data interpretation and responding to it, which is a job that takes 24/7. She states that more cardiologists are required at the hospital to deal with this extra work. Other informants also talk about the need of extra staff such as &#8220;telenurses&#8221; in a data control room. If paramedical teams can do the first analyses, physicians only become involved in case of actual problems.</p><p class="spacey">When asked, none of the informants were concerned that their authority might be threatened. Most concerns relate to the flow of data and the decrease of &#8220;in-person contact&#8221; with patients in future medicine.</p><blockquote><i>I did not study medicine to sit behind my computer. To have a conversation with the patient will regain importance.<br/> </i>[2, GP]</blockquote><p class="spacey">However, many providers acknowledge that the interaction with the patient will change in the sense that doctors will have to learn to deal with the patient as &#8220;patient-manager.&#8221; They, among others, point at the more proactive role of patients.</p><blockquote><i>The physician must of course be able to deal with this. The generation of physicians, one or two generations ago, started from the model of the dominant doctor: the patient had to listen and the doctor was always right. We already see that this occurs less frequently. Patients ask more questions and discuss more with us, such as discussions related to the treatment.<br/> </i>[11, cardiologist]</blockquote><p class="spacey">This does not mean that our interviewees do not expect benefits from self-tracking for the health care organization. The professionalization and technical automation of self-care might significantly improve professional health care on the condition that problems and challenges are adequately addressed.</p><blockquote><i>Especially with chronic patients: that if I make home visits to them, I already have an overview of their self-measurements from the past two weeks, or the last month before I leave. So I can check or look for the best next step, instead of waiting at their home until they have found their written notes or the notes that the nurse wrote down, often in a rush.<br/> </i>[1, GP]</blockquote><p class="spacey">They generally expect the benefits of digital self-tracking to be most obvious in preventive care. Prevention often requires lifestyle changes, and both doctor and apps could help the patient in reaching their individual goals. One cardiologist acknowledges that there is a lot of work to be done on the level of prevention.</p><blockquote><i>Regarding acute treatments, not much improvement is required, but in the domain of primary and secondary prevention we can still improve a lot. Secondary prevention also includes lifestyle adjustments, and only the patient himself can attain this. So I think that patient engagement will become very important. And that the doctor becomes more of a coach, instead of a dominant person. And actually, that is the legitimate role of the physician.<br/> </i>[11, cardiologist]</blockquote><br/><h3 class="h3-main-heading" id="Discussion">Discussion</h3><h4>Bridging Themes and Literature</h4><p class="spacey">The conducted interviews paint an image of new opportunities and challenges instigated by the wider dispersal, accessibility, and affordability of self-tracking tools. Our research findings reveal that self-tracking is expected to lead to shifting understandings of professional care and of the patient&#8211;care provider relationship, which is in accordance with other studies&#8217; findings. In what follows, our principal findings are discussed in relation to these studies.</p><h4>The Healthy, Empowered Patient?</h4><p class="spacey">Providers express the expectation that increased self-tracking will lead to more patient empowerment: in their view, self-management of health will gain importance. At the same time, they raise critical questions about the actual results and the possible harms this role can cause to the patient. These two critical points deserve further scrutiny.</p><h5>From Self-Tracking to Behavioral Change</h5><p class="spacey">Five providers describe awareness of a gap between measuring on the one hand and actual behavioral changes on the other. In this context, two questions are currently discussed in the existing literature but remain largely unanswered. First, can wearables affect healthy users&#8217; behavior and promote lifestyle changes? The scientific evidence for this effect is meager [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]. Self-tracking devices are most often used as consumer gadgets, and it remains unclear to what extent they can benefit public health. A recent randomized controlled trial examined the effect of adding wearable technology to a weight loss program [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>]. The behavioral intervention turned out to become less effective for 24-month weight loss with the addition of wearable technology. Although there were some limitations to the technology used in this study (eg, the device was worn on the upper arm instead of on the wrist), other studies also struggle with proving long-term effects and face a high dropout ratio. Another recent study examined the feasibility of obtaining measures of cardiovascular health&#8212;such as physical activity, fitness, and sleep&#8212;via a mobile phone app. Although the observation period in this large-scale study was limited to 7 days, only 9.30% (4552/48,968) of participants who consented actually completed that period [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>]. These studies confirm the doubts that our providers express of how to bridge the gap between measuring and an actual sustained behavioral change. Moreover, self-tracking takes place at the individual level, whereas most lifestyle-related problems come with a strong societal connection. Obesity, for example, keeps on increasing for many reasons including an abundance of cheap and unhealthy food and widespread marketing campaigns of the food industry [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>]. Deep-seated problems such as obesity cannot be easily fixed by means of self-tracking because they require a structural societal approach.</p><p class="spacey">A second question is whether the use of consumer health apps and devices can improve the outcomes of patients&#8217; self-management of chronic diseases. Up to this point, the many expectations about the quantified self for health care are not yet fulfilled [<span class="footers"><a href="#ref24" rel="footnote">24</a></span>]. A review study focusing on self-management interventions of rheumatic diseases describes the potential of mobile phone apps but also several pitfalls: scientific evidence for the apps was often lacking, their use can be limited by education level, and the continuous utilization can cause many problems. It concludes that&#8212;although online stores offer several apps&#8212;more scientific research is needed on the development of such apps [<span class="footers"><a href="#ref25" rel="footnote">25</a></span>]. Another meta-analysis focusing on diabetes &#8220;identified significant, yet small, reductions in the HbA1c, blood pressure, total cholesterol, and triglycerides levels of patients who were involved in the technology-integrated disease self-management groups&#8221; [<span class="footers"><a href="#ref26" rel="footnote">26</a></span>]. However, some other patient outcomes did not improve, and it remained unclear why effectiveness was not observed [<span class="footers"><a href="#ref26" rel="footnote">26</a></span>]. Although patient empowerment is often read as a precursor to better care and better health, both our interview study and the existing literature point toward a more nuanced view and poses questions about the sheer certainty with which this is accepted.</p><h5>Patient Harm</h5><p class="spacey">This leads to the second part of our discussion of the interviewees&#8217; critique: could the role of health-manager cause damage to the patient? Again, we want to focus separately on the healthy individual and the chronic patient. The majority of our interviewees express concern about a focused use of self-tracking by healthy people, creating a &#8220;worried well&#8221; cohort and widening health disparities. Our finding that mainly already healthy individuals are interested in self-tracking is in accordance with other findings, which shows that mostly young people use smart wearable devices [<span class="footers"><a href="#ref27" rel="footnote">27</a></span>]. However, some of the providers see an opportunity here: a small group of early adopters could pave the way toward broader access in the population. The literature, as well as our providers&#8217; impression, confirms that digital disparities exist in the adoption and utilization of digital self-care [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>]. The aforementioned study focusing on cardiovascular health provides an interesting example, as young male individuals were heavily overrepresented in their study population: of the almost 49,000 individuals consenting to participate, 82.2% were male with a median age of 36 years [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>]. Although health IT applications have the potential to address existing health disparities, this requires surmounting several significant technical, practical, and human challenges [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>].</p><p class="spacey">With regard to the aforementioned shift toward the patient-manager, informants are critical of the broader societal trend to manage and medicalize health. This excessive emphasis on health is rated undesirable [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref30" rel="footnote">30</a></span>]. In the literature, it has been described as the &#8220;medicalization of health and life itself&#8221; [<span class="footers"><a href="#ref30" rel="footnote">30</a></span>]. Health is no longer labeled as the absence of disease but has itself become medicalized. This particular understanding of health is linked to the emerging concept of personalized medicine. Many of the digital self-tracking devices are developed within the logic of personalized medicine. The continuous monitoring of healthy people can lead to data overload, overdiagnosis, and overtreatment. The labeling of various aspects of life as &#8220;medical&#8221; may lead to displacing other values, and the state of being healthy may become impossible to reach [<span class="footers"><a href="#ref30" rel="footnote">30</a></span>].</p><p class="spacey">Our providers recognize the increased importance of self-management of chronic diseases while acknowledging the risks that accompany the role of health-manager for patients. For example, nine interviewees explicitly raise concern about increasing distress in patients through self-tracking. They wonder whether patients possess the necessary skill set to deal with the data. Another interview study focusing on patients with multiple chronic conditions raised similar concerns [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>]. Two of their findings are of particular interest to our study. First, personal data tracking could carry strong emotional and moral implications: data provoked personal judgments (&#8220;good&#8221; or &#8220;bad&#8221;) and sometimes negative feelings (&#8220;depressed&#8221; and &#8220;scared&#8221;). Second, many patients described self-tracking as a time-consuming effort, even work. In this context, the problem of dropout was also addressed in our study. This concern led some of our interviewees to turn to more paternalistic solutions: to prevent harm, they proposed to limit the patient&#8217;s autonomy in self-tracking and therefore, to limit the burden of decision making. We question whether this reflex will provide the right answer to the presented challenges; perhaps the solution would be to move forward toward a reviewed concept of patient autonomy. This, however, is beyond the scope of this paper.</p><h4>Impact on Patient-Provider Relationship</h4><p class="spacey">Studies on digital self-care, conducted in the context of experimental studies in Flanders (Veys et al, IBBT TranseCare: deliverable 4.6, 2009, unpublished material) [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>], show that patients still value the doctor&#8217;s expertise but seek more participation. Patients involved in the studies strived for a balanced and reciprocal relationship. They wanted to have a consultation and dialogue with an expert who interprets the data. Although self-tracking could lead to more patient participation, a risk that should be anticipated is that increased patient participation could result in shifting the burden of responsibilities and agency onto patients [<span class="footers"><a href="#ref33" rel="footnote">33</a></span>,<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]. The focus on self-management, facilitated by digital technology, could damage the clinical relationship by emphasizing the importance of biomedical outcomes in clinical interactions [<span class="footers"><a href="#ref34" rel="footnote">34</a></span>].</p><h4>Overarching Concepts</h4><p class="spacey">Finally, we want to discuss two important notions that arose in all our interviews. Although sometimes retreated in the background of the providers&#8217; narratives, these notions form an essential part of the nuances that came to the fore in our study. The concepts of context-dependency of health care and the professionalization of self-care are essential to develop a thorough understanding of the providers&#8217; report.</p><h5>No One-Size-Fits-All</h5><p class="spacey">The promises and expectations of digital self-care are often grounded in a model of ideal situations. Among other things, they focus on patients who have the right knowledge and adequate skills to interpret the data and to deal with the challenges of these new technologies and who also have financial resources and social opportunity to act on the information. A shared concern of our informants is that this alleged democratization of self-care neglects the context-dependency and complexity of everyday medical practices. Specific uses and success rates are always dependent on multiple variables and patient conditions. Additionally, our research findings show that our informants would not advise <i>every</i> patient to track. For example, patients who are expected to suffer from more distress or hypochondria when confronted with all these data would be discouraged to self-track. To facilitate the positive development of digital self-care, academic literature should move away from focusing on &#8220;ideal&#8221; situations and reflect on more context-relativity and complexity. Both patients and health care providers need guidance regarding these shifts that the digitalization of self-tracking and self-care bring about.</p><h5>Professionalization of Self-Care</h5><p class="spacey">Today, patients are provided with more technologically advanced tools to manage their health. In line with other studies [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>], our study illustrates that the boundary between self-care and professional care is decreasing. Kielmann et al [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>] focus on the viewpoint of patients, a perspective that our study&#8217;s focus complements, and show that patients can feel abandoned by the care providers. The patient-care provider relationship must always be a two-way process in which the active role of the patient is acknowledged. Our findings reveal that our informants are critical of not only the quality of these apps and devices but also the reliability of the measurements that the patients themselves have to do.</p><p class="spacey">Physicians should not retreat from this evolution toward patient self-tracking but take extra training to deal with data interpretation and to inform their patients. Not all patients are aware of the added value that these technological developments can offer them (eg, sleep monitoring app vs sleeping pills). A good practice of digital self-care requires patient education and digital literacy.</p><h4>Limitations of This Study</h4><p class="spacey">A number of shortcomings of this research must be acknowledged. First, this study addressed a broad theme by incorporating both classic and digital forms of self-care to make their comparison possible. Second, our small sample, although necessary to develop a rich, detailed description, limits our ability to make wider claims based on these interviews. This study explores relatively new phenomena in-depth; further research is necessary to consolidate our findings (cf. infra). Third, we only studied physicians and did not incorporate the viewpoints of patients. Overall, in our small-scale study, we were particularly attentive to implement a number of best practices such as the use of multiple coders, attention to deviant cases, member validation, and a constant comparative technique (cf. supra).</p><h4>Concluding Remarks and Future Research Endeavors</h4><p class="spacey">This study sought to investigate the shifting understandings in medical practice that &#8220;private&#8221; self-tracking is expected to engender. In so doing, we studied the potential and challenges of self-monitoring while focusing on the everyday professional experience of the physician. Our study offered an analysis of how a small sample of Belgian GPs and cardiologists evaluate self-tracking methods to explore the anticipated shifts. Overall, our research findings showed a nuanced understanding that is in accordance with existing literature on digital self-care.</p><p class="spacey">Our findings open interesting opportunities for other studies. First, our research results can be used for further conceptual scrutiny, especially concerning the presented theme of the patient-manager and the meaning of autonomy in professional health care. As our informants emphasized, the burden of responsibility could prove harmful to some patients. A second interesting path for future research is to explore patients&#8217; experiences with digital self-tracking. A main question stemming from our study is whether and how they integrate the data in the patient-doctor relationship. Such studies need to be attentive to context and actual lived experiences. Third, it would be interesting to translate our discussed themes and subthemes to a quantitative questionnaire to reach more doctors and to examine to what extent they share the same ideas. Finally, after analyzing empirical data from both provider and patient perspectives, ethical frameworks should be developed to adequately address the challenges of medicalization of health and professionalization of self-care.</p></article><p><h4 class="h4-border-top">Acknowledgments</h4></p><p class="spacey">This research has been funded by the Research Foundation-Flanders (FWO), grant number G048214N. The authors would like to thank Leah McClimans and Craig Klugman for reviewing a preliminary draft of this manuscript at the ASBH 2016 annual meeting in Washington DC. They also want to express their gratitude to Lisa Parker, Dan Siconolfi, Mark Paterson, and Joel Parthemore for their very useful input and comments. The authors are very grateful to the three reviewers for their valuable comments and suggestions. Finally, they want to thank the participating doctors for the time and effort they spent on this study.</p><h4 class="h4-border-top">Conflicts of Interest</h4><p><p class="spacey">None declared.</p></p>
        &#8206;
        <div id="app1" name="app1"><h4>Multimedia Appendix 1</h4><p class="spacey">Informed Consent form.</p><a href="http://www.jmir.org/article/downloadSuppFile/8040/65890" target="_blank">PDF File (Adobe PDF File), 23KB</a></div><hr/>
        &#8206;
        <div id="app2" name="app2"><h4>Multimedia Appendix 2</h4><p class="spacey">Interview guide.</p><a href="http://www.jmir.org/article/downloadSuppFile/8040/65891" target="_blank">PDF File (Adobe PDF File), 50KB</a></div><hr/>
        &#8206;
        <div id="app3" name="app3"><h4>Multimedia Appendix 3</h4><p class="spacey">Coding Scheme.</p><a href="http://www.jmir.org/article/downloadSuppFile/8040/65892" target="_blank">PDF File (Adobe PDF File), 33KB</a></div><hr/><div class="footnotes"><h4 class="h4-border-top" id="References">References</h4><ol><li><span id="ref1">Lupton D. Quantifying the body: monitoring and measuring health in the age of mHealth technologies. Crit Public Health  2013 May 03;23(4):393-403. [<a target="_blank" href="http://dx.doi.org/10.1080/09581596.2013.794931">CrossRef</a>]</span></li><li><span id="ref2">Sharon T, Zandbergen D. From data fetishism to quantifying selves: self-tracking practices and the other values of data. New Media Soc  2016 Mar 09;19(11):1695-1709. [<a target="_blank" href="http://dx.doi.org/10.1177/1461444816636090">CrossRef</a>]</span></li><li><span id="ref3">Godfrey CM, Harrison MB, Lysaght R, Lamb M, Graham ID, Oakley P. Care of self - care by other - care of other: the meaning of self-care from research, practice, policy and industry perspectives. Int J Evid Based Healthc  2011 Mar;9(1):3-24. [<a target="_blank" href="http://dx.doi.org/10.1111/j.1744-1609.2010.00196.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21332659&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref4">Barlow J, Wright C, Sheasby J, Turner A, Hainsworth J. Self-management approaches for people with chronic conditions: a review. Patient Educ Couns  2002;48(2):177-187. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=12401421&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref5">Topol E. The Patient Will See You Now. New York: Basic Books; 2015.</span></li><li><span id="ref6">Ossebaard HC, de Bruijn AC, van Gemert-Pijnen JE, Geertsma ME. rivm.nl. The Netherlands: National Institute for Public Health and the Environment; 2012.  Risks Related to the Use of eHealth Technologies. An Exploratory Study

                    &#160; URL: <a target="_blank" href="http://www.rivm.nl/Documenten_en_publicaties/Wetenschappelijk/Rapporten/2013/april/Risks_related_to_the_use_of_eHealth_technologies_An_exploratory_study">http:/&#8203;/www.&#8203;rivm.nl/&#8203;Documenten_en_publicaties/&#8203;Wetenschappelijk/&#8203;Rapporten/&#8203;2013/&#8203;april/&#8203;Risks_related_to_the_use_of_eHealth_technologies_An_exploratory_study</a> [accessed 2017-12-07]
                     [<a target="_blank" href="http://www.webcitation.org/6vUV8lRKo">WebCite Cache</a>]</span></li><li><span id="ref7">Piwek L, Ellis DA, Andrews S, Joinson A. The rise of consumer health wearables: promises and barriers. PLoS Med  2016 Feb;13(2):e1001953  [<a href="http://dx.plos.org/10.1371/journal.pmed.1001953" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1371/journal.pmed.1001953">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26836780&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref8">Lupton D. Self-tracking modes: reflexive self-monitoring and data practices.  2014 Presented at: &#8216;Imminent Citizenships: Personhood and Identity Politics in the Informatic Age&#8217; workshop; August 27, 2014; Australian National University, Canberra. [<a target="_blank" href="http://dx.doi.org/10.2139/ssrn.2483549">CrossRef</a>]</span></li><li><span id="ref9">O'Reilly K. Ethnographic Methods. London: Routledge; 2015.</span></li><li><span id="ref10">Mason M. Qualitative Research.  2010.  Sample Size and Saturation in PhD Studies Using Qualitative Interviews

                    &#160; URL: <a target="_blank" href="http://www.qualitative-research.net/index.php/fqs/article/view/1428/3027">http://www.qualitative-research.net/index.php/fqs/article/view/1428/3027</a> [accessed 2017-12-05]
                     [<a target="_blank" href="http://www.webcitation.org/6vUX4PUNa">WebCite Cache</a>]</span></li><li><span id="ref11">Strauss AL, Corbin J. Basics of Qualitative Research: Techniques and Procedures for Developing Grounded Theory. Thousand Oaks, CA: Sage; 2008.</span></li><li><span id="ref12">Boellstorff T, Nardi B, Pearce C, Taylor TL. Ethnography and virtual worlds: A handbook of method. Princeton: Princeton University Press; 2012.</span></li><li><span id="ref13">Miles MB, Huberman AM. Qualitative Data Analysis: An Expanded Sourcebook. Thousand Oaks, CA: Sage; 1994.</span></li><li><span id="ref14">Seale C. Validity, Reliability and the Quality of Research. In: Seale C, editor. Researching Society and Culture. London: Sage; 2004:71-83.</span></li><li><span id="ref15">Creswell JW, Miller DL. Determining Validity in Qualitative Inquiry. Theory Pract  2000 Aug;39(3):124-130. [<a target="_blank" href="http://dx.doi.org/10.1207/s15430421tip3903_2">CrossRef</a>]</span></li><li><span id="ref16">Belgium.  Social Security in Belgium

                    &#160; URL: <a target="_blank" href="http://www.belgium.be/en/family/social_security_in_belgium">http://www.belgium.be/en/family/social_security_in_belgium</a> [accessed 2017-12-05]
                     [<a target="_blank" href="http://www.webcitation.org/6udBFU04o">WebCite Cache</a>]</span></li><li><span id="ref17">Gerkens S, Merkur S. Belgium: Health System Review. Health Syst Transit  2010;12(5):1-266  [<a href="http://www.euro.who.int/__data/assets/pdf_file/0014/120425/E94245.PDF" target="_blank">FREE Full text</a>]</span></li><li><span id="ref18">Deblock.  2016.  Minister van Sociale Zaken en Volksgezondheid

                    &#160; URL: <a target="_blank" href="http://www.deblock.belgium.be/nl/maggie-de-block-lanceert-oproep-voor-projecten-rond-mobile-health">http://www.deblock.belgium.be/nl/maggie-de-block-lanceert-oproep-voor-projecten-rond-mobile-health</a> [accessed 2017-12-07]
                     [<a target="_blank" href="http://www.webcitation.org/6udBSIHaZ">WebCite Cache</a>]</span></li><li><span id="ref19">Joseph KS. The Matthew effect in health development. Br Med J  1989;298(6686):1497-1498  [<a href="https://doi.org/10.1136/bmj.298.6686.1497" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=2503089&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref20">Parens E. On good and bad forms of medicalization. Bioethics  2013 Jan;27(1):28-35. [<a target="_blank" href="http://dx.doi.org/10.1111/j.1467-8519.2011.01885.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21535062&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref21">Jakicic JM, Davis KK, Rogers RJ, King WC, Marcus MD, Helsel D,  et al. Effect of wearable technology combined with a lifestyle intervention on long-term weight loss: the IDEA randomized clinical trial. J Am Med Assoc  2016 Sep 20;316(11):1161-1171. [<a target="_blank" href="http://dx.doi.org/10.1001/jama.2016.12858">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27654602&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref22">McConnell MV, Shcherbina A, Pavlovic A, Homburger JR, Goldfeder RL, Waggot D,  et al. Feasibility of obtaining measures of lifestyle from a smartphone app: the MyHeart counts cardiovascular health study. JAMA Cardiol  2017 Jan 01;2(1):67-76. [<a target="_blank" href="http://dx.doi.org/10.1001/jamacardio.2016.4395">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27973671&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref23">Swinburn BA, Sacks G, Hall KD, McPherson K, Finegood DT, Moodie ML,  et al. The global obesity pandemic: shaped by global drivers and local environments. Lancet  2011 Aug 27;378(9793):804-814. [<a target="_blank" href="http://dx.doi.org/10.1016/S0140-6736(11)60813-1">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21872749&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref24">Tomlinson M, Rotheram-Borus MJ, Swartz L, Tsai AC. Scaling up mHealth: where is the evidence? PLoS Med  2013;10(2):e1001382  [<a href="http://dx.plos.org/10.1371/journal.pmed.1001382" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1371/journal.pmed.1001382">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23424286&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref25">Azevedo AR, de Sousa HM, Monteiro JA, Lima AR. Future perspectives of smartphone applications for rheumatic diseases self-management. Rheumatol Int  2015 Mar;35(3):419-431. [<a target="_blank" href="http://dx.doi.org/10.1007/s00296-014-3117-9">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25168866&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref26">Or CK, Tao D. Does the use of consumer health information technology improve outcomes in the patient self-management of diabetes? A meta-analysis and narrative review of randomized controlled trials. Int J Med Inform  2014 May;83(5):320-329. [<a target="_blank" href="http://dx.doi.org/10.1016/j.ijmedinf.2014.01.009">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24534118&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref27">Vanhaelewyn B, De Marez L. IMEC.  2016.  Digimeter 2016:measuring digital media trends in Flanders

                    &#160; URL: <a target="_blank" href="http://www.imec-int.com/assets/imec-digimeter-2016-report.pdf">http://www.imec-int.com/assets/imec-digimeter-2016-report.pdf</a> [accessed 2017-12-08]
                     [<a target="_blank" href="http://www.webcitation.org/6vYsl9QwC">WebCite Cache</a>]</span></li><li><span id="ref28">Christopher GM. Use of health information technology among racial and ethnic underserved communities. Perspect Health Inf Manag  2011;8:1f  [<a href="http://www.pubmedcentral.nih.gov/articlerender.fcgi?artid=3035830&amp;tool=pmcentrez&amp;rendertype=abstract" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21307989&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref29">Mittelstadt B, Fairweather B, McBride N, Shaw M. Ethical issues of personal health monitoring: a literature review. : Ethicomp Conference proceedings; 2011 Presented at: Ethicomp; 2011; Sheffield, United Kingdom.</span></li><li><span id="ref30">Vogt H, Hofmann B, Getz L. The new holism: P4 systems medicine and the medicalization of health and life itself. Med Health Care Philos  2016 Jun;19(2):307-323  [<a href="http://europepmc.org/abstract/MED/26821201" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1007/s11019-016-9683-8">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26821201&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref31">Ancker JS, Witteman HO, Hafeez B, Provencher T, Van de Graaf M, Wei E. &#8220;You get reminded you're a sick person&#8221;: personal data tracking and patients with multiple chronic conditions. J Med Internet Res  2015;17(8):e202  [<a href="http://www.jmir.org/2015/8/e202/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.4209">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26290186&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref32">De Backere F, Ongenae F, Vannieuwenborg F, Van Ooteghem J, Duysburgh P, Jansen A,  et al. The OCareCloudS project: toward organizing care through trusted cloud services. Inform Health Soc Care  2016;41(2):159-176. [<a target="_blank" href="http://dx.doi.org/10.3109/17538157.2014.965306">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25325572&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref33">Dedding C, van Doorn R, Winkler L, Reis R. How will e-health affect patient participation in the clinic? A review of e-health studies and the current evidence for changes in the relationship between medical professionals and patients. Soc Sci Med  2011 Jan;72(1):49-53. [<a target="_blank" href="http://dx.doi.org/10.1016/j.socscimed.2010.10.017">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21129832&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref34">Thille P, Ward N, Russell G. Self-management support in primary care: enactments, disruptions, and conversational consequences. Soc Sci Med  2014 May;108:97-105. [<a target="_blank" href="http://dx.doi.org/10.1016/j.socscimed.2014.02.041">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24632054&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref35">Kielmann T, Huby G, Powell A, Sheikh A, Price D, Williams S,  et al. From support to boundary: a qualitative study of the border between self-care and professional care. Patient Educ Couns  2010 Apr;79(1):55-61. [<a target="_blank" href="http://dx.doi.org/10.1016/j.pec.2009.07.015">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19709844&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li></ol></div><br/><hr/><a name="Abbreviations" id="Abbreviations">&#8206;</a><h4>Abbreviations</h4><table width="80%" border="0" align="center"><tr><td><b>EHR:</b> electronic health record</td></tr><tr><td><b>GP:</b> general practitioner</td></tr><tr><td><b>mHealth:</b> mobile health</td></tr></table><br/><hr/><p class="italics">Edited by  G Eysenbach; submitted 12.05.17; peer-reviewed by B Mittelstadt,  R Furberg,  K Ng; comments to author 09.08.17; revised version received 04.10.17; accepted 04.11.17; published 12.01.18</p><h4 id="Copyright">Copyright</h4><p>&#169;Katleen Gabriels, Tania Moerenhout. Originally published in the Journal of Medical Internet Research (http://www.jmir.org), 12.01.2018.</p><small><p class="spacey">This is an open-access article distributed under the terms of the Creative Commons Attribution License (https://creativecommons.org/licenses/by/4.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work, first published in the Journal of Medical Internet Research, is properly cited. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included.</p></small><br/></section></article></section><aside id="tocNav" class="aside-left-alt-2"><button type="button" class="btn-TOC"><i class="icon-TOC">&#160;</i>Sections</button><h3 class="hide-h3"><i class="icon-TOC">&#160;</i>Sections</h3><section class="TOC clearfix"><button type="button" class="btn-close-TOC"><span class="typcn typcn-times"/>Close</button><ul><li><a href="#Abstract">Abstract</a></li><li><a href="#Introduction">Introduction</a></li><li><a href="#Methods">Methods</a></li><li><a href="#Results">Results</a></li><li><a href="#Discussion">Discussion</a></li><li><a href="#Abbreviations">Abbreviations</a></li><li><a href="#References">References</a></li><li><a href="#Copyright">Copyright</a></li></ul></section><button type="button" class="btn-scroll-top"><a href="#Body"><span class="typcn typcn-arrow-up-thick"/>Back to top</a></button></aside></section></main>
	




</div>

</div>
</div>
</div>




	
	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-186918-1";
	urchinTracker();
	</script>

	



		<footer>
			<h3>Journal of Medical Internet Research  
									<span> ISSN 1438-8871 </span>
							</h3>
			<div class="other-links-wrapper clearfix">
				<ul class="clearfix">
					<li class="other-links-parent-li">
						<h3>Journals</h3>
						<ul>
																																							<li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
																																<li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
																																<li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
																																<li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
																																<li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
																																<li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
																																<li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
																																<li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
																																<li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
																																<li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
																																<li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
																																<li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
																																<li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
																																<li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
																																<li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
																																<li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
																																<li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
																																<li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
																																<li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
																																<li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
																					</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Editorial Policies</h3>
						<ul class="ul-show-more">
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#focusAndScope">Focus and Scope</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#sectionPolicies">Section Policies</a></li>
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#peerReviewProcess">Peer Review Process</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#publicationFrequency">Publication Frequency</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#openAccessPolicy">Open Access Policy</a></li>																					<!-- http://www.jmir.org/about/subscriptions%3FnewDesign -->
														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#authorSelfArchivePolicy">Author Self-Archiving</a></li>																														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom0">Indexing and Impact Factor</a></li>															<li><a href="/about/editorialTeam">Editorial Board</a></li>								<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom1">Editorial Board Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom2">Record Keeping and Research Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom3">Subscriptions (Membership)</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom4">Theme Issues and Guest Editors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom5">Trademarks and Service Marks Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom6">Subscribe to RSS Feeds / add JMIR headlines to your homepage or blog</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom7">Fee Schedule</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom8">Instructions for authors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom9">About the publisher</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom10">New Journal / Editor-in-Chief Proposals</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom11">Publication Ethics and Malpractice</a></li>														
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Submissions</h3>
						<ul>
							<li><a target="_self" href="http://www.jmir.org/about/submissions#onlineSubmissions">Online Submissions</a></li>
							<li><a href="http://www.jmir.org/about/submissions#authorGuidelines">Author Guidelines</a></li>							<li><a href="http://www.jmir.org/about/submissions#copyrightNotice">Copyright Notice</a></li>							<li><a href="http://www.jmir.org/about/submissions#privacyStatement">Privacy Statement</a></li>							
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Other</h3>
						<ul>
							<li><a href="/announcement">Announcements</a></li>
							<li><a href="https://docs.google.com/spreadsheet/viewform?formkey=dGR6eVMxTEdxblVycV8tMVRmdjRHS2c6MQ">Feedback</a></li>
							<li><a href="/about/contact">Contact Us</a></li>
						</ul>
						<!-- <ul>
							<li><a href="http://www.jmir.org/about/journalSponsorship">Journal Sponsorship</a></li>							<li><a href="http://www.jmir.org/about/siteMap">Site Map</a></li>
							<li><a href="http://www.jmir.org/about/aboutThisPublishingSystem">About this Publishing System</a></li>
														
						</ul> -->
					</li>
				</ul>
			</div>
			<div class="social-media-wrapper">
                <ul>
                    <li><a href="https://twitter.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-twitter"></span>Twitter</a></li>
                    <li><a href="https://www.facebook.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-facebook" target="_blank" style="display: none;"></span>Facebook</a></li>
                    <li><a href="https://www.linkedin.com/company/jmir-publications" target="_blank"><span class="typcn typcn-social-linkedin"></span>LinkedIn</a></li>
                    <li><a href="https://google.com/+JmirOrg" target="_blank"><span class="typcn typcn-social-google-plus"></span>Google+</a></li>
                                        <li><a href=http://feeds.feedburner.com/JMedInternetRes target="_blank"><span class="typcn typcn-rss"></span>RSS</a></li>
                                    </ul>
            </div>
							<div class="other-logos-wrapper clearfix">
<ul class="other-logos-ul">
<li><a class="pub-med" href="http://www.ncbi.nlm.nih.gov/pubmed?term=%22J+Med+Internet+Res%22[jour]" target="_blank">Pub Med</a></li>
<li><a class="pub-med-central" href="http://www.ncbi.nlm.nih.gov/pmc/journals/224/" target="_blank">Pub Med Central</a></li>
<li><a class="cope" href="http://publicationethics.org/members/journal-medical-internet-research-jmir" target="_blank">Committee on Publication Ethics</a></li>
<li><a class="cross-ref" href="http://search.crossref.org/?q=1438-8871" target="_blank">Cross Ref Member</a></li>
<li><a class="doaj" href="https://doaj.org/toc/c9b232aa100e40f6bb8aa3f0189f08a5" target="_blank">Directory of Open Access Journals</a></li>
<li><a class="open-access" href="#">Open Access</a></li>
<li><a class="oaspa" href="http://oaspa.org/member-record-jmir-publications-inc/" target="_blank">Open Access Scholarly Publishers Association</a></li>
<li><a class="stm" href="http://www.stm-assoc.org" target="_blank">STM Member</a></li>
<li><a class="trendMD-logo" href="https://www.trendmd.com/" target="_blank">Trend MD Member</a></li>
</ul>
</div> 
						<p>Copyright &copy; 2018 JMIR Publications</p>
			<div class="support-tooltip" style="display: none;">
				NEW: Help Desk Now Available
			</div>
		</footer>
		<!--Trend scripts -->
		<!-- <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script> -->
		<!-- <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/trendmd.min.js?v=1.8.2.3"></script> -->
		
		<script defer src='//s3.amazonaws.com/fluidity.press/fluidity.min.js' data-fluidityconfig='{"journal_id": "1","element":"#fluidity-suggestions"}'></script>
		
		<script>
			// 	    </script>			
		<!--Trend script ends-->

   	
				
					<script>
			    getArticleRelatedThemes(8040);
			    getCitation(8040);
			</script>
			 
				<script type="text/javascript"> 
					var addthis_config = {
				     	data_track_clickback: false 
					} 
				</script> 
			
						
			<script>
				$( document ).ready(function() {
					setTimeout(function(){ 
						$('.support-tooltip').fadeIn(500);
					}, 5000);

					$('.support-tooltip').on('click hover', function(){
						$(this).fadeOut(400);
					});
				});
			</script>
			
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script> 
	</body>
</html>