

 
 
<?xml version="1.0" encoding="UTF-8"?>
<!doctype html>
<html >
	<!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]-->
	<!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]-->
	<!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]-->
	<!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/modernizr.js"></script> <!--<![endif]-->
	<!--[if lte IE 9]>

	<script src="http://www.jmir.org/ojs/styles/newDesign/js/html5shiv.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
	<![endif]-->
	<head>
		<!-- Google Analytics Content Experiment code -->
		<script>
		
		function utmx_section(){}function utmx(){}(function(){var
		k='192168-0',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		
		</script>
		<script>utmx('url','A/B');</script>	
		<!-- End of Google Analytics Content Experiment code -->

		<meta charset="utf-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!-- Remove Sky Ad on Small Screens -->
		
			<style type="text/css">
			
			@media screen and (max-width: 768px){
				.ad--sky{
				display:none;
			}
			}
			
			</style>
		
		<!-- prevent iOS from making phone number look-a-likes callable -->
		<meta name="format-detection" content="telephone=no" />
	    	    			<!-- for Google -->
			<meta name="description" content="Journal of Medical Internet Research - International Scientific Journal for Medical Research, Information and Communication on the Internet" />
			<meta name="keywords" content="Medical, Medicine, Internet, Research, Journal, ehealth, JMIR, open access publishing, medical research, medical informatics" />
					
		
<link rel="alternate" type="application/atom+xml" href="http://www.jmir.org/feed/atom" />
<link rel="alternate" type="application/rdf+xml" href="http://www.jmir.org/feed/rss" />
<link rel="alternate" type="application/rss+xml" href="http://www.jmir.org/feed/rss2" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta name="description" content="" />
									
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.Title" content="Internet Searches and Their Relationship to Cognitive Function in Older Adults: Cross-Sectional Analysis"/>
	
	<meta name="DC.Creator" content="Johanna Austin"/>

			<meta name="DC.Subject" content="Internet"/>
			<meta name="DC.Subject" content="geriatrics"/>
			<meta name="DC.Subject" content="cognition"/>
			<meta name="DC.Subject" content="executive function"/>
	        	<meta name="DC.Description" content="Background: Alzheimer disease (AD) is a very challenging experience for all those affected. Unfortunately, detection of Alzheimer disease in its early stages when clinical treatments may be most effective is challenging, as the clinical evaluations are time-consuming and costly. Recent studies have demonstrated a close relationship between cognitive function and everyday behavior, an avenue of research that holds great promise for the early detection of cognitive decline. One area of behavior that changes with cognitive decline is language use. Multiple groups have demonstrated a close relationship between cognitive function and vocabulary size, verbal fluency, and semantic ability, using conventional in-person cognitive testing. An alternative to this approach which is inherently ecologically valid may be to take advantage of automated computer monitoring software to continually capture and analyze language use while on the computer. Objective: The aim of this study was to understand the relationship between Internet searches as a measure of language and cognitive function in older adults. We hypothesize that individuals with poorer cognitive function will search using fewer unique terms, employ shorter words, and use less obscure words in their searches. Methods: Computer monitoring software (WorkTime, Nestersoft Inc) was used to continuously track the terms people entered while conducting searches in Google, Yahoo, Bing, and Ask.com. For all searches, punctuation, accents, and non-ASCII characters were removed, and the resulting search terms were spell-checked before any analysis. Cognitive function was evaluated as a z-normalized summary score capturing five unique cognitive domains. Linear regression was used to determine the relationship between cognitive function and Internet searches by controlling for variables such as age, sex, and education. Results: Over a 6-month monitoring period, 42 participants (mean age 81 years [SD 10.5], 83% [35/42] female) conducted 2915 searches using these top search engines. Participants averaged 3.08 words per search (SD 1.6) and 5.77 letters per word (SD 2.2). Individuals with higher cognitive function used more unique terms per search (beta=.39, P=.002) and employed less common terms in their searches (beta=1.39, P=.02). Cognitive function was not significantly associated with the length of the words used in the searches. Conclusions: These results suggest that early decline in cognitive function may be detected from the terms people search for when they use the Internet. By continuously tracking basic aspects of Internet search terms, it may be possible to detect cognitive decline earlier than currently possible, thereby enabling proactive treatment and intervention.  [J Med Internet Res 2017;19(9):e307]"/>
	<meta name="DC.Publisher" content="Journal of Medical Internet Research"/>
	<meta name="DC.Publisher.Address" content="JMIR Publications Inc., 59 Winners Circle, Toronto M4L3Y7, Canada"/>
	<meta name="DC.Contributor" content="Johanna Austin"/>
	<meta name="DC.Contributor" content="Kristy Hollingshead"/>
	<meta name="DC.Contributor" content="Jeffrey Kaye"/>
	<meta name="DC.Date" scheme="ISO8601" content="2017-09-06"/>
	<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Format" scheme="IMT" content="application/xhtml+xml"/>		
	<meta name="DC.Format" scheme="IMT" content="application/pdf"/>		
	<meta name="DC.Identifier" content="doi:10.2196/jmir.7671"/>
	<meta name="DC.Source" content="J Med Internet Res 2017;19(9):e307 http://www.jmir.org/2017/9/e307/"/>
	<meta name="DC.Language" scheme="ISO639-1" content="en"/>
	<meta name="DC.Relation" content="World"/>
	<meta name="DC.Rights" content=" Unless stated otherwise, all articles are open-access distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work ("first published in the Journal of Medical Internet Research...") is properly cited with original URL and bibliographic citation information. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included. "/>

    	<meta property="og:title" content="Internet Searches and Their Relationship to Cognitive Function in Older Adults: Cross-Sectional Analysis" />

	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.jmir.org/2017/9/e307/" />
	<meta property="og:image" content="http://www.jmir.org/ojs/public/journals/1/pageHeaderLogoImage.gif" />
	<meta property="og:site_name" content="Journal of Medical Internet Research" />
	<meta property="fb:admins" content="872305111" />

    
<!-- Highwire citation tags  (incomplete) J Med Internet Res 2017;19(9):e307 -->
	<meta name="citation_title" content="Internet Searches and Their Relationship to Cognitive Function in Older Adults: Cross-Sectional Analysis">
	<meta name="citation_authors" content="Johanna Austin">	<meta name="citation_authors" content="Kristy Hollingshead">	<meta name="citation_authors" content="Jeffrey Kaye"> 
	<meta name="citation_journal_title" content="Journal of Medical Internet Research">
	<meta name="citation_publisher" content="JMIR Publications Inc., Toronto, Canada">
	<meta name="citation_doi" content="10.2196/jmir.7671">

	<meta name="citation_issue" content="9">
	<meta name="citation_volume" content="19">
	<meta name="citation_firstpage" content="e307">
	<!-- <meta name="citation_lastpage" content=""> -->
	<meta name="citation_date" content="2017">
	<meta name="citation_abstract_html_url" content="http://www.jmir.org/2017/9/e307/">
	<meta name="citation_abstract_pdf_url" content="http://www.jmir.org/2017/9/e307//PDF">
								<title>JMIR-Internet Searches and Their Relationship to Cognitive Function in Older Adults: Cross-Sectional Analysis | Austin | Journal of Medical Internet Research</title>
		<!--[if (gt IE 8)|!(IE)]><!-->
			<link rel="stylesheet" media="screen" href="http://www.jmir.org/ojs/styles/newDesign/css/jmir_stylesheet.css?v=1.7.4.2" />
			<link rel="stylesheet" media="print" href="http://www.jmir.org/ojs/styles/newDesign/css/print.css?v=1.7.4.2" />
					<!--<![endif]-->

		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/typicons.min.css?v=1.7.4.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/jquery.fancybox.css?v=1.7.4.2" type="text/css" media="screen" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/slippry.css?v=1.7.4.2" />
		<!-- new slider  -->
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.carousel.css?v=1.7.4.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.theme.css?v=1.7.4.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.transitions.css?v=1.7.4.2" />
		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/responsive-tables.css?v=1.7.4.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/perfect-scrollbar.css?v=1.7.4.2" />
		<link
		 rel="stylesheet"
		 href="//code.jquery.com/ui/1.9.0/themes/smoothness/jquery-ui.css" />
		<link
		 rel="stylesheet"
		 href="//cdn.datatables.net/1.10.7/css/jquery.dataTables.min.css" />


		<!-- IE Stylesheets -->
		<!--[if lte IE 8]>
	      			<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/style_ie.css" />
			    <![endif]-->

		<!--AngularJS 5.12.14-->
		 <!--[if lte IE 7]>
	      <script src="/path/to/json2.js"></script>
	    <![endif]-->
	    <!--[if lte IE 8]>
	      <script>
	        document.createElement('ng-include');
	        document.createElement('ng-pluralize');
	        document.createElement('ng-view');
	        // Optionally these for CSS
	        document.createElement('ng:include');
	        document.createElement('ng:pluralize');
	        document.createElement('ng:view');
	      </script>
	    <![endif]-->

		<!--AngularJS-->
		<!-- A little favicon just so it's not blank on a web browser. -->
		<link rel="apple-touch-icon" sizes="57x57" href="//www.jmir.org/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="//www.jmir.org/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="//www.jmir.org/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="//www.jmir.org/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="//www.jmir.org/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.jmir.org/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.jmir.org/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.jmir.org/apple-touch-icon-152x152.png">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-196x196.png" sizes="196x196">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#247CB3">
		<meta name="msapplication-TileImage" content="//www.jmir.org/mstile-144x144.png">
		<!-- JSON cross-broswer compatibility -->

<!-- D3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/d3/d3.js"></script>
<!-- C3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3.min.js"></script>

		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular.min.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-route.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-sanitize.js"></script>

<!-- C3-angular.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3-angular.min.js"></script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
		<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>-->
		<script type='text/javascript' src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/slippry.min.js?v=1.7.4.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/tooltipsy.min.js?v=1.7.4.2"></script>
		<!--new slider js -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/owl.carousel.js?v=1.7.4.2"></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/responsive-tables.js?v=1.7.4.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.fancybox.pack.js?v=1.7.4.2"></script>
    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>
	    <script type='text/javascript' src='https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js'></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.validate.min.js?v=1.7.4.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/Chart.min.js?v=1.7.4.2"></script>
		<script src="//cdn.datatables.net/1.10.7/js/jquery.dataTables.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/custom.js?v=1.7.4.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/controller.js?v=1.7.4.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/dirPagination.js?v=1.7.4.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/footTips.js?v=1.7.4.2"></script>
		<!-- Script for making scroll bars always visible on hover -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/perfect-scrollbar.jquery.js?v=1.7.4.2"></script>
		    <script type="text/javascript" src="//platform.linkedin.com/in.js">
			    api_key: 77jej2tj08s872
			    authorize: true
			    onLoad: onLinkedInLoad
			</script>


				<!-- Zendesk Widget -->
	<!-- Start of jmir Zendesk Widget script -->
	
<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","jmir.zendesk.com");
/*]]>*/</script>
<!-- End of jmir Zendesk Widget script -->

<!-- Style to hide Zendesk help button (for now) on article template as it's nav conflicts with help button -->
		
			<style type="text/css">
				.support-tooltip {
				background:#545454;
				color:#ffffff;
				display:inline-block;
				padding:0.75rem;
				font-family:'Roboto',sans-serif;
				font-weight:50;
				font-size:12px;
				position:fixed; right: 0px; bottom: 70px;
				}

				.support-tooltip:after {
					content: "";
					position: absolute;
					bottom: -10px;
					left: calc(50% - 5px);
					border-width: 10px 10px 0;
					border-style: solid;
					border-color: #545454 transparent;
					display: block;
					width: 0;
				}

			@media screen and (max-width: 699px){
				.body-article #launcher {
					display: none !important;
				}
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (device-width: 768px) {
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (min-device-width : 1024px) and (max-device-width : 1366px) {
					.support-tooltip {
						display: none !important;
					}
				}
			</style>
		
	</head>	
	<!-- id on the body is for the scroll to top function -->
	<body id="Body" class="JMIR body-article">
		<!--[if lt IE 9]>
		   <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/css/respond.js"></script>
		<![endif]-->

		<!-- Site Code -->
		<!-- <header style="display:none;"> -->
		<header>
			<div class="header-wrapper clearfix">
				<div style="float:left;">
					<a class="h1-link-ie" style="text-decoration:none;" href="//jmirpublications.com/"><h1>JMIR Publications</h1></a>
				</div>
				<!-- Nav begins -->
				<nav class="">
    <button type="button" class="btn-menu-mobile"><i class="icon-menu">&nbsp;</i>Menu</button>
   <!--  <button type="button" class="btn-menu-mobile-close"><i class="icon-menu-close">&nbsp;</i>Close Menu</button> -->
    <button type="button" id="btnMobileSearch" class="btn-menu-mobile-search"><i class="icon-search-mobile">&nbsp;</i>Search</button>
    <button type="button" id="btn-user" class="btn-menu-mobile-user"><i class="icon-user">&nbsp;</i>User</button>
    <div id="btnMobileSignInOptions" class="mobile-sign-in-options-closed">
                <button class="btn-mobile-sign-in" type="button"><a class="" href="/login">Sign In</a>
        </button>
        <button class="btn-mobile-sign-up" type="button">Sign Up</button>
            </div>
    <button type="button" id="" class="btn-mobile-twitter-follow">
        <a href="https://twitter.com/intent/follow?screen_name=JMedInternetRes"><img src="http://www.jmir.org/ojs/styles/newDesign/images/icon-twitter-follow.png" />
        </a>Follow Us on Twitter</button>
    <div id="navMobile" class="nav-mobile nav-mobile-closed clearfix">
        <ul>
            <li class=""><a href="http://www.jmir.org">Home</a></li>
            <li id="btn-browse-journal">Browse Journal<span class="typcn typcn-plus"></span>
            </li>
            <li class="browse-journal-li browse-journal-li-closed">
                <ul class="clearfix sub-ul">
                    <li class=""><a href="/issue/current">Current Issue</a>
                    </li>
                    <li class=""><a href="/issue/upcoming">Upcoming Issue</a>
                    </li>
                    <li id="btn-browse-year" class="">Browse By Year<span class="typcn typcn-plus"></span>
                    </li>
                    <li class="browse-year browse-year-closed">
                        <form>
                            <label>Browse by Year:
                                <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                    <option value="">Select...</option>
                                                                        <option value="/issue/year/1999">1999</option>
                                                                        <option value="/issue/year/2000">2000</option>
                                                                        <option value="/issue/year/2001">2001</option>
                                                                        <option value="/issue/year/2002">2002</option>
                                                                        <option value="/issue/year/2003">2003</option>
                                                                        <option value="/issue/year/2004">2004</option>
                                                                        <option value="/issue/year/2005">2005</option>
                                                                        <option value="/issue/year/2006">2006</option>
                                                                        <option value="/issue/year/2007">2007</option>
                                                                        <option value="/issue/year/2008">2008</option>
                                                                        <option value="/issue/year/2009">2009</option>
                                                                        <option value="/issue/year/2010">2010</option>
                                                                        <option value="/issue/year/2011">2011</option>
                                                                        <option value="/issue/year/2012">2012</option>
                                                                        <option value="/issue/year/2013">2013</option>
                                                                        <option value="/issue/year/2014">2014</option>
                                                                        <option value="/issue/year/2015">2015</option>
                                                                        <option value="/issue/year/2016">2016</option>
                                                                        <option value="/issue/year/2017">2017</option>
                                                                    </select>
                            </label>
                        </form>
                    </li>
                    <li class=""><a href="/issue/archive">Browse by Issue</a>
                    </li>
                    <li class=""><a href="/search/authors">Browse by Author</a>
                    </li>
                    <li class=""><a href="/themes">Browse by Theme</a>
                    </li>
                </ul>
            </li>
            <li id="btn-other-journals" class="">Other Journals<span class="typcn typcn-plus"></span>
            </li>
            <li class="other-journals-li other-journals-li-closed">
                <ul class="clearfix sub-ul">

                                                                                                                    <li ><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                <li ><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                <li ><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                <li ><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                <li ><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                <li ><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                <li ><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                <li ><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                <li ><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                <li ><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                <li ><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                <li ><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                <li ><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                <li ><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                <li ><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                <li ><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                <li ><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                <li ><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                                                <li ><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                <li ><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                            

                </ul>
            </li>
                        <li><a href="/user/register">Sign Up</li>
                <li><a href="/login">Sign In</a>
            </li>
                        <li><a href="/cms/view/support_%26amp%3B_membership">Membership</a>
            </li>
            <li><a href="/stats/overview">Top Articles</a>
            </li>
            <li><a href="/search">Search</a>
            </li>
        </ul>
    </div>
    <ul class="nav-desktop">
        <li class=""><a class='btn-hero-submit' href="/author">SUBMIT</a>
            <!-- Tooltip for Submit Button -->
            <div class="tooltip__ui--left js--btn-submit-tooltip show">
                <p>Want to publish? Start your next submission today!</p>
            </div>
        </li>

        <li class=""><a href="/cms/view/support_%26amp%3B_membership">MEMBERSHIP</a>
        </li>
        
        <li class=""><a class="btn-sign-in" href="/login">SIGN IN</a>
        </li>
        <li class="btn-sign-up hide"><a class='js--btn--signup' href="#">SIGN UP</a>
        </li>
                <li style="margin-top:10px;"><a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @JMedInternetRes</a>
        </li>
        <!-- Scritp to enable Twitter follow widgets -->
        
        <script>
        ! function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
        </script>
        
        <li class="search-bar clearfix">
            <form id="nav-search" class="search-basic clearfix" action="/search/searchResult" method="get">
                <input name="field[]" value="_text_" type='hidden' />
                <input id="basic-search" class="basic-input" type="text" placeholder="Search all Journals and Conferences" name="criteria[]">
                <a href="/search">
                    <button type="button" class="btn-show-advanced-search" onclick="ga('send', 'event', 'input', 'click', 'advanced-search',{'page': '/search'});">Advanced Search<i class="icon-arrow">&nbsp;</i>
                    </button>
                </a>
                <input type="submit" value="" class="icon-search" name="clicked" onclick="ga('send', 'event', 'input', 'click', 'header-search');">
            </form>
        </li>
    </ul>
</nav>				<!-- Nav ends -->
				<!-- Quick Signup Begins -->
				
<style type="text/css">
    .popup:before{
    content:"";
    position:fixed;
    top:0px;
    bottom:0px;
    right:0px;
    left:0px;
    background: rgba(0,0,0,0);
    z-index: -1;
  }
</style>


<div class="signup-li show">
    <form class="clearfix">
        <h4>Sign up for content updates!</h4>
        <button type="button" class='btn-on-load-signup-close'><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>
<div class="signup-li-alt">
    <form class="clearfix">
        <button type="button" class="btn-after-load-signup-close"><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <h4>Sign up for content updates!</h4>
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup-alt" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>



<div class="popup popup--is-hidden js-popup" style="background: #FFF; top: 24px; bottom: 24px; overflow: auto;">
    <div class="reltv" style="position: absolute;
    top: 24px;
    width: 100%;
    bottom: 24px;">
        <div class="popup__content js-popup--content" style="background: #fff; box-shadow:none;">
            <form class='js-content-update-form' style="padding-bottom: 60px;">
                
            <div class="signup-li-social" style="margin-top:0px; margin-left: 0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
                <h3 class="popup__heading">Select Journals for Content Updates</h3>

                <section class="journal-list clearfix" style="margin-left: 0px; max-height: none;">
                </section>
                <div class='clearfix popup__form-buttons' style="position: fixed;
    /* right: 25%; */
    bottom: 24px;
    margin-right: 0px;
    /*background: #fff;
    width: 100%;*/
    padding: 12px;
    text-align: left;">
                    <button class='btn--with-icon js-popup__btn--close' style='background:#666666; display:inline-block;' type='button'>Cancel</button>
                    <button class='confirm-sign-up btn--with-icon' style='display:inline-block;' type='submit' value='submit' onclick='confirmSignUp()'>Submit</button>
                </div>
            </form>
            
            <div class="signup-li-social" style="margin-top:0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
        </div>
    </div>
</div>				<!-- Quick Signup Ends -->
			</div>

			<!-- explore Journal Nav begins -->
			<div id="journal-nav" class="journal-specific-nav-wrapper clearfix">
    <section class="inner-nav-container clearfix">
        <div class="journal-title-h2">
            <ul class="journals-drop-down-container">
                <li id="journals-list" class="btn-journals"><a href=http://www.jmir.org onclick="ga('send', 'event', 'button', 'click', 'icon-home');"><span class="typcn typcn-home icon-home" style="margin-right:5px; font-size:20px; position:static; border-left:none;"></span>Journal of Medical Internet Research</a><span class="btn-journal-expand typcn typcn-arrow-down-thick"></span>
                    <ul class="journals-ul clearfix">
                                                                                                                                        <li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                                <li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                                <li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                                <li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                                <li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                                <li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                                <li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                                <li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                                <li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                                <li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                                <li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                                <li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                                <li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                                <li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                                <li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                                <li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                                <li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                                <li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                                                                <li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                                <li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                        </ul>
                </li>
            </ul>
            <!-- Tooltip for exploring sister journals -->
            <div class="tooltip__ui--right js--btn-journal-dropdown-tooltip show">
                <p>Explore our sister journals here.</p>
            </div>
        </div>
        <div class="journal-specific-nav clearfix">
            <ul class="current-upcoming-ul">
                <li><a href="/issue/current">Current Issue</a></li>
                <li><a href="/issue/upcoming">Upcoming Issue</a></li>
                <li><a href="/stats/overview">Top Articles</a></li>
            </ul>
            <ul class="browse-by-year-ul">
                <li>
                    <form>
                        <label>Browse by Year:
                            <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                <option value="">Select...</option>
                                                                    <option value="/issue/year/1999">1999</option>
                                                                    <option value="/issue/year/2000">2000</option>
                                                                    <option value="/issue/year/2001">2001</option>
                                                                    <option value="/issue/year/2002">2002</option>
                                                                    <option value="/issue/year/2003">2003</option>
                                                                    <option value="/issue/year/2004">2004</option>
                                                                    <option value="/issue/year/2005">2005</option>
                                                                    <option value="/issue/year/2006">2006</option>
                                                                    <option value="/issue/year/2007">2007</option>
                                                                    <option value="/issue/year/2008">2008</option>
                                                                    <option value="/issue/year/2009">2009</option>
                                                                    <option value="/issue/year/2010">2010</option>
                                                                    <option value="/issue/year/2011">2011</option>
                                                                    <option value="/issue/year/2012">2012</option>
                                                                    <option value="/issue/year/2013">2013</option>
                                                                    <option value="/issue/year/2014">2014</option>
                                                                    <option value="/issue/year/2015">2015</option>
                                                                    <option value="/issue/year/2016">2016</option>
                                                                    <option value="/issue/year/2017">2017</option>
                                                            </select>
                        </label>
                    </form>
                </li>
            </ul>
            <ul class="browse-by-issue-author-title-theme">
                <li>Browse:</li>
                <li><a href="/issue/archive">Issues</a></li>
                <li><a href="/search/authors">Authors</a></li>
                <li><a href="/themes">Themes</a></li>   
            </ul>
        </div>
    </section>
</div>			<!-- explore Journal Nav ends -->

						
				<script type="text/javascript">
					$(document).ready(function($) {
						$(".maintenanceClose").click(function(){
							$(this).parent().hide();
					        var superdomain = location.hostname.replace(/^[^.]+\./g, ".");
					        var expiry = new Date("May 14, 2016 00:00:00");
					        document.cookie = "maintenanceClosed=1; expires=" + expiry.toString() + ";domain=" + superdomain + ";";
						});
						//copied from w3school
					function getCookie(cname) {
					    var name = cname + "=";
					    var ca = document.cookie.split(';');
					    for(var i = 0; i < ca.length; i++) {
					        var c = ca[i];
					        while (c.charAt(0) == ' ') {
					            c = c.substring(1);
					        }
					        if (c.indexOf(name) == 0) {
					            return c.substring(name.length, c.length);
					        }
					    }
					    return "";
					}

					function checkCookie() {
					    var maintenanceClose = getCookie("maintenanceClosed");
					    console.log(maintenanceClose);
					    if (maintenanceClose == 1) {
					    	$(".messageMaintenance").hide();
					    } else {
					    	$(".messageMaintenance").show();
					    }
					}
					checkCookie();
						
					});
				</script>
				<style type="text/css">
					.messageMaintenance{
						position:fixed;
						background:#FFF;
						border:5px solid #FF9900;
						box-sizing: border-box;
						padding:12px 12px;
						bottom:0px;
						left:0px;
						right:0px;	
					}
					.maintenanceClose{
						position:absolute;
						top:0px;
						right:0px;
						background:none;
						font-size: 32px;
					}
				</style>
			
<!-- 			<div class="messageMaintenance " style="display: none">
				<button type="button" class="typcn typcn-delete maintenanceClose "></button>
				<h3 class="typcn typcn-spanner" style="margin-bottom:12px; font-size:18px;">Important: Server Maintenance</h3>
				<p style="font-weight: bold;">Feb 1st, 2017 (11:55 EST): Please be advised that <a href="www.jmir.org">jmir.org</a> will be undergoing maintenance on Feb 2nd, 2017 starting at 18:00 (EST). Thank you for understanding and patience.</p>
			</div> -->
		</header>
					<a href="/" style="color:#444; text-decoration:none; margin-bottom:12px;     width: 93.75%; max-width: 1280px; margin: 60px auto; display: block;"><h3 class="typcn typcn-home journal-title--mobile">Journal of Medical Internet Research</h3></a>
		
	

		<main id="wrapper" class="wrapper ArticleMain clearfix"><section class="inner-wrapper clearfix"><section class="ads-wrapper"><div class="ad"><span class="mobile-ad--hide">Advertisement</span><div class="article--leaderboard--hide"><a target="_blank" href="http://humanfactors.jmir.org/about/submissions#onlineSubmissions"><img class="ad--author--mobile" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--Journal--JHF--001.png" width="320" height="50"/><img class="ad--author--desktop" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--Journal--JHF--001.png" width="728" height="90"/></a></div></div></section><aside id="asideRight" class="aside-right"><button type="button" class="btn-sharing-options">&#160;</button><section class="sharing-options-wrapper "><button type="button" class="btn-close-sharing"><span class="typcn typcn-times"/>Close</button><div class="addthis_sharing_toolbox addthis-extra"/></section><button type="button" class="btn-citation-options">&#160;</button><div class="citation-options-wrapper"><button type="button" class="btn-close-citation"><span class="typcn typcn-times"/>Close</button><h3 style="margin-top:0px;"><i class="icon-Citations-black hide-p">&#160;</i>Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p><button class="btn-citation btn-citation-desktop" type="button" onclick="getCitationText(7671); ga('send', 'event', 'button', 'click', 'btn-citation-desktop');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button><div class="export-meta-wrapper"><h3 class="hide-p clearfix"><span class="typcn typcn-export">&#160;</span>Export Metadata<button type="button" class="btn-close-sidebar-section-export" style="float:right;"><span class="typcn typcn-times"/></button></h3><p class="export-article-endnote"/><p class="export-article-bibtex"/><p class="export-article-refman"/><p class="export-article-mendeley"/><p class="export-article-citeulike">&#160;</p><button class="btn-citation btn-citation-mobile" type="button" onclick="getCitationText(7671); ga('send', 'event', 'button', 'click', 'btn-citation-mobile');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button></div></div><button type="button" class="btn-download-options"><span class="typcn typcn-download"/></button><button type="button" class="btn-metadata-options-toggle"><span class="typcn typcn-export"/>Export Metadata</button><h3 style="font-size:16px;" class="download-h3 clearfix"><span class="typcn typcn-download"/> Download:<button type="button" class="btn-close-sidebar-section-download" style="float:right; margin-top:0px;"><span class="typcn typcn-times"/></button></h3><div class="article-download-options-wrapper"><button type="button" class="btn-close-download"><span class="typcn typcn-times"/>Close</button><ul><li class="article-pdf-link"/><li class="article-xml-link"/></ul></div><button type="button" class="btn-download-options-toggle"><span class="typcn typcn-download"/>Download</button></aside><div id="copyText" class="cite-popup-wrapper hide"><h3>Citing this Article</h3><button type="button" class="btn-close-copyText"><span class="typcn typcn-times"/>Close</button><textarea>
        Loading citation...
        </textarea><p>Right click to copy or hit: ctrl+c (cmd+c on mac)</p></div><script>
      document.addEventListener('copy', function() {
        appendCitationToClipboard(7671);
      });
    </script><section class="main-article-content clearfix"><h4 style="font-size:12px;">Published on 06.09.17
        in
        <a href="http://www.jmir.org/2017/9" class="link">Vol 19, No 9 (2017): September</a></h4><div class="theme-tags"><h4>This paper is in the following e-collection/theme issue:</h4><ul class="tags clearfix"/></div><div class="article-view-options"><ul class=" clearfix"><li class="tab-active"><a href="#">Article</a></li><li><a href="/article/citations/7671">Cited By <span>(0)</span></a></li><li><a href="/article/tweets/7671">Tweetations <span>(3)</span></a></li><li><a href="/article/metrics/7671">Metrics</a></li></ul></div><article class="ajax-article-content"><h4 class="h4-original-paper"><span class="typcn typcn-document-text"/>Original Paper</h4><div class="bookmark-title-container clearfix"><div class="article-title"><h2 class="h2-article-title">Internet Searches and Their Relationship to Cognitive Function in Older Adults: Cross-Sectional Analysis</h2></div></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"><ul class="clearfix"><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Johanna+Austin" class="btn-view-author-options">Johanna Austin<sup><small>1</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-8912-0396" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Kristy+Hollingshead" class="btn-view-author-options">Kristy Hollingshead<sup><small>2</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-4900-0517" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Jeffrey+Kaye" class="btn-view-author-options">Jeffrey Kaye<sup><small>1</small></sup>, MD</a><a class="author-orcid" href="http://orcid.org/0000-0002-9971-3478" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a></li></ul><div class="author-affiliation-details"><p><sup>1</sup>Department of Neurology, Oregon Health &amp; Science University, Portland, OR, United States</p><p><sup>2</sup>Florida Institute for Human &amp; Machine Cognition, Pensacola, FL, United States</p></div></div><div class="corresponding-author-and-affiliations clearfix"><button class="btn-corresponding-author" type="button">Corresponding Author</button><div class="corresponding-author-details"><button class="btn-close-corresponding-author-details" type="button"><span class="typcn typcn-times"/>Close</button><h3>Corresponding Author:</h3><p>Johanna Austin, PhD</p><p/><p>Department of Neurology</p><p>Oregon Health &amp; Science University</p><p>3303 SW Bond Ave</p><p>Portland, OR, 97239</p><p>United States</p><p>Phone: 1 503 418 9328</p><p>Fax:1 503 418 9311</p><p>Email: <script type="text/javascript" language="JavaScript">//<![CDATA[
{ document.write(String.fromCharCode(60,97,32,104,114,101,102,61,34,109,97,105,108,116,111,58,112, 101, 116, 101, 114, 106, 111, 64, 111, 104, 115, 117, 46, 101, 100, 117,  34,62, 112, 101, 116, 101, 114, 106, 111, 32, 91, 97, 116, 93, 32, 111, 104, 115, 117, 46, 101, 100, 117,  60,47,97,62))     }
        //]]></script></p><br/></div></div></div><section class="article-content clearfix"><article class="abstract"><h3 id="Abstract" name="abstract">ABSTRACT</h3><p><span class="abstract-sub-heading">Background: </span>Alzheimer disease (AD) is a very challenging experience for all those affected. Unfortunately, detection of Alzheimer disease in its early stages when clinical treatments may be most effective is challenging, as the clinical evaluations are time-consuming and costly. Recent studies have demonstrated a close relationship between cognitive function and everyday behavior, an avenue of research that holds great promise for the early detection of cognitive decline. One area of behavior that changes with cognitive decline is language use. Multiple groups have demonstrated a close relationship between cognitive function and vocabulary size, verbal fluency, and semantic ability, using conventional in-person cognitive testing. An alternative to this approach which is inherently ecologically valid may be to take advantage of automated computer monitoring software to continually capture and analyze language use while on the computer.<br/></p><p><span class="abstract-sub-heading">Objective: </span>The aim of this study was to understand the relationship between Internet searches as a measure of language and cognitive function in older adults. We hypothesize that individuals with poorer cognitive function will search using fewer unique terms, employ shorter words, and use less obscure words in their searches.<br/></p><p><span class="abstract-sub-heading">Methods: </span>Computer monitoring software (WorkTime, Nestersoft Inc) was used to continuously track the terms people entered while conducting searches in Google, Yahoo, Bing, and Ask.com. For all searches, punctuation, accents, and non-ASCII characters were removed, and the resulting search terms were spell-checked before any analysis. Cognitive function was evaluated as a z-normalized summary score capturing five unique cognitive domains. Linear regression was used to determine the relationship between cognitive function and Internet searches by controlling for variables such as age, sex, and education.<br/></p><p><span class="abstract-sub-heading">Results: </span>Over a 6-month monitoring period, 42 participants (mean age 81 years [SD 10.5], 83% [35/42] female) conducted 2915 searches using these top search engines. Participants averaged 3.08 words per search (SD 1.6) and 5.77 letters per word (SD 2.2). Individuals with higher cognitive function used more unique terms per search (beta=.39, <i>P</i>=.002) and employed less common terms in their searches (beta=1.39, <i>P</i>=.02). Cognitive function was not significantly associated with the length of the words used in the searches.<br/></p><p><span class="abstract-sub-heading">Conclusions: </span>These results suggest that early decline in cognitive function may be detected from the terms people search for when they use the Internet. By continuously tracking basic aspects of Internet search terms, it may be possible to detect cognitive decline earlier than currently possible, thereby enabling proactive treatment and intervention.<br/></p><h4 class="h4-article-volume-issue">J Med Internet Res 2017;19(9):e307</h4><p>doi:10.2196/jmir.7671</p><div class="citation-options-wrapper print-only"><h3 style="margin-top:0px;">Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p></div><h3 name="keywords">KEYWORDS</h3><ul class="keywords-ul"><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=Internet">Internet</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=geriatrics">geriatrics</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=cognition">cognition</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=executive function">executive function</a>&#160;</li></ul><div class="trendMD"><div id="trendmd-suggestions"><p/></div></div></article><br/><article class="main-article clearfix"><br/><h3 class="h3-main-heading" id="Introduction">Introduction</h3><p class="spacey">One in 9 adults over the age of 65 has a diagnosis of Alzheimer disease (AD), the 6th leading cause of death in the United States [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. Due to the significant public health importance of this disease, many clinical trials have been performed in search of an effective treatment. However, from 2002-2012, the clinical trial success of AD drugs advancing to market was 1 out of 244 tested compounds [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>], leading some to call this AD&#8217;s &#8220;lost decade&#8221; [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>]. This may in part be due to challenges in early diagnosis of AD. AD is marked by an insidious onset and gradual, subtle decline of cognitive function. By the time cognitive and functional symptoms are detected through clinical assessment, disease progression may already be too advanced for treatment to be most effective. Thus, a major focus of AD research is currently directed to early detection and prevention of the disease [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>].</p><p class="spacey">AD is likely the result of the progressive accrual of neuropathological lesions in the brain which ultimately affect multiple aspects of cognition and behavior [<span class="footers"><a href="#ref5" rel="footnote">5</a></span>]. Abilities that may be affected by this process are evident in a number of domains that are typically assessed in a clinical evaluation, such as language processing, motor function, and executive functioning. However, assessment during clinic visits may not allow for the detection of subtle changes in real-world behavior that are associated with changes in cognitive function. Furthermore, episodic assessment provides only a snapshot of cognitive function and makes detection of crucial changes difficult. Given that many data points are needed to detect a statistically significant change, this episodic assessment paradigm requires multiple years of data. In contrast, recent work by Dodge et al demonstrated that by collecting more frequent (eg, daily) measures of key variables of interest, it is possible to detect trends and changes in variables over a much shorter period (eg, months instead of years), enabling more sensitive detection of the earliest stages of decline [<span class="footers"><a href="#ref6" rel="footnote">6</a></span>]. As subtle changes in everyday function take years to evolve and manifest dementia, the ability to detect these changes through continuous in-home monitoring of everyday behavior and activity holds great promise for early detection of AD [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>-<span class="footers"><a href="#ref10" rel="footnote">10</a></span>].</p><p class="spacey">One key behavior that may enable real-world identification of daily function is computer use. Engaging with a computer requires motor function to operate the keyboard and move the mouse; language processing to comprehend, select, retrieve, and generate appropriate words; and executive function to plan, inhibit, focus, and shift attention in meaningful and efficient ways. Thus, the way an individual interacts with their computer represents a rich and relatively untapped means of assessing everyday cognition especially among older adults who are at risk of cognitive decline. Notably, although adoption of computers among older adults has lagged younger generations [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>], as the baby boomer generation ages, the number of computer-savvy older adults is likely to increase dramatically [<span class="footers"><a href="#ref12" rel="footnote">12</a></span>]. Thus, an understanding of the relationship between regular computer use and cognitive function will become highly valuable, especially as 80% of older adults who use the Internet go online at least 3 times per week [<span class="footers"><a href="#ref12" rel="footnote">12</a></span>]. This computer monitoring approach has begun to be successfully carried out in older adults by assessing a number of computer use metrics for indexing cognitive change. These include general time-use metrics [<span class="footers"><a href="#ref13" rel="footnote">13</a></span>] as well as more specific operational aspects, for example, how a person completes an online task or operates a keyboard [<span class="footers"><a href="#ref14" rel="footnote">14</a></span>,<span class="footers"><a href="#ref15" rel="footnote">15</a></span>] or mouse [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>].</p><p class="spacey">One area of particular potential in this regard is inferring aspects of cognitive function and, more specifically, language function through the terms people search for on the Internet. Previous studies on language analysis (not typically done using computer-based monitoring) have indicated that certain key aspects of language decline in neurocognitive disorders such as AD [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>]. These language changes are likely due to disruption of regions of the brain responsible for production and encoding of language [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>-<span class="footers"><a href="#ref20" rel="footnote">20</a></span>]. Importantly, changes in language function have been observed before the clinical diagnosis of manifest dementia [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>]. Aspects of language that decline include semantic fluency, picture naming, and phonetic fluency [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>]. More recently, researchers have begun using automatic speech detection or recognition (ASR) systems to analyze not only word use but also pauses and speech tempo [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>] and have demonstrated that these key aspects of language are sensitive to cognitive decline before other clinical tests may detect the disease [<span class="footers"><a href="#ref24" rel="footnote">24</a></span>,<span class="footers"><a href="#ref25" rel="footnote">25</a></span>].</p><p class="spacey">All of this recent research has relied on elicited speech or language using a formal testing paradigm. This study bridges the gap between the previous work on inferring cognitive function from computer use and the work regarding the effects of cognitive decline on language by using continuous computer monitoring software to collect samples of language from the terms people search for on the Internet. Search term language differs from spoken language in that it is frequently goal oriented, may use only key words rather than complete sentences, and may also use terms not used in a spoken language such as &#8220;df&#8221; instead of &#8220;definition.&#8221; Although a large body of literature has focused on how older adults search the Internet to find health information [<span class="footers"><a href="#ref26" rel="footnote">26</a></span>-<span class="footers"><a href="#ref28" rel="footnote">28</a></span>], relatively few studies have investigated general aspects of search term language or how they may relate to cognitive function.</p><p class="spacey">The focus of this paper was to determine whether early language changes can be detected from the way people search the Internet during routine, everyday use. In particular, we hypothesize that individuals with more impaired cognitive function will (1) employ fewer unique search terms per search, (2) employ shorter words in their searches, and (3) use less obscure search terms, where obscurity is defined as the inverse of the frequency of searching for a given term across all subjects.</p><br/><h3 class="h3-main-heading" id="Methods">Methods</h3><h4>Participants</h4><p class="spacey">The participants for this study were recruited from two ongoing projects: the Life Laboratory cohort (Oregon Health &amp; Science University (OHSU) IRB #2765) and the Ambient Independence Measures (AIMs) cohort (OHSU IRB #9944). The focus of these studies is to understand the relationship between daily behavior and health in older adults using home embedded sensing and computing (&#8220;smart home&#8221;) technologies [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>]. Eligibility criteria for both studies included living alone and independently in a house or apartment larger than a studio, a minimum score of 25 on the Mini-Mental State Examination, and a maximum score of 0.5 on the Clinical Dementia Rating scale (not demented). Participants were also required to live independently without the need for in-home nursing care or help with daily activities. The minimum age for participation in the Life Laboratory study is 62 years, whereas that for the AIMS cohort is 70 years. Enrollment for the Life Laboratory study began in 2007 and continues on a rolling basis. Enrollment for the AIMs study began in 2014 and closed in April 2016.</p><p class="spacey">In 2015, all active participants from both projects who indicated they used a computer were asked to participate in this additional computer use monitoring study. Participants who agreed to have their computer use monitored received software (WorkTime, Nestersoft Inc) on their personal computers, which records all activities performed on the computer, including terms searched for in search engines such as Google, Yahoo, Bing, and Ask.com. All subjects signed informed consent before participating in any study activity, and the study was approved by the OHSU Institutional Review Board (IRB #2765). A total of 76 individuals agreed to participate. Of these, 54 participants searched in Google, Bing, Yahoo, or Ask.com while the software was installed on the computer. However, 12 of these participants did not search during the 3 months before or after completing their neuropsychological evaluation, and thus their Internet search data could not be used. Thus, a total of 42 participants were included in the final analysis. The demographic characteristics of the participants are shown in <span class="footers"><a href="#table1" rel="footnote">Table 1</a></span>. Those participants who completed a search were younger than those who never completed a search, but they were not statistically significantly different in other demographic characteristics. Among those who completed a search, the average age was 81.1 years (SD 10.5), 83% were female (35/42), and 49% had completed college (25/42). The average cognitive z-score (defined in detail under <i>Cognitive Function</i> below) in this cohort was 0.16 (SD 0.56), and one participant had a CDR score of at least 0.5, suggesting mild cognitive impairment.</p><h4>Data and Measures</h4><p class="spacey">For each participant, demographics (including age, sex, and education) were collected at baseline, clinical assessments were performed annually, and (beginning in 2015) data were collected continuously from the participants&#8217; personal computers using WorkTime. Below is a more detailed description of each of these types of data.</p><h5>Internet Searches</h5><p class="spacey">The WorkTime software installed on participants&#8217; computers records the websites visited, the applications used, and the search terms entered when performing Internet-based searches. WorkTime collects data from any search browser on any website such as Target.com and Facebook.com. However, searches on websites other than major search engines do not represent the same type of search query as those in the major search engines. We therefore limited the final dataset to consist only of searches entered in major search engines. A google search revealed that the top search engines are Google, Bing, and Yahoo. We therefore included these three search engines in the dataset. We then reviewed each participant to determine if they frequently conducted searches in other major search engines and found that several participants also conducted searches using Ask.com. We therefore also included searches arising from this search engine in our final dataset.</p><p class="spacey">The final dataset represents an average of 370 days of continuous computer use data (min: 7 days; max: 796 days) from 76 participants. From the time the computer software was installed until the data was pulled for analysis, 54 subjects completed 8565 searches in Bing, Google, Yahoo, and Ask.com, whereas 22 participants with WorkTime installed on their personal computer never completed a search in one of these top search engines during the monitoring period, although some of these participants did conduct searches outside the monitoring period. Because we limited the analysis to the 3 months of Internet search data before or after the in-person cognitive evaluation, only 42 participants who conducted an Internet search during this time were included in the final analyses.</p><p class="spacey">Before analysis, all search terms were cleaned using a 3-step process. First, all unreadable characters were removed from the string of search terms. Such characters include symbols and non-ASCII characters which could not be read or interpreted using standard English text analysis techniques. Where applicable, accented or non-ASCII characters were converted into the ASCII equivalent of the character (eg, &#8220;&#369;&#8221; was converted to &#8220;u&#8221;).</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table1()
            {
                var win;
                var StyleSheet;
                var TableVal1;
                StyleSheet='';
                TableVal1='<table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="530"></col><col width="200"></col><col width="200"></col><col width="70"></col><thead><tr valign="top"><td>Characteristics</td><td>Participants who completed a criterion search (n=42)</td><td>Participants who never completed a search (n=32)</td><td><i>P</i> value</td></tr></thead><tbody><tr valign="top"><td>Age in years, mean (SD)</td><td>81.1 (10.5)</td><td>88.9 (6.1)</td><td>&lt;.001</td></tr><tr valign="top"><td>Sex, female, n (%)</td><td>35 (83)</td><td>22 (68.8)</td><td>.14</td></tr><tr valign="top"><td>Education in years, mean (SD)</td><td>15.5 (2.0)</td><td>15.3 (2.5)</td><td>.62</td></tr><tr valign="top"><td>Cumulative Illness Rating Scale (CIRS) score, mean (SD)</td><td>20.3 (2.6)</td><td>20.8 (2.6)</td><td>.37</td></tr><tr valign="top"><td>Mini-Mental State Examination (MMSE) score, mean (SD)</td><td>29 (1.3)</td><td>28.6 (1.7)</td><td>.46</td></tr><tr valign="top"><td>Clinical Dementia Rating (CDR) score &#8805;0.5, n (%)</td><td>1 (3)</td><td>4 (10.3)</td><td>.21</td></tr><tr valign="top"><td>Cognitive z-score, mean (SD)</td><td>0.16 (0.56)</td><td>0.08 (0.76)</td><td>.60</td></tr></tbody></table>';
                TableFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 1</title>'+StyleSheet+'</head><body><center><p>Demographic characteristics of the participants at baseline.</p></center><br/><br/>'+TableVal1+TableFoot1+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="530"></col><col width="200"></col><col width="200"></col><col width="70"></col><thead><tr valign="top"><td>Characteristics</td><td>Participants who completed a criterion search (n=42)</td><td>Participants who never completed a search (n=32)</td><td><i>P</i> value</td></tr></thead><tbody><tr valign="top"><td>Age in years, mean (SD)</td><td>81.1 (10.5)</td><td>88.9 (6.1)</td><td>&lt;.001</td></tr><tr valign="top"><td>Sex, female, n (%)</td><td>35 (83)</td><td>22 (68.8)</td><td>.14</td></tr><tr valign="top"><td>Education in years, mean (SD)</td><td>15.5 (2.0)</td><td>15.3 (2.5)</td><td>.62</td></tr><tr valign="top"><td>Cumulative Illness Rating Scale (CIRS) score, mean (SD)</td><td>20.3 (2.6)</td><td>20.8 (2.6)</td><td>.37</td></tr><tr valign="top"><td>Mini-Mental State Examination (MMSE) score, mean (SD)</td><td>29 (1.3)</td><td>28.6 (1.7)</td><td>.46</td></tr><tr valign="top"><td>Clinical Dementia Rating (CDR) score &#8805;0.5, n (%)</td><td>1 (3)</td><td>4 (10.3)</td><td>.21</td></tr><tr valign="top"><td>Cognitive z-score, mean (SD)</td><td>0.16 (0.56)</td><td>0.08 (0.76)</td><td>.60</td></tr></tbody></table></div><a name="table1">&#8206;</a><a href="javascript:Table1()" id="table1" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 1.
            Demographic characteristics of the participants at baseline.</figcaption><a href="javascript:Table1()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><p class="spacey">Once these characters were removed, punctuation was also removed, all letters were changed to lowercase, and the complete search was divided into individual, unigram search terms. For example, for the search &#8220;Where are cooking classes in Portland?&#8221; we first removed the question mark from the end and changed the capital letters in &#8220;Where&#8221; and &#8220;Portland&#8221; to lowercase letters. We then divided the entire search into its individual terms: &#8220;where,&#8221; &#8220;are,&#8221; &#8220;cooking,&#8221; &#8220;classes,&#8221; &#8220;in,&#8221; and &#8220;portland.&#8221; After each search was divided into its individual terms, we ran a basic spell checker on each term. Spell checking is necessary as we are interested in understanding how cognitive function relates to variables such as the number of unique terms searched for&#8212;a variable that would become over inflated for any participant who regularly misspelled words. This is especially important as spelling may decline with deteriorating cognitive function, potentially masking the true relationship to the generation of the search terms themselves regardless of their correct spelling. To determine whether a word was misspelled, we first tested whether the word appeared in a large corpus of words. If the word did not appear there, we assumed the word was misspelled and endeavored to find the correct spelling. This was done algorithmically by first removing individual letters from the word and testing whether the new word appeared in the large corpus of words. If that did not find a suitable match, we swapped letters that were next to each other in order and tested each newly generated word to see whether it was in the large corpus of words. If we still did not find a match, we added individual letters to the word and tested each new generated word against the corpus of words. If none of these methods found a match, we left the word as is.</p><p class="spacey">The final step in the search term preparation was to stem each word to the root word. For the search example above, this would entail removing the &#8220;es&#8221; from classes (ie, &#8220;classes&#8221; becomes &#8220;class&#8221;) and removing the &#8220;ing&#8221; from &#8220;cooking.&#8221; To stem the words, we employed the WordNet lemmatizer that is freely available as part of the Natural Language Toolkit for Python. Unlike other stemming tools, this stemmer first checks WordNet&#8217;s expansive dictionary to ensure the stemmed word is an actual word before stemming the suffix.</p><p class="spacey">We calculated three metrics using the cleaned search terms. First, we calculated the average number of unique terms per search, which is defined as the total number of words a participant searched for divided by the total number of searches they performed. Second, we calculated the average length of words searched for as the total number of letters in all words divided by the total number of words searched. These two metrics were computed on a per-subject basis (eg, only data from one subject was used to compute that subject&#8217;s average number of unique terms or average word length). Finally, we calculated the average obscurity of the words searched. To compute the average term obscurity, we first calculated the frequency of each searched word across all subjects. Using this frequency, we then calculated the obscurity of each term as the inverse of the frequency. Finally, we calculated each participant&#8217;s average term obscurity as the average obscurity score of all words that participant searched for.</p><h5>Cognitive Function</h5><p class="spacey">Standardized, detailed clinical data were collected at baseline for all participants and then annually to appropriately characterize the participants [<span class="footers"><a href="#ref10" rel="footnote">10</a></span>]. These clinical data cover four important domains: health status, physical function, cognition, and mood. Global cognitive status was assessed using a composite score including z-scores tabulated from two or three representative neuropsychological tests in each of five cognitive domains. Cognitive domains that were assessed include <i>working memory</i>: Letter-Number Sequencing (WMS-III) [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>] and Digit Span Backward length (WAIS-R) [<span class="footers"><a href="#ref30" rel="footnote">30</a></span>]; <i>attention/processing speed</i>: Digit Span Forward length (WAIS-R), Digit Symbol (WAIS-R), and Trail Making Test Part A [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>]; <i>memory</i>: WMS-R Logical Memory II Story A, WMS-R Visual Reproduction II, and CERAD Word-List Recall [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>]; <i>executive function</i>: letter fluency (CFL), Trail Making Test Part B [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>], and Stroop color-word conflict [<span class="footers"><a href="#ref33" rel="footnote">33</a></span>]; and <i>visual perception/construction</i>: WAIS-R Block Design, WAIS-R Picture Completion, and WMS-R Visual Reproduction I. Individual test z-scores were calculated using group mean and standard deviations of the raw test scores from all cognitively intact participants at study entry into the ORCATECH cohorts. All individual participant scores were z-normalized, summed, and averaged to obtain a composite score. This latter score represents global cognitive function, hereafter referred to as the cognitive z-score.</p><h5>Covariates</h5><p class="spacey">We included several variables in all models that might confound the relationship between Internet-based search terms and cognitive function. These included age, sex, and years of education, as these are the variables that may relate to cognitive decline.</p><h4>Data Analyses</h4><p class="spacey">We first computed descriptive statistics for all variables. These included the average number of searches conducted on individuals, the average number of words per search, the average number of letters in each word searched for, and the average obscurity of the terms searched.</p><p class="spacey">Next, we ran 3 linear regressions, each with cognitive z-score as the outcome variable. The first linear regression modeled the relationship between cognitive function and number of unique search terms entered per search. The second regression modeled the relationship between the average length of words searched for and cognitive function. The third regression modeled the relationship between cognitive function and average term obscurity. To ensure coefficient estimates were not biased by multicollinearity, the variance inflation factor (VIF), a standard diagnostic tool for assessing the level of collinearity of the independent variables, was computed for all independent variables. The VIF for all variables was below 2.5, indicating any bias from multicollinearity can reasonably be ignored [<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]. All regressions controlled for age, sex, and years of education were performed in Stata 13 (Stata Corp) using the function &#8220;reg.&#8221;</p><br/><h3 class="h3-main-heading" id="Results">Results</h3><h4>Descriptive Statistics</h4><p class="spacey">Participants conducted a median of 22 (interquartile range, IQR 7.3) searches over the 6 month monitoring period (<span class="footers"><a href="#table2" rel="footnote">Table 2</a></span>). The most common terms searched for were &#8220;Portland&#8221; (n=318 searches), &#8220;Oregon&#8221; (n=175 searches), &#8220;how&#8221; (n=40 searches), and &#8220;email&#8221; (n=36 searches). The mean number of words per search was 3.08 (SD 1.6), and the longest search contained 22 words. Across all words searched for, participants averaged 5.77 (SD 2.2) letters per word. The average term obscurity across participants was 0.25 (SD 0.1).</p><p class="spacey">The richness of the search term dataset is demonstrated in <span class="footers"><a href="#figure1" rel="footnote">Figure 1</a></span> where searches are represented in a social network graph. The figure was created in Gephi 0.8.2, an open source software designed for visualizing social network diagrams. In this figure, each unique term a participant searched for is represented by an individual node, and nodes are joined together if they appeared in the same search (thicker edges indicate they appeared together more frequently). Nodes were sized by their degree such that larger nodes had more unique connections and were colored to represent &#8220;communities,&#8221; where the communities were determined using Gephi&#8217;s modularity function with a resolution of 1.0. The terms &#8216;Portland&#8221; and &#8220;Oregon&#8221; were searched for so frequently that they overshadowed the rest of the terms and were therefore removed from the graph to allow better visualization of the rest of the network. From the graph, it is clear that people frequently search for &#8220;photo&#8221; and &#8221;how&#8221; which may indicate that people are using the Internet to see pictures of things and to determine how to do things.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table2()
            {
                var win;
                var StyleSheet;
                var TableVal2;
                StyleSheet='';
                TableVal2='<table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="700"></col><col width="150"></col><col width="150"></col><thead><tr valign="top"><td>Variables</td><td>Statistic</td><td>Range <br/>(min-max)</td></tr></thead><tbody><tr valign="top"><td>Number of searches, median (IQR, interquartile range)</td><td>22 (7.3)</td><td>(1-718)</td></tr><tr valign="top"><td>Words per search, mean (SD)</td><td>3.08 (1.57)</td><td>(1-22)</td></tr><tr valign="top"><td>Letters per word, mean (SD)</td><td>5.77 (2.23)</td><td>(1-28)</td></tr><tr valign="top"><td>Word obscurity, mean (SD)</td><td>0.25 (0.11)</td><td>(0.52-0.04)</td></tr></tbody></table>';
                TableFoot2='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 2</title>'+StyleSheet+'</head><body><center><p>Descriptive statistics of the variables included in the model.</p></center><br/><br/>'+TableVal2+TableFoot2+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="700"></col><col width="150"></col><col width="150"></col><thead><tr valign="top"><td>Variables</td><td>Statistic</td><td>Range <br/>(min-max)</td></tr></thead><tbody><tr valign="top"><td>Number of searches, median (IQR, interquartile range)</td><td>22 (7.3)</td><td>(1-718)</td></tr><tr valign="top"><td>Words per search, mean (SD)</td><td>3.08 (1.57)</td><td>(1-22)</td></tr><tr valign="top"><td>Letters per word, mean (SD)</td><td>5.77 (2.23)</td><td>(1-28)</td></tr><tr valign="top"><td>Word obscurity, mean (SD)</td><td>0.25 (0.11)</td><td>(0.52-0.04)</td></tr></tbody></table></div><a name="table2">&#8206;</a><a href="javascript:Table2()" id="table2" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 2.
            Descriptive statistics of the variables included in the model.</figcaption><a href="javascript:Table2()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure1()
            {
                var win;
                var StyleSheet;
                var FigureVal1;
                StyleSheet='';

                        FigureVal1='<img alt="" src="http://www.jmir.org/article/viewFile/7671/1/143334" border="0"/>';

                FigureFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 1</title>'+StyleSheet+'</head><body><center><p>A social network diagram of participant searches over the past year. Search terms are connected to each other if they appeared in the same search, and stronger connections indicate they appeared more frequently together. Each term is sized by the degree of the node, which represents the number of unique terms that are connected to that term. Terms are colored by community, where terms that are frequently searched for together are grouped into the same community.</p></center><br/><br/>'+FigureVal1+FigureFoot1+'</body></html>');
            }
        //]]></script><a name="figure1">&#8206;</a><a class="fancybox" title="Figure 1. A social network diagram of participant searches over the past year. Search terms are connected to each other if they appeared in the same search, and stronger connections indicate they appeared more frequently together. Each term is sized by the degree of the node, which represents the number of unique terms that are connected to that term. Terms are colored by community, where terms that are frequently searched for together are grouped into the same community." href="http://www.jmir.org/article/viewFile/7671/1/143334" id="figure1"><img class="menu" src="http://www.jmir.org/article/viewFile/7671/1/143334"/></a><figcaption><span class="typcn typcn-image"/>Figure 1.  A social network diagram of participant searches over the past year. Search terms are connected to each other if they appeared in the same search, and stronger connections indicate they appeared more frequently together. Each term is sized by the degree of the node, which represents the number of unique terms that are connected to that term. Terms are colored by community, where terms that are frequently searched for together are grouped into the same community. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/7671/1/143334" title="Figure 1. A social network diagram of participant searches over the past year. Search terms are connected to each other if they appeared in the same search, and stronger connections indicate they appeared more frequently together. Each term is sized by the degree of the node, which represents the number of unique terms that are connected to that term. Terms are colored by community, where terms that are frequently searched for together are grouped into the same community.">View this figure</a></figure><h4>Linear Regression Analyses</h4><p class="spacey">The results of all three linear regressions are presented in <span class="footers"><a href="#table3" rel="footnote">Table 3</a></span>. Note that in this table, the beta coefficients represent the amount cognitive z-score will change for a unit change in each independent variable. For all outcome variables, we present one-sided <i>P</i> values commensurate with the directional relationships hypothesized before running the models.</p><p class="spacey">In the first model, we tested whether the higher cognitive function was associated with more unique search terms entered per search. As shown in <span class="footers"><a href="#table3" rel="footnote">Table 3</a></span>, our results supported this hypothesis: for each additional unique word searched for per search, participants score 0.39 points higher on their cognitive z-score (<i>P</i>=.002). To put this in perspective, with this beta coefficient, the model would predict that the participant who averaged the most unique terms per search of 3.1 terms would score 1.01 points higher on their cognitive z-score as compared to the individual who averaged the least unique terms per search of 0.5 terms. This difference is significant considering the range of cognitive z-scores is from &#8722;1.15 to 1.2. The R<sup>2</sup> for this model was 0.46. A scatter plot of the relationship between cognitive z-score and the average number of unique words per search can be visualized in <span class="footers"><a href="#figure2" rel="footnote">Figure 2</a></span>.</p><p class="spacey">In our second model, we tested whether the higher cognitive function was associated with using longer words when searching. As shown in <span class="footers"><a href="#table3" rel="footnote">Table 3</a></span>, our results did not support this hypothesis (<i>P</i>=.21). Although direction of the coefficient was in the hypothesized direction, the relationship was not significant in this cohort. The R<sup>2</sup> for this model was 0.25. A scatter plot of the relationship between cognitive z-score and the average number of letters per word can be visualized in <span class="footers"><a href="#figure2" rel="footnote">Figure 2</a></span>.</p><p class="spacey">In our final regression, we tested whether individuals with a higher cognitive function would use more obscure words when they searched the Internet. As shown in <span class="footers"><a href="#table3" rel="footnote">Table 3</a></span>, our results supported this hypothesis: for each additional unit increase in the average obscurity of the words searched for, participants scored 1.39 points higher on their cognitive battery (<i>P</i>=.02). To put this in perspective, with this beta coefficient, the model would predict that the participant with the highest average term obscurity of 0.52 would score 0.66 points higher on their cognitive z-score compared to the participant with the lowest average term obscurity of 0.044. The R<sup>2</sup> for this model was 0.32. A scatter plot of the relationship between cognitive z-score and the average term obscurity can be visualized in <span class="footers"><a href="#figure2" rel="footnote">Figure 2</a></span>.</p><p class="spacey">In all models, age was significantly related to cognitive function such that older individuals had a lower cognitive function. Sex and education were not significantly associated with cognitive function in any model.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table3()
            {
                var win;
                var StyleSheet;
                var TableVal3;
                StyleSheet='';
                TableVal3='<table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="430"></col><col width="200"></col><col width="200"></col><col width="170"></col><thead><tr valign="top"><td>Characteristics</td><td>Model 1</td><td>Model 2</td><td>Model 3</td></tr><tr valign="top"><td><br/></td><td>Beta coefficient (SD)</td><td>Beta coefficient (SD)</td><td>Beta coefficient (SD)</td></tr></thead><tbody><tr valign="top"><td>Constant</td><td>.75 (0.96)</td><td>1.24 (1.10)</td><td>1.53 (0.98)</td></tr><tr valign="top"><td>Age</td><td>&#8722;.024 (0.007)<sup>a</sup></td><td>&#8722;.024 (0.008)<sup>b</sup></td><td>&#8722;.024 (0.007)<sup>c</sup></td></tr><tr valign="top"><td>Sex (Female)</td><td>.27 (0.20)</td><td>.19 (0.23)</td><td>.136 (0.22)</td></tr><tr valign="top"><td>Education</td><td>.016 (0.038)</td><td>.006 (0.043)</td><td>.005 (0.041)</td></tr><tr valign="top"><td>Number of Unique Terms per Search</td><td>.39 (0.13)<sup>b</sup></td><td><br/></td><td><br/></td></tr><tr valign="top"><td>Average Number of Letters per Word</td><td><br/></td><td>.084 (0.806)</td><td><br/></td></tr><tr valign="top"><td>Average Term Obscurity</td><td><br/></td><td><br/></td><td>1.39 (0.68)<sup>d</sup></td></tr></tbody></table>';
                TableFoot3='<fn id="table3fn1"><p><sup>a</sup><i>P</i>=.001.</p></fn><fn id="table3fn2"><p><sup>b</sup><i>P</i>=.004.</p></fn><fn id="table3fn3"><p><sup>c</sup><i>P</i>=.002.</p></fn><fn id="table3fn4"><p><sup>d</sup><i>P</i>=.02.</p></fn>';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 3</title>'+StyleSheet+'</head><body><center><p>Results of the three linear regressions relating Internet searches to cognitive function.</p></center><br/><br/>'+TableVal3+TableFoot3+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="430"></col><col width="200"></col><col width="200"></col><col width="170"></col><thead><tr valign="top"><td>Characteristics</td><td>Model 1</td><td>Model 2</td><td>Model 3</td></tr><tr valign="top"><td><br/></td><td>Beta coefficient (SD)</td><td>Beta coefficient (SD)</td><td>Beta coefficient (SD)</td></tr></thead><tbody><tr valign="top"><td>Constant</td><td>.75 (0.96)</td><td>1.24 (1.10)</td><td>1.53 (0.98)</td></tr><tr valign="top"><td>Age</td><td>&#8722;.024 (0.007)<sup>a</sup></td><td>&#8722;.024 (0.008)<sup>b</sup></td><td>&#8722;.024 (0.007)<sup>c</sup></td></tr><tr valign="top"><td>Sex (Female)</td><td>.27 (0.20)</td><td>.19 (0.23)</td><td>.136 (0.22)</td></tr><tr valign="top"><td>Education</td><td>.016 (0.038)</td><td>.006 (0.043)</td><td>.005 (0.041)</td></tr><tr valign="top"><td>Number of Unique Terms per Search</td><td>.39 (0.13)<sup>b</sup></td><td><br/></td><td><br/></td></tr><tr valign="top"><td>Average Number of Letters per Word</td><td><br/></td><td>.084 (0.806)</td><td><br/></td></tr><tr valign="top"><td>Average Term Obscurity</td><td><br/></td><td><br/></td><td>1.39 (0.68)<sup>d</sup></td></tr></tbody></table><table-wrap-foot><fn id="table3fn1"><p><sup>a</sup><i>P</i>=.001.</p></fn><fn id="table3fn2"><p><sup>b</sup><i>P</i>=.004.</p></fn><fn id="table3fn3"><p><sup>c</sup><i>P</i>=.002.</p></fn><fn id="table3fn4"><p><sup>d</sup><i>P</i>=.02.</p></fn></table-wrap-foot></div><a name="table3">&#8206;</a><a href="javascript:Table3()" id="table3" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 3.
            Results of the three linear regressions relating Internet searches to cognitive function.</figcaption><a href="javascript:Table3()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure2()
            {
                var win;
                var StyleSheet;
                var FigureVal2;
                StyleSheet='';

                        FigureVal2='<img alt="" src="http://www.jmir.org/article/viewFile/7671/1/143886" border="0"/>';

                FigureFoot2='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 2</title>'+StyleSheet+'</head><body><center><p>Scatter plots of the relationships between cognitive function and (a) average number of unique terms per search, (b) the average number of letters per word, and (c) the average term obscurity. The observed regression line for each relationship is also plotted as a dashed line.</p></center><br/><br/>'+FigureVal2+FigureFoot2+'</body></html>');
            }
        //]]></script><a name="figure2">&#8206;</a><a class="fancybox" title="Figure 2. Scatter plots of the relationships between cognitive function and (a) average number of unique terms per search, (b) the average number of letters per word, and (c) the average term obscurity. The observed regression line for each relationship is also plotted as a dashed line." href="http://www.jmir.org/article/viewFile/7671/1/143886" id="figure2"><img class="menu" src="http://www.jmir.org/article/viewFile/7671/1/143886"/></a><figcaption><span class="typcn typcn-image"/>Figure 2.  Scatter plots of the relationships between cognitive function and (a) average number of unique terms per search, (b) the average number of letters per word, and (c) the average term obscurity. The observed regression line for each relationship is also plotted as a dashed line. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/7671/1/143886" title="Figure 2. Scatter plots of the relationships between cognitive function and (a) average number of unique terms per search, (b) the average number of letters per word, and (c) the average term obscurity. The observed regression line for each relationship is also plotted as a dashed line.">View this figure</a></figure><br/><h3 class="h3-main-heading" id="Discussion">Discussion</h3><h4>Study Overview</h4><p class="spacey">In this study, we used WorkTime to continuously monitor computer use in a sample of 74 older adults. WorkTime records the terms people search for whenever they conduct an Internet-based search. Using the search terms data from 42 subjects who completed at least one search during the 6 months surrounding (3 months before or 3 months after) a cognitive evaluation, we demonstrated cognitive function is tied to both the average number of unique terms entered per search and obscurity of the searched words. These results present the first time to our knowledge that a continuous aspect of language use, Internet search terms, has been related to the cognitive abilities of older adults. A follow-up analysis should assess this relationship longitudinally in presymptomatic older adults to determine whether continuous assessment of Internet search terms can be used to identify individuals who will eventually transition to mild cognitive impairment.</p><h4>Principal Findings</h4><p class="spacey">Our first hypothesis was that individuals with a superior cognitive function would employ more unique terms in their searches. Our results supported this hypothesis, the results of which might be considered consistent with the lexical or generative fluency needed to perform well in the standard psychometric tasks of category and phonemic fluency. Previous studies have established that phonemic and category fluency test performance decline with a change in cognitive function [<span class="footers"><a href="#ref18" rel="footnote">18</a></span>,<span class="footers"><a href="#ref19" rel="footnote">19</a></span>] including transitions leading to Mild Cognitive Impairment [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]. Category fluency represents the ability to name members of a category (eg, animals), whereas phonemic fluency represents the ability to name words that begin with a certain letter. Both are typically assessed by having participants name as many objects or words as possible in a fixed period of time. Due to the close relationship between cognitive decline and language use, these tests are often part of standard batteries of cognitive tests designed to detect MCI or Alzheimer disease. One may consider the task of generating search terms to draw upon similar cognitive resources, and thus the analysis of search terms generated over time and presented here represents the first time this measure of fluency (fluency of Internet search terms or &#8220;FIST&#8221;) has been linked with cognitive function.</p><p class="spacey">Our second hypothesis was that individuals with a superior cognitive function would search using longer words. However, our results did not support this hypothesis. This is also consistent with previous studies that have found that word length is not as closely related to picture naming ability as term obscurity [<span class="footers"><a href="#ref18" rel="footnote">18</a></span>]. That is, vocabulary in Alzheimer disease may decline disproportionately with word obscurity or word familiarity rather than word complexity. Indeed, our final hypothesis was that individuals with a superior cognitive function would search using more obscure search terms. Our results supported this hypothesis independent of years of formal education, which is consistent with previous work linking the decline in vocabulary to cognitive function [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>].</p><h4>Limitations</h4><p class="spacey">This study has several limitations. Of note, the participants included in this study were primarily white, well-educated, and relatively healthy older adults. The results reported here may not generalize to other populations. The sample size was also small, therefore we controlled for only a small number of variables. Future studies should investigate whether variables such as social network size, social economic status, computer fluency, or medication use have any effect on the results reported here. Computer fluency may be especially important as there could be significant differences in computer use not due to cognitive decline but due to familiarity and exposure to the computer [<span class="footers"><a href="#ref36" rel="footnote">36</a></span>].</p><p class="spacey">In addition, we limited the search terms included in the model to only those arising from four major search engines: Google, Bing, Yahoo, and Ask.com. Although these are the primary search engines used by these older adults, it is possible that not all searches were captured as some participants may search the Internet using other, less common search engines.</p><p class="spacey">We also had no way to determine whether participants used an autofill to auto complete their searches. Several search browsers provide the option to give suggestions on the potential remaining terms in a search, typically using popular search queries from both the participants and the greater public to inform the suggestions. If participants were using such software when performing searches, it would inject artificial noise into the search terms dataset. Future studies should verify the results presented here in a dataset where the auto complete function was disabled in all participant browsers.</p><p class="spacey">We employed a basic stemmer and spell checker. These utilities ensured that conjugates of words (for example &#8220;running&#8221; is a conjugate of &#8220;run&#8221;) would not be counted twice in the term frequency dictionary, and that misspelled words would not be treated as highly obscure terms when they are actually very frequent but misspelled. However, neither of these utilities performed perfectly. For example, while the stemmer correctly stemmed &#8220;wolves&#8221; to &#8220;wolf,&#8221; it incorrectly stems &#8220;dies&#8221; to &#8220;dy.&#8221; A more sophisticated spell checker and stemmer may enhance future studies.</p><p class="spacey">Our measure of term obscurity was simply the inverse of the frequency with which the word appeared in the search dataset. This was necessary as multiple words such as &#8220;Gmail&#8221; are common on the Internet but not characterized in common measures of word frequency or rarity. However, because the subject searches were used both to develop the term frequency dictionary and assess the average word obscurity for each subject, it is possible that individuals who searched the Internet more had a lower average term obscurity as their search phrases and terms were entered more frequently into the dataset. Indeed, the number of searches was negatively correlated with the average word obscurity (<i>r</i>=&#8722;0.23). However, follow-up analysis revealed that the number of searches in the dataset was not related to the cognitive z-score of the individual (<i>P</i>=.97). Nevertheless, future studies should normalize the word frequency per subject to compute the relative obscurity of each word.</p><p class="spacey">WorkTime can monitor not only the terms people search for on the Internet but also detailed aspects of computer use such as the time spent in online games or in social websites. Thus, future studies may benefit from assessing the relationship between cognitive function and multiple aspects of computer use, especially as recent studies have demonstrated that the total time spent on the computer and the number of computer sessions is related to cognitive decline [<span class="footers"><a href="#ref13" rel="footnote">13</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>]. Variability in computer use has also been linked to cognitive decline [<span class="footers"><a href="#ref13" rel="footnote">13</a></span>], but few, if any, studies have assessed more detailed aspects of computer use (eg, total time in online games) and their relationship to cognitive function, especially using an objective monitoring software.</p><h4>Conclusions</h4><p class="spacey">This work uniquely assessed the relationship between everyday language function as demonstrated through Internet based searches and cognitive function. Several studies have shown a close relationship between language abilities such as vocabulary size, verbal fluency, and semantic ability and overall change in cognitive function. These functions are typically assessed through standardized episodically administered cognitive tests. Previous studies have not been able to assay such cognitive constructs at a level that provides a scalable early detection approach for cognitive decline. This is likely in part due to the lack of methods providing frequent everyday samples of language use. The approach proposed here takes advantage of computer software that makes it possible to continually and unobtrusively capture aspects of language and related complex cognitive activity during routine computer use. In addition, unlike prior work, the data to be analyzed is inherently ecologically valid as it is the individuals&#8217; everyday function that is being assessed. By building on the relationships demonstrated here, it may be possible to develop a system that detects the prodromal stage of Alzheimer disease by continuously monitoring the terms people search for on the Internet along with other aspects of everyday computer use [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref13" rel="footnote">13</a></span>,<span class="footers"><a href="#ref14" rel="footnote">14</a></span>]. This could be accomplished with algorithms that run routinely and securely in the background similar to virus detection software. By developing a naturalistic technique to assess the earliest symptoms of cognitive change, this approach has the potential to significantly advance the diagnostic and assessment process and provide a novel mechanism that can be used in improving the conduct of clinical trials and care for the development of AD treatments. This would have significant and far-reaching effects on older adults experiencing cognitive decline, their families, and the health care system as a whole.</p></article><p><h4 class="h4-border-top">Acknowledgments</h4></p><p class="spacey">This study was supported, in part, by Oregon citizens through the Alzheimer&#8217;s Disease Research Fund of the Oregon Charitable Checkoff Program. This fund is administered by the Oregon Partnership for Alzheimer&#8217;s Research. In addition, National Institute on Aging grants R01 AG042191, P30 AG008017, and P30 AG024978 contributed significantly in supporting this research.</p><h4 class="h4-border-top">Conflicts of Interest</h4><p><p class="spacey">None declared.</p></p><div class="footnotes"><h4 class="h4-border-top" id="References">References</h4><ol><li><span id="ref1">Alzheimer's Association. 2014 Alzheimer's disease facts and figures. Alzheimers Dement  2014 Mar;10(2):e47-e92. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24818261&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref2">Cummings JL, Morstorf T, Zhong K. Alzheimer's disease drug-development pipeline: few candidates, frequent failures. Alzheimers Res Ther  2014 Jul 03;6(4):37  [<a href="https://alzres.biomedcentral.com/articles/10.1186/alzrt269" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/alzrt269">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25024750&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref3">Aisen PS, Vellas B, Hampel H. Moving towards early clinical trials for amyloid-targeted therapy in Alzheimer's disease. Nat Rev Drug Discov  2013 Apr;12(4):324. [<a target="_blank" href="http://dx.doi.org/10.1038/nrd3842-c1">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23493086&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref4">Deak F, Freeman WM, Ungvari Z, Csiszar A, Sonntag WE. Recent developments in understanding brain aging: implications for Alzheimer's disease and vascular cognitive impairment. J Gerontol A Biol Sci Med Sci  2016 Jan;71(1):13-20  [<a href="http://europepmc.org/abstract/MED/26590911" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1093/gerona/glv206">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26590911&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref5">Serra L, Musicco M, Cercignani M, Torso M, Span&#242; B, Mastropasqua C,  et al. Cognitive reserve and the risk for Alzheimer's disease: a longitudinal study. Neurobiol Aging  2015 Feb;36(2):592-600. [<a target="_blank" href="http://dx.doi.org/10.1016/j.neurobiolaging.2014.10.010">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25433459&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref6">Dodge HH, Zhu J, Mattek NC, Austin D, Kornfeld J, Kaye JA. Use of high-frequency in-home monitoring data may reduce sample sizes needed in clinical trials. PLoS One  2015 Sep 17;10(9):e0138095. [<a target="_blank" href="http://dx.doi.org/10.1371/journal.pone.0138095">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26379170&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref7">Seelye A, Hagler S, Mattek N, Howieson DB, Wild K, Dodge HH,  et al. Computer mouse movement patterns: a potential marker of mild cognitive impairment. Alzheimers Dement (Amst)  2015 Dec 01;1(4):472-480  [<a href="http://europepmc.org/abstract/MED/26878035" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.dadm.2015.09.006">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26878035&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref8">Petersen J, Austin D, Mattek N, Kaye J. Time out-of-home and cognitive, physical, and emotional wellbeing of older adults: a longitudinal mixed effects model. PLoS One  2015 Oct 05;10(10):e0139643  [<a href="http://dx.plos.org/10.1371/journal.pone.0139643" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1371/journal.pone.0139643">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26437228&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref9">Lyons BE, Austin D, Seelye A, Petersen J, Yeargers J, Riley T,  et al. Pervasive computing technologies to continuously assess Alzheimer's disease progression and intervention efficacy. Front Aging Neurosci  2015 Jun 10;7:102  [<a href="https://dx.doi.org/10.3389/fnagi.2015.00102" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.3389/fnagi.2015.00102">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26113819&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref10">Kaye JA, Maxwell SA, Mattek N, Hayes TL, Dodge H, Pavel M,  et al. Intelligent systems for assessing aging changes: home-based, unobtrusive, and continuous assessment of aging. J Gerontol B Psychol Sci Soc Sci  2011 Jul;66(Suppl 1):i180-i190  [<a href="http://europepmc.org/abstract/MED/21743050" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1093/geronb/gbq095">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21743050&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref11">Zickuhr K, Madden M. Pew Internet.  2012 Jun 06.  Older adults and internet use

                    &#160; URL: <a target="_blank" href="http://www.pewinternet.org/2012/06/06/older-adults-and-internet-use/">http://www.pewinternet.org/2012/06/06/older-adults-and-internet-use/</a> [accessed 2017-08-09]
                     [<a target="_blank" href="http://www.webcitation.org/6sbeNFK8e">WebCite Cache</a>]</span></li><li><span id="ref12">Smith A. Pew Internet.  2014 Apr 03.  Older adults and technology use

                    &#160; URL: <a target="_blank" href="http://www.pewinternet.org/2014/04/03/older-adults-and-technology-use/">http://www.pewinternet.org/2014/04/03/older-adults-and-technology-use/</a> [accessed 2017-08-10]
                     [<a target="_blank" href="http://www.webcitation.org/6sbecowMw">WebCite Cache</a>]</span></li><li><span id="ref13">Kaye J, Mattek N, Dodge HH, Campbell I, Hayes T, Austin D,  et al. Unobtrusive measurement of daily computer use to detect mild cognitive impairment. Alzheimers Dement  2014 Jan;10(1):10-17  [<a href="http://europepmc.org/abstract/MED/23688576" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.jalz.2013.01.011">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23688576&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref14">Austin D, Jimison H, Hayes T, Mattek N, Kaye J, Pavel M. Measuring motor speed through typing: a surrogate for the finger tapping test. Behav Res Methods  2011 Dec;43(4):903-909  [<a href="http://europepmc.org/abstract/MED/21494919" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.3758/s13428-011-0100-1">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21494919&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref15">Austin D, Petersen J, Jimison H, Pavel M. A state-space model for finger tapping with applications to cognitive inference. In: Conf Proc IEEE Eng Med Biol Soc. 2012 Presented at: 34th Annual International Conference of the IEEE Engineering in Medicine and Biology Society (EMBC); 28 Aug - 01 Sep 2012; San Diego, CA, USA p. 21-24. [<a target="_blank" href="http://dx.doi.org/10.1109/EMBC.2012.6345861">CrossRef</a>]</span></li><li><span id="ref16">Gomez RG, White DA. Using verbal fluency to detect very mild dementia of the Alzheimer type. Arch Clin Neuropsychol  2006 Dec;21(8):771-775  [<a href="http://linkinghub.elsevier.com/retrieve/pii/S0887-6177(06)00131-4" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.acn.2006.06.012">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17011743&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref17">Martin A, Fedio P. Word production and comprehension in Alzheimer's disease: the breakdown of semantic knowledge. Brain Lang  1983 May;19(1):124-141. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=6860932&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref18">Beber BC, Cruz AN, Chaves ML. A behavioral study of the nature of verb production deficits in Alzheimer's disease. Brain Lang  2015 Oct;149:128-134. [<a target="_blank" href="http://dx.doi.org/10.1016/j.bandl.2015.07.010">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26291288&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref19">Mueller KD, Koscik RL, LaRue A, Clark LR, Hermann B, Johnson SC,  et al. Verbal fluency and early memory decline: results from the Wisconsin registry for Alzheimer's prevention. Arch Clin Neuropsychol  2015 Aug;30(5):448-457  [<a href="http://europepmc.org/abstract/MED/26025231" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1093/arclin/acv030">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26025231&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref20">Kemper S, LaBarge E, Ferraro FR, Cheung H, Cheung H, Storandt M. On the preservation of syntax in Alzheimer's disease. Evidence from written sentences. Arch Neurol  1993 Jan;50(1):81-86. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=8418805&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref21">Garrard P, Maloney LM, Hodges JR, Patterson K. The effects of very early Alzheimer's disease on the characteristics of writing by a renowned author. Brain  2005 Feb;128(Pt 2):250-260. [<a target="_blank" href="http://dx.doi.org/10.1093/brain/awh341">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=15574466&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref22">Laws KR, Duncan A, Gale TM. 'Normal' semantic-phonemic fluency discrepancy in Alzheimer's disease? A meta-analytic study. Cortex  2010 May;46(5):595-601. [<a target="_blank" href="http://dx.doi.org/10.1016/j.cortex.2009.04.009">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19560132&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref23">Fraser KC, Meltzer JA, Rudzicz F. Linguistic features identify Alzheimer's disease in narrative speech. J Alzheimers Dis  2016;49(2):407-422. [<a target="_blank" href="http://dx.doi.org/10.3233/JAD-150520">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26484921&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref24">Szatloczki G, Hoffmann I, Vincze V, Kalman J, Pakaski M. Speaking in Alzheimer's disease, is that an early sign? Importance of changes in language abilities in Alzheimer's disease. Front Aging Neurosci  2015 Oct 20;7:195  [<a href="https://dx.doi.org/10.3389/fnagi.2015.00195" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.3389/fnagi.2015.00195">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26539107&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref25">Roark B, Mitchell M, Hosom JP, Hollingshead K, Kaye J. Spoken language derived measures for detecting mild cognitive impairment. IEEE Trans Audio Speech Lang Process  2011 Sep 01;19(7):2081-2090  [<a href="http://europepmc.org/abstract/MED/22199464" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1109/TASL.2011.2112351">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22199464&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref26">Robertson-Lang L, Major S, Hemming H. An exploration of search patterns and credibility issues among older adults seeking online health information. Can J Aging  2011 Dec;30(4):631-645. [<a target="_blank" href="http://dx.doi.org/10.1017/S071498081100050X">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22085455&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref27">Hardt JH, Hollis-Sawyer L. Older adults seeking healthcare information on the Internet. Educ Gerontol  2007 Jun 11;33(7):561-572. [<a target="_blank" href="http://dx.doi.org/10.1080/0360127070136462">CrossRef</a>]</span></li><li><span id="ref28">Flynn KE, Smith MA, Freese J. When do older adults turn to the internet for health information? Findings from the Wisconsin Longitudinal Study. J Gen Intern Med  2006 Dec;21(12):1295-1301  [<a href="http://onlinelibrary.wiley.com/resolve/openurl?genre=article&amp;sid=nlm:pubmed&amp;issn=0884-8734&amp;date=2006&amp;volume=21&amp;issue=12&amp;spage=1295" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1111/j.1525-1497.2006.00622.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16995892&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref29">Wechsler D. Wechsler memory scale (WMS-III). San Antonio, TX: Psychological Corporation; 1997.</span></li><li><span id="ref30">Wechsler D. WAIS-R manual: Wechsler adult intelligence scale-revised. San Antonio, TX: Psychological Corporation; 1981.</span></li><li><span id="ref31">Armitage S. An analysis of certain psychological tests used for the evaluation of brain injury. In: Psychological Monographs. Washington DC: American Psychological Association; 1946.</span></li><li><span id="ref32">Rosen WG, Mohs RC, Davis KL. A new rating scale for Alzheimer's disease. Am J Psychiatry  1984 Nov;141(11):1356-1364. [<a target="_blank" href="http://dx.doi.org/10.1176/ajp.141.11.1356">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=6496779&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref33">Jensen AR, Rohwer Jr WD. The Stroop color-word test: a review. Acta Psychol (Amst)  1966;25(1):36-93. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=5328883&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref34">Allison P. Statistical Horizons.  2012 Sep 10.  When Can You Safely Ignore Multicollinearity?

                    &#160; URL: <a target="_blank" href="http://www.statisticalhorizons.com/multicollinearity">http://www.statisticalhorizons.com/multicollinearity</a> [accessed 2017-08-10]
                     [<a target="_blank" href="http://www.webcitation.org/6sbhEYtxu">WebCite Cache</a>]</span></li><li><span id="ref35">Howieson DB, Carlson NE, Moore MM, Wasserman D, Abendroth CD, Payne-Murphy J,  et al. Trajectory of mild cognitive impairment onset. J Int Neuropsychol Soc  2008 Mar;14(2):192-198. [<a target="_blank" href="http://dx.doi.org/10.1017/S1355617708080375">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18282317&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref36">van Boekel LC, Peek ST, Luijkx KG. Diversity in older adults' use of the Internet: identifying subgroups through latent class analysis. J Med Internet Res  2017 May 24;19(5):e180  [<a href="http://www.jmir.org/2017/5/e180/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.6853">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28539302&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref37">Tun PA, Lachman ME. The association between computer use and cognition across adulthood: use it so you won't lose it? Psychol Aging  2010 Sep;25(3):560-568  [<a href="http://europepmc.org/abstract/MED/20677884" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1037/a0019543">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20677884&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref38">Slegers K, van Boxtel MPJ, Jolles J. Computer use in older adults: determinants and the relationship with cognitive change over a 6 year episode. Comput Human Behav  2012 Jan;28(1):1-10. [<a target="_blank" href="http://dx.doi.org/10.1016/j.chb.2011.08.003">CrossRef</a>]</span></li><li><span id="ref39">Gephi.  Gephi : An Open Source Software for Exploring and Manipulating Networks

                    &#160; URL: <a target="_blank" href="https://gephi.org/publications/gephi-bastian-feb09.pdf">https://gephi.org/publications/gephi-bastian-feb09.pdf</a> [accessed 2017-08-29]
                     [<a target="_blank" href="http://www.webcitation.org/6t4jsNhSV">WebCite Cache</a>]</span></li></ol></div><br/><hr/><a name="Abbreviations" id="Abbreviations">&#8206;</a><h4>Abbreviations</h4><table width="80%" border="0" align="center"><tr><td><b>AD:</b> Alzheimer disease</td></tr><tr><td><b>CDR:</b> Clinical Dementia Rating</td></tr><tr><td><b>CIRS:</b> Cumulative Illness Rating Scale</td></tr><tr><td><b>MCI:</b> Mild Cognitive Impairment</td></tr><tr><td><b>MMSE:</b> Mini-Mental State Examination</td></tr><tr><td><b>VIF:</b> Variance Inflation Factor</td></tr></table><br/><hr/><p class="italics">Edited by  G Eysenbach; submitted 16.03.17; peer-reviewed by K Fraser,  S Bonasera,  Q Zhang; comments to author 27.04.17; revised version received 21.06.17; accepted 29.07.17; published 06.09.17</p><h4 id="Copyright">Copyright</h4><p>&#169;Johanna Austin, Kristy Hollingshead, Jeffrey Kaye. Originally published in the Journal of Medical Internet Research (http://www.jmir.org), 06.09.2017.</p><small><p class="spacey">This is an open-access article distributed under the terms of the Creative Commons Attribution License (https://creativecommons.org/licenses/by/4.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work, first published in the Journal of Medical Internet Research, is properly cited. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included.</p></small><br/></section></article></section><aside id="tocNav" class="aside-left-alt-2"><button type="button" class="btn-TOC"><i class="icon-TOC">&#160;</i>Sections</button><h3 class="hide-h3"><i class="icon-TOC">&#160;</i>Sections</h3><section class="TOC clearfix"><button type="button" class="btn-close-TOC"><span class="typcn typcn-times"/>Close</button><ul><li><a href="#Abstract">Abstract</a></li><li><a href="#Introduction">Introduction</a></li><li><a href="#Methods">Methods</a></li><li><a href="#Results">Results</a></li><li><a href="#Discussion">Discussion</a></li><li><a href="#Abbreviations">Abbreviations</a></li><li><a href="#References">References</a></li><li><a href="#Copyright">Copyright</a></li></ul></section><button type="button" class="btn-scroll-top"><a href="#Body"><span class="typcn typcn-arrow-up-thick"/>Back to top</a></button></aside></section></main>
	




</div>

</div>
</div>
</div>




	
	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-186918-1";
	urchinTracker();
	</script>

	



		<footer>
			<h3>Journal of Medical Internet Research  
									<span> ISSN 1438-8871 </span>
							</h3>
			<div class="other-links-wrapper clearfix">
				<ul class="clearfix">
					<li class="other-links-parent-li">
						<h3>Journals</h3>
						<ul>
																																							<li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
																																<li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
																																<li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
																																<li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
																																<li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
																																<li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
																																<li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
																																<li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
																																<li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
																																<li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
																																<li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
																																<li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
																																<li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
																																<li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
																																<li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
																																<li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
																																<li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
																																<li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
																																<li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
																																<li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
																					</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Editorial Policies</h3>
						<ul class="ul-show-more">
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#focusAndScope">Focus and Scope</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#sectionPolicies">Section Policies</a></li>
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#peerReviewProcess">Peer Review Process</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#publicationFrequency">Publication Frequency</a></li>																												<!-- http://www.jmir.org/about/subscriptions%3FnewDesign -->
							<li> <a href="/cms/view/support_%26amp%3B_membership">Memberships</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#authorSelfArchivePolicy">Author Self-Archiving</a></li>																														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom0">Indexing and Impact Factor</a></li>															<li><a href="/about/editorialTeam">Editorial Board</a></li>								<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom1">Editorial Board Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom2">Record Keeping and Research Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom3">Subscriptions (Membership)</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom4">Theme Issues and Guest Editors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom5">Trademarks and Service Marks Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom6">Subscribe to RSS Feeds / add JMIR headlines to your homepage or blog</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom7">Fee Schedule</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom8">Instructions for authors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom9">About the publisher</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom10">New Journal / Editor-in-Chief Proposals</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom11">Publication Ethics and Malpractice</a></li>														
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Submissions</h3>
						<ul>
							<li><a target="_self" href="http://www.jmir.org/about/submissions#onlineSubmissions">Online Submissions</a></li>
							<li><a href="http://www.jmir.org/about/submissions#authorGuidelines">Author Guidelines</a></li>							<li><a href="http://www.jmir.org/about/submissions#copyrightNotice">Copyright Notice</a></li>							<li><a href="http://www.jmir.org/about/submissions#privacyStatement">Privacy Statement</a></li>							
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Other</h3>
						<ul>
							<li><a href="/announcement">Announcements</a></li>
							<li><a href="https://docs.google.com/spreadsheet/viewform?formkey=dGR6eVMxTEdxblVycV8tMVRmdjRHS2c6MQ">Feedback</a></li>
							<li><a href="/about/contact">Contact Us</a></li>
						</ul>
						<!-- <ul>
							<li><a href="http://www.jmir.org/about/journalSponsorship">Journal Sponsorship</a></li>							<li><a href="http://www.jmir.org/about/siteMap">Site Map</a></li>
							<li><a href="http://www.jmir.org/about/aboutThisPublishingSystem">About this Publishing System</a></li>
														
						</ul> -->
					</li>
				</ul>
			</div>
			<div class="social-media-wrapper">
                <ul>
                    <li><a href="https://twitter.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-twitter"></span>Twitter</a></li>
                    <li><a href="https://www.facebook.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-facebook" target="_blank" style="display: none;"></span>Facebook</a></li>
                    <li><a href="https://www.linkedin.com/company/jmir-publications" target="_blank"><span class="typcn typcn-social-linkedin"></span>LinkedIn</a></li>
                    <li><a href="https://google.com/+JmirOrg" target="_blank"><span class="typcn typcn-social-google-plus"></span>Google+</a></li>
                                        <li><a href=http://feeds.feedburner.com/JMedInternetRes target="_blank"><span class="typcn typcn-rss"></span>RSS</a></li>
                                    </ul>
            </div>
							<div class="other-logos-wrapper clearfix">
<ul class="other-logos-ul">
<li><a class="pub-med" href="http://www.ncbi.nlm.nih.gov/pubmed?term=%22J+Med+Internet+Res%22[jour]" target="_blank">Pub Med</a></li>
<li><a class="pub-med-central" href="http://www.ncbi.nlm.nih.gov/pmc/journals/224/" target="_blank">Pub Med Central</a></li>
<li><a class="cope" href="http://publicationethics.org/members/journal-medical-internet-research-jmir" target="_blank">Committee on Publication Ethics</a></li>
<li><a class="cross-ref" href="http://search.crossref.org/?q=1438-8871" target="_blank">Cross Ref Member</a></li>
<li><a class="doaj" href="https://doaj.org/toc/c9b232aa100e40f6bb8aa3f0189f08a5" target="_blank">Directory of Open Access Journals</a></li>
<li><a class="open-access" href="#">Open Access</a></li>
<li><a class="oaspa" href="http://oaspa.org/member-record-jmir-publications-inc/" target="_blank">Open Access Scholarly Publishers Association</a></li>
<li><a class="stm" href="http://www.stm-assoc.org" target="_blank">STM Member</a></li>
<li><a class="trendMD-logo" href="https://www.trendmd.com/" target="_blank">Trend MD Member</a></li>
</ul>
</div> 
						<p>Copyright &copy; 2017 JMIR Publications</p>
			<div class="support-tooltip" style="display: none;">
				NEW: Help Desk Now Available
			</div>
		</footer>
		<!--Trend scripts -->
		<!-- <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script> -->
		<!-- <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/trendmd.min.js?v=1.7.4.2"></script> -->
		
		<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"element":"#trendmd-suggestions"}'></script>
		
		<script>
			// 	    </script>			
		<!--Trend script ends-->

   	
					<script>
			
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			 
			  ga('create', 'UA-186918-1', 'auto');
			  ga('send', 'pageview');
			</script>
							<script>
			    getArticleRelatedThemes(7671);
			    getCitation(7671);
			</script>
			 
				<script type="text/javascript"> 
					var addthis_config = {
				     	data_track_clickback: false 
					} 
				</script> 
			
						
			<script>
				$( document ).ready(function() {
					setTimeout(function(){ 
						$('.support-tooltip').fadeIn(500);
					}, 5000);

					$('.support-tooltip').on('click hover', function(){
						$(this).fadeOut(400);
					});
				});
			</script>
			
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script> 
	</body>
</html>