

 
 
<?xml version="1.0" encoding="UTF-8"?>
<!doctype html>
<html >
	<!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]-->
	<!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]-->
	<!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]-->
	<!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/modernizr.js"></script> <!--<![endif]-->
	<!--[if lte IE 9]>

	<script src="http://www.jmir.org/ojs/styles/newDesign/js/html5shiv.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
	<![endif]-->
	<head>
		<!-- Google Analytics Content Experiment code -->
		<script>
		
		function utmx_section(){}function utmx(){}(function(){var
		k='192168-0',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		
		</script>
		<script>utmx('url','A/B');</script>	
		<!-- End of Google Analytics Content Experiment code -->

		<meta charset="utf-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!-- Remove Sky Ad on Small Screens -->
		
			<style type="text/css">
			
			@media screen and (max-width: 768px){
				.ad--sky{
				display:none;
			}
			}
			
			</style>
		
		<!-- prevent iOS from making phone number look-a-likes callable -->
		<meta name="format-detection" content="telephone=no" />
	    	    			<!-- for Google -->
			<meta name="description" content="Journal of Medical Internet Research - International Scientific Journal for Medical Research, Information and Communication on the Internet" />
			<meta name="keywords" content="Medical, Medicine, Internet, Research, Journal, ehealth, JMIR, open access publishing, medical research, medical informatics" />
					
		
<link rel="alternate" type="application/atom+xml" href="http://www.jmir.org/feed/atom" />
<link rel="alternate" type="application/rdf+xml" href="http://www.jmir.org/feed/rss" />
<link rel="alternate" type="application/rss+xml" href="http://www.jmir.org/feed/rss2" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta name="description" content="" />
					
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.Title" content="Factors Associated With Dropout During Recruitment and Follow-Up Periods of a mHealth-Based Randomized Controlled Trial for Mobile.Net to Encourage Treatment Adherence for People With Serious Mental Health Problems"/>
	
	<meta name="DC.Creator" content="Kati Anneli Kannisto"/>

			<meta name="DC.Subject" content="text messaging"/>
			<meta name="DC.Subject" content="mobile health"/>
			<meta name="DC.Subject" content="antipsychotics"/>
			<meta name="DC.Subject" content="mental health"/>
			<meta name="DC.Subject" content="psychiatric services"/>
			<meta name="DC.Subject" content="methodological study"/>
	        	<meta name="DC.Description" content="Background: Clinical trials are the gold standard of evidence-based practice. Still many papers inadequately report methodology in randomized controlled trials (RCTs), particularly for mHealth interventions for people with serious mental health problems. To ensure robust enough evidence, it is important to understand which study phases are the most vulnerable in the field of mental health care. Objective: We mapped the recruitment and the trial follow-up periods of participants to provide a picture of the dropout predictors from a mHealth-based trial. As an example, we used a mHealth-based multicenter RCT, titled &ldquo;Mobile.Net,&rdquo; targeted at people with serious mental health problems. Methods: Recruitment and follow-up processes of the Mobile.Net trial were monitored and analyzed. Recruitment outcomes were recorded as screened, eligible, consent not asked, refused, and enrolled. Patient engagement was recorded as follow-up outcomes: (1) attrition during short message service (SMS) text message intervention and (2) attrition during the 12-month follow-up period. Multiple regression analysis was used to identify which demographic factors were related to recruitment and retention. Results: We recruited 1139 patients during a 15-month period. Of 11,530 people screened, 36.31% (n=4186) were eligible. This eligible group tended to be significantly younger (mean 39.2, SD 13.2 years, P&lt;.001) and more often women (2103/4181, 50.30%) than those who were not eligible (age: mean 43.7, SD 14.6 years; women: 3633/6514, 55.78%). At the point when potential participants were asked to give consent, a further 2278 refused. Those who refused were a little older (mean 40.2, SD 13.9 years) than those who agreed to participate (mean 38.3, SD 12.5 years; t1842=3.2, P&lt;.001). We measured the outcomes after 12 months of the SMS text message intervention. Attrition from the SMS text message intervention was 4.8% (27/563). The patient dropout rate after 12 months was 0.36% (4/1123), as discovered from the register data. In all, 3.12% (35/1123) of the participants withdrew from the trial. However, dropout rates from the patient survey (either by paper or telephone interview) were 52.45% (589/1123) and 27.8% (155/558), respectively. Almost all participants (536/563, 95.2%) tolerated the intervention, but those who discontinued were more often women (21/27, 78%; P=.009). Finally, participants&rsquo; age (P&lt;.001), gender (P&lt;.001), vocational education (P=.04), and employment status (P&lt;.001) seemed to predict their risk of dropping out from the postal survey. Conclusions: Patient recruitment and engagement in the 12-month follow-up conducted with a postal survey were the most vulnerable phases in the SMS text message-based trial. People with serious mental health problems may need extra support during the recruitment process and in engaging them in SMS text message-based trials to ensure robust enough evidence for mental health care. ClinicalTrial: International Standard Randomized Controlled Trial Number (ISRCTN): 27704027; http://www.isrctn.com/ISRCTN27704027 (Archived by WebCite at http://www.webcitation.org/6oHcU2SFp)  [J Med Internet Res 2017;19(2):e46]"/>
	<meta name="DC.Publisher" content="Journal of Medical Internet Research"/>
	<meta name="DC.Publisher.Address" content="JMIR Publications Inc., 59 Winners Circle, Toronto M4L3Y7, Canada"/>
	<meta name="DC.Contributor" content="Kati Anneli Kannisto"/>
	<meta name="DC.Contributor" content="Joonas Korhonen"/>
	<meta name="DC.Contributor" content="Clive E Adams"/>
	<meta name="DC.Contributor" content="Marita Hannele Koivunen"/>
	<meta name="DC.Contributor" content="Tero Vahlberg"/>
	<meta name="DC.Contributor" content="Maritta Anneli Välimäki"/>
	<meta name="DC.Date" scheme="ISO8601" content="2017-02-21"/>
	<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Format" scheme="IMT" content="application/xhtml+xml"/>		
	<meta name="DC.Format" scheme="IMT" content="application/pdf"/>		
	<meta name="DC.Identifier" content="doi:10.2196/jmir.6417"/>
	<meta name="DC.Source" content="J Med Internet Res 2017;19(2):e46 http://www.jmir.org/2017/2/e46/"/>
	<meta name="DC.Language" scheme="ISO639-1" content="en"/>
	<meta name="DC.Relation" content="World"/>
	<meta name="DC.Rights" content=" Unless stated otherwise, all articles are open-access distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work ("first published in the Journal of Medical Internet Research...") is properly cited with original URL and bibliographic citation information. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included. "/>

    	<meta property="og:title" content="Factors Associated With Dropout During Recruitment and Follow-Up Periods of a mHealth-Based Randomized Controlled Trial for Mobile.Net to Encourage Treatment Adherence for People With Serious Mental Health Problems" />

	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.jmir.org/2017/2/e46/" />
	<meta property="og:image" content="http://www.jmir.org/ojs/public/journals/1/pageHeaderLogoImage.gif" />
	<meta property="og:site_name" content="Journal of Medical Internet Research" />
	<meta property="fb:admins" content="872305111" />

    
<!-- Highwire citation tags  (incomplete) J Med Internet Res 2017;19(2):e46 -->
	<meta name="citation_title" content="Factors Associated With Dropout During Recruitment and Follow-Up Periods of a mHealth-Based Randomized Controlled Trial for Mobile.Net to Encourage Treatment Adherence for People With Serious Mental Health Problems">
	<meta name="citation_authors" content="Kati Anneli Kannisto">	<meta name="citation_authors" content="Joonas Korhonen">	<meta name="citation_authors" content="Clive E Adams">	<meta name="citation_authors" content="Marita Hannele Koivunen">	<meta name="citation_authors" content="Tero Vahlberg">	<meta name="citation_authors" content="Maritta Anneli Välimäki"> 
	<meta name="citation_journal_title" content="Journal of Medical Internet Research">
	<meta name="citation_publisher" content="JMIR Publications Inc., Toronto, Canada">
	<meta name="citation_doi" content="10.2196/jmir.6417">

	<meta name="citation_issue" content="2">
	<meta name="citation_volume" content="19">
	<meta name="citation_firstpage" content="e46">
	<!-- <meta name="citation_lastpage" content=""> -->
	<meta name="citation_date" content="2017">
	<meta name="citation_abstract_html_url" content="http://www.jmir.org/2017/2/e46/">
	<meta name="citation_abstract_pdf_url" content="http://www.jmir.org/2017/2/e46//PDF">
					<title>JMIR-Factors Associated With Dropout During Recruitment and Follow-Up Periods of a mHealth-Based Randomized Controlled Trial for Mobile.Net to Encourage Treatment Adherence for People With Serious Mental Health Problems | Kannisto | Journal of Medical Internet Research</title>
		<!--[if (gt IE 8)|!(IE)]><!-->
			<link rel="stylesheet" media="screen" href="http://www.jmir.org/ojs/styles/newDesign/css/jmir_stylesheet.css?v=1.6.1.6" />
			<link rel="stylesheet" media="print" href="http://www.jmir.org/ojs/styles/newDesign/css/print.css?v=1.6.1.6" />
					<!--<![endif]-->

		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/typicons.min.css?v=1.6.1.6" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/jquery.fancybox.css?v=1.6.1.6" type="text/css" media="screen" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/slippry.css?v=1.6.1.6" />
		<!-- new slider  -->
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.carousel.css?v=1.6.1.6" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.theme.css?v=1.6.1.6" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.transitions.css?v=1.6.1.6" />
		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/responsive-tables.css?v=1.6.1.6" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/perfect-scrollbar.css?v=1.6.1.6" />
		<link
		 rel="stylesheet"
		 href="//code.jquery.com/ui/1.9.0/themes/smoothness/jquery-ui.css" />
		<link
		 rel="stylesheet"
		 href="//cdn.datatables.net/1.10.7/css/jquery.dataTables.min.css" />


		<!-- IE Stylesheets -->
		<!--[if lte IE 8]>
	      			<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/style_ie.css" />
			    <![endif]-->

		<!--AngularJS 5.12.14-->
		 <!--[if lte IE 7]>
	      <script src="/path/to/json2.js"></script>
	    <![endif]-->
	    <!--[if lte IE 8]>
	      <script>
	        document.createElement('ng-include');
	        document.createElement('ng-pluralize');
	        document.createElement('ng-view');
	        // Optionally these for CSS
	        document.createElement('ng:include');
	        document.createElement('ng:pluralize');
	        document.createElement('ng:view');
	      </script>
	    <![endif]-->

		<!--AngularJS-->
		<!-- A little favicon just so it's not blank on a web browser. -->
		<link rel="apple-touch-icon" sizes="57x57" href="//www.jmir.org/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="//www.jmir.org/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="//www.jmir.org/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="//www.jmir.org/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="//www.jmir.org/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.jmir.org/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.jmir.org/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.jmir.org/apple-touch-icon-152x152.png">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-196x196.png" sizes="196x196">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#247CB3">
		<meta name="msapplication-TileImage" content="//www.jmir.org/mstile-144x144.png">
		<!-- JSON cross-broswer compatibility -->

<!-- D3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/d3/d3.js"></script>
<!-- C3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3.min.js"></script>

		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular.min.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-route.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-sanitize.js"></script>

<!-- C3-angular.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3-angular.min.js"></script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
		<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>-->
		<script type='text/javascript' src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/slippry.min.js?v=1.6.1.6"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/tooltipsy.min.js?v=1.6.1.6"></script>
		<!--new slider js -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/owl.carousel.js?v=1.6.1.6"></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/responsive-tables.js?v=1.6.1.6"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.fancybox.pack.js?v=1.6.1.6"></script>
    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>
	    <script type='text/javascript' src='https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js'></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.validate.min.js?v=1.6.1.6"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/Chart.min.js?v=1.6.1.6"></script>
		<script src="//cdn.datatables.net/1.10.7/js/jquery.dataTables.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/custom.js?v=1.6.1.6"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/controller.js?v=1.6.1.6"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/footTips.js?v=1.6.1.6"></script>
		<!-- Script for making scroll bars always visible on hover -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/perfect-scrollbar.jquery.js?v=1.6.1.6"></script>
		    <script type="text/javascript" src="//platform.linkedin.com/in.js">
			    api_key: 77jej2tj08s872
			    authorize: true
			    onLoad: onLinkedInLoad
			</script>


				<!-- Zendesk Widget -->
	<!-- Start of jmir Zendesk Widget script -->
	
<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","jmir.zendesk.com");
/*]]>*/</script>
<!-- End of jmir Zendesk Widget script -->

<!-- Style to hide Zendesk help button (for now) on article template as it's nav conflicts with help button -->
		
			<style type="text/css">
				.support-tooltip {
				background:#545454;
				color:#ffffff;
				display:inline-block;
				padding:0.75rem;
				font-family:'Roboto',sans-serif;
				font-weight:50;
				font-size:12px;
				position:fixed; right: 0px; bottom: 70px;
				}

				.support-tooltip:after {
					content: "";
					position: absolute;
					bottom: -10px;
					left: calc(50% - 5px);
					border-width: 10px 10px 0;
					border-style: solid;
					border-color: #545454 transparent;
					display: block;
					width: 0;
				}

			@media screen and (max-width: 699px){
				.body-article #launcher {
					display: none !important;
				}
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (device-width: 768px) {
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (min-device-width : 1024px) and (max-device-width : 1366px) {
					.support-tooltip {
						display: none !important;
					}
				}
			</style>
		
	</head>	
	<!-- id on the body is for the scroll to top function -->
	<body id="Body" class="JMIR body-article">
		<!--[if lt IE 9]>
		   <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/css/respond.js"></script>
		<![endif]-->

		<!-- Site Code -->
		<!-- <header style="display:none;"> -->
		<header>
			<div class="header-wrapper clearfix">
				<div style="float:left;">
					<a class="h1-link-ie" style="text-decoration:none;" href="//jmirpublications.com/"><h1>JMIR Publications</h1></a>
				</div>
				<!-- Nav begins -->
				<nav class="">
    <button type="button" class="btn-menu-mobile"><i class="icon-menu">&nbsp;</i>Menu</button>
   <!--  <button type="button" class="btn-menu-mobile-close"><i class="icon-menu-close">&nbsp;</i>Close Menu</button> -->
    <button type="button" id="btnMobileSearch" class="btn-menu-mobile-search"><i class="icon-search-mobile">&nbsp;</i>Search</button>
    <button type="button" id="btn-user" class="btn-menu-mobile-user"><i class="icon-user">&nbsp;</i>User</button>
    <div id="btnMobileSignInOptions" class="mobile-sign-in-options-closed">
                <button class="btn-mobile-sign-in" type="button"><a class="" href="/login">Sign In</a>
        </button>
        <button class="btn-mobile-sign-up" type="button">Sign Up</button>
            </div>
    <button type="button" id="" class="btn-mobile-twitter-follow">
        <a href="https://twitter.com/intent/follow?screen_name=JMedInternetRes"><img src="http://www.jmir.org/ojs/styles/newDesign/images/icon-twitter-follow.png" />
        </a>Follow Us on Twitter</button>
    <div id="navMobile" class="nav-mobile nav-mobile-closed clearfix">
        <ul>
            <li class=""><a href="http://www.jmir.org">Home</a></li>
            <li id="btn-browse-journal">Browse Journal<span class="typcn typcn-plus"></span>
            </li>
            <li class="browse-journal-li browse-journal-li-closed">
                <ul class="clearfix sub-ul">
                    <li class=""><a href="/issue/current">Current Issue</a>
                    </li>
                    <li class=""><a href="/issue/upcoming">Upcoming Issue</a>
                    </li>
                    <li id="btn-browse-year" class="">Browse By Year<span class="typcn typcn-plus"></span>
                    </li>
                    <li class="browse-year browse-year-closed">
                        <form>
                            <label>Browse by Year:
                                <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                    <option value="">Select...</option>
                                                                        <option value="/issue/year/1999">1999</option>
                                                                        <option value="/issue/year/2000">2000</option>
                                                                        <option value="/issue/year/2001">2001</option>
                                                                        <option value="/issue/year/2002">2002</option>
                                                                        <option value="/issue/year/2003">2003</option>
                                                                        <option value="/issue/year/2004">2004</option>
                                                                        <option value="/issue/year/2005">2005</option>
                                                                        <option value="/issue/year/2006">2006</option>
                                                                        <option value="/issue/year/2007">2007</option>
                                                                        <option value="/issue/year/2008">2008</option>
                                                                        <option value="/issue/year/2009">2009</option>
                                                                        <option value="/issue/year/2010">2010</option>
                                                                        <option value="/issue/year/2011">2011</option>
                                                                        <option value="/issue/year/2012">2012</option>
                                                                        <option value="/issue/year/2013">2013</option>
                                                                        <option value="/issue/year/2014">2014</option>
                                                                        <option value="/issue/year/2015">2015</option>
                                                                        <option value="/issue/year/2016">2016</option>
                                                                        <option value="/issue/year/2017">2017</option>
                                                                    </select>
                            </label>
                        </form>
                    </li>
                    <li class=""><a href="/issue/archive">Browse by Issue</a>
                    </li>
                    <li class=""><a href="/search/authors">Browse by Author</a>
                    </li>
                    <li class=""><a href="/themes">Browse by Theme</a>
                    </li>
                </ul>
            </li>
            <li id="btn-other-journals" class="">Other Journals<span class="typcn typcn-plus"></span>
            </li>
            <li class="other-journals-li other-journals-li-closed">
                <ul class="clearfix sub-ul">

                                                                                                                    <li ><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                <li ><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                <li ><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                <li ><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                <li ><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                <li ><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                <li ><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                <li ><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                <li ><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                <li ><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                <li ><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                <li ><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                <li ><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                <li ><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                <li ><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                                                <li ><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                <li ><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                            

                </ul>
            </li>
                        <li><a href="/user/register">Sign Up</li>
                <li><a href="/login">Sign In</a>
            </li>
                        <li><a href="/cms/view/support_%26amp%3B_membership">Membership</a>
            </li>
            <li><a href="/stats/overview">Top Articles</a>
            </li>
            <li><a href="/search">Search</a>
            </li>
        </ul>
    </div>
    <ul class="nav-desktop">
        <li class=""><a class='btn-hero-submit' href="/author">SUBMIT</a>
            <!-- Tooltip for Submit Button -->
            <div class="tooltip__ui--left js--btn-submit-tooltip show">
                <p>Want to publish? Start your next submission today!</p>
            </div>
        </li>

        <li class=""><a href="/cms/view/support_%26amp%3B_membership">MEMBERSHIP</a>
        </li>
        
        <li class=""><a class="btn-sign-in" href="/login">SIGN IN</a>
        </li>
        <li class="btn-sign-up hide"><a class='js--btn--signup' href="#">SIGN UP</a>
        </li>
                <li style="margin-top:10px;"><a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @JMedInternetRes</a>
        </li>
        <!-- Scritp to enable Twitter follow widgets -->
        
        <script>
        ! function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
        </script>
        
        <li class="search-bar clearfix">
            <form id="nav-search" class="search-basic clearfix" action="/search/searchResult" method="get">
                <input name="field[]" value="_text_" type='hidden' />
                <input id="basic-search" class="basic-input" type="text" placeholder="Search all Journals and Conferences" name="criteria[]">
                <a href="/search">
                    <button type="button" class="btn-show-advanced-search" onclick="ga('send', 'event', 'input', 'click', 'advanced-search',{'page': '/search'});">Advanced Search<i class="icon-arrow">&nbsp;</i>
                    </button>
                </a>
                <input type="submit" value="" class="icon-search" name="clicked" onclick="ga('send', 'event', 'input', 'click', 'header-search');">
            </form>
        </li>
    </ul>
</nav>				<!-- Nav ends -->
				<!-- Quick Signup Begins -->
				
<style type="text/css">
    .popup:before{
    content:"";
    position:fixed;
    top:0px;
    bottom:0px;
    right:0px;
    left:0px;
    background: rgba(0,0,0,0);
    z-index: -1;
  }
</style>


<div class="signup-li show">
    <form class="clearfix">
        <h4>Sign up for content updates!</h4>
        <button type="button" class='btn-on-load-signup-close'><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>
<div class="signup-li-alt">
    <form class="clearfix">
        <button type="button" class="btn-after-load-signup-close"><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <h4>Sign up for content updates!</h4>
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup-alt" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>



<div class="popup popup--is-hidden js-popup" style="background: #FFF; top: 24px; bottom: 24px; overflow: auto;">
    <div class="reltv" style="position: absolute;
    top: 24px;
    width: 100%;
    bottom: 24px;">
        <div class="popup__content js-popup--content" style="background: #fff; box-shadow:none;">
            <form class='js-content-update-form' style="padding-bottom: 60px;">
                
            <div class="signup-li-social" style="margin-top:0px; margin-left: 0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
                <h3 class="popup__heading">Select Journals for Content Updates</h3>

                <section class="journal-list clearfix" style="margin-left: 0px; max-height: none;">
                </section>
                <div class='clearfix popup__form-buttons' style="position: fixed;
    /* right: 25%; */
    bottom: 24px;
    margin-right: 0px;
    /*background: #fff;
    width: 100%;*/
    padding: 12px;
    text-align: left;">
                    <button class='btn--with-icon js-popup__btn--close' style='background:#666666; display:inline-block;' type='button'>Cancel</button>
                    <button class='confirm-sign-up btn--with-icon' style='display:inline-block;' type='submit' value='submit' onclick='confirmSignUp()'>Submit</button>
                </div>
            </form>
            
            <div class="signup-li-social" style="margin-top:0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
        </div>
    </div>
</div>				<!-- Quick Signup Ends -->
			</div>

			<!-- explore Journal Nav begins -->
			<div id="journal-nav" class="journal-specific-nav-wrapper clearfix">
    <section class="inner-nav-container clearfix">
        <div class="journal-title-h2">
            <ul class="journals-drop-down-container">
                <li id="journals-list" class="btn-journals"><a href=http://www.jmir.org onclick="ga('send', 'event', 'button', 'click', 'icon-home');"><span class="typcn typcn-home icon-home" style="margin-right:5px; font-size:20px; position:static; border-left:none;"></span>Journal of Medical Internet Research</a><span class="btn-journal-expand typcn typcn-arrow-down-thick"></span>
                    <ul class="journals-ul clearfix">
                                                                                                                                        <li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                                <li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                                <li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                                <li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                                <li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                                <li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                                <li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                                <li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                                <li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                                <li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                                <li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                                <li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                                <li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                                <li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                                <li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                                                                <li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                                <li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                        </ul>
                </li>
            </ul>
            <!-- Tooltip for exploring sister journals -->
            <div class="tooltip__ui--right js--btn-journal-dropdown-tooltip show">
                <p>Explore our sister journals here.</p>
            </div>
        </div>
        <div class="journal-specific-nav clearfix">
            <ul class="current-upcoming-ul">
                <li><a href="/issue/current">Current Issue</a></li>
                <li><a href="/issue/upcoming">Upcoming Issue</a></li>
                <li><a href="/stats/overview">Top Articles</a></li>
            </ul>
            <ul class="browse-by-year-ul">
                <li>
                    <form>
                        <label>Browse by Year:
                            <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                <option value="">Select...</option>
                                                                    <option value="/issue/year/1999">1999</option>
                                                                    <option value="/issue/year/2000">2000</option>
                                                                    <option value="/issue/year/2001">2001</option>
                                                                    <option value="/issue/year/2002">2002</option>
                                                                    <option value="/issue/year/2003">2003</option>
                                                                    <option value="/issue/year/2004">2004</option>
                                                                    <option value="/issue/year/2005">2005</option>
                                                                    <option value="/issue/year/2006">2006</option>
                                                                    <option value="/issue/year/2007">2007</option>
                                                                    <option value="/issue/year/2008">2008</option>
                                                                    <option value="/issue/year/2009">2009</option>
                                                                    <option value="/issue/year/2010">2010</option>
                                                                    <option value="/issue/year/2011">2011</option>
                                                                    <option value="/issue/year/2012">2012</option>
                                                                    <option value="/issue/year/2013">2013</option>
                                                                    <option value="/issue/year/2014">2014</option>
                                                                    <option value="/issue/year/2015">2015</option>
                                                                    <option value="/issue/year/2016">2016</option>
                                                                    <option value="/issue/year/2017">2017</option>
                                                            </select>
                        </label>
                    </form>
                </li>
            </ul>
            <ul class="browse-by-issue-author-title-theme">
                <li>Browse:</li>
                <li><a href="/issue/archive">Issues</a></li>
                <li><a href="/search/authors">Authors</a></li>
                <li><a href="/themes">Themes</a></li>   
            </ul>
        </div>
    </section>
</div>			<!-- explore Journal Nav ends -->

						
				<script type="text/javascript">
					$(document).ready(function($) {
						$(".maintenanceClose").click(function(){
							$(this).parent().hide();
					        var superdomain = location.hostname.replace(/^[^.]+\./g, ".");
					        var expiry = new Date("May 14, 2016 00:00:00");
					        document.cookie = "maintenanceClosed=1; expires=" + expiry.toString() + ";domain=" + superdomain + ";";
						});
						//copied from w3school
					function getCookie(cname) {
					    var name = cname + "=";
					    var ca = document.cookie.split(';');
					    for(var i = 0; i < ca.length; i++) {
					        var c = ca[i];
					        while (c.charAt(0) == ' ') {
					            c = c.substring(1);
					        }
					        if (c.indexOf(name) == 0) {
					            return c.substring(name.length, c.length);
					        }
					    }
					    return "";
					}

					function checkCookie() {
					    var maintenanceClose = getCookie("maintenanceClosed");
					    console.log(maintenanceClose);
					    if (maintenanceClose == 1) {
					    	$(".messageMaintenance").hide();
					    } else {
					    	$(".messageMaintenance").show();
					    }
					}
					checkCookie();
						
					});
				</script>
				<style type="text/css">
					.messageMaintenance{
						position:fixed;
						background:#FFF;
						border:5px solid #FF9900;
						box-sizing: border-box;
						padding:12px 12px;
						bottom:0px;
						left:0px;
						right:0px;	
					}
					.maintenanceClose{
						position:absolute;
						top:0px;
						right:0px;
						background:none;
						font-size: 32px;
					}
				</style>
			
<!-- 			<div class="messageMaintenance " style="display: none">
				<button type="button" class="typcn typcn-delete maintenanceClose "></button>
				<h3 class="typcn typcn-spanner" style="margin-bottom:12px; font-size:18px;">Important: Server Maintenance</h3>
				<p style="font-weight: bold;">Feb 1st, 2017 (11:55 EST): Please be advised that <a href="www.jmir.org">jmir.org</a> will be undergoing maintenance on Feb 2nd, 2017 starting at 18:00 (EST). Thank you for understanding and patience.</p>
			</div> -->
		</header>
					<a href="/" style="color:#444; text-decoration:none; margin-bottom:12px;     width: 93.75%; max-width: 1280px; margin: 60px auto; display: block;"><h3 class="typcn typcn-home journal-title--mobile">Journal of Medical Internet Research</h3></a>
		
	

		<main id="wrapper" class="wrapper ArticleMain clearfix"><section class="inner-wrapper clearfix"><section class="ads-wrapper"><div class="ad"><span class="mobile-ad--hide">Advertisement</span><div class="article--leaderboard--hide"><a target="_blank" href="http://www.jmir.org/announcement/view/133"><img class="ad--author--mobile" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--003.png" width="320" height="50"/><img class="ad--author--desktop" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--003.png" width="728" height="90"/></a></div></div></section><aside id="asideRight" class="aside-right"><button type="button" class="btn-sharing-options">&#160;</button><section class="sharing-options-wrapper "><button type="button" class="btn-close-sharing"><span class="typcn typcn-times"/>Close</button><div class="addthis_sharing_toolbox addthis-extra"/></section><button type="button" class="btn-citation-options">&#160;</button><div class="citation-options-wrapper"><button type="button" class="btn-close-citation"><span class="typcn typcn-times"/>Close</button><h3 style="margin-top:0px;"><i class="icon-Citations-black hide-p">&#160;</i>Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p><button class="btn-citation btn-citation-desktop" type="button" onclick="getCitationText(6417); ga('send', 'event', 'button', 'click', 'btn-citation-desktop');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button><div class="export-meta-wrapper"><h3 class="hide-p clearfix"><span class="typcn typcn-export">&#160;</span>Export Metadata<button type="button" class="btn-close-sidebar-section-export" style="float:right;"><span class="typcn typcn-times"/></button></h3><p class="export-article-endnote"/><p class="export-article-bibtex"/><p class="export-article-refman"/><p class="export-article-mendeley"/><p class="export-article-citeulike">&#160;</p><button class="btn-citation btn-citation-mobile" type="button" onclick="getCitationText(6417); ga('send', 'event', 'button', 'click', 'btn-citation-mobile');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button></div></div><button type="button" class="btn-download-options"><span class="typcn typcn-download"/></button><button type="button" class="btn-metadata-options-toggle"><span class="typcn typcn-export"/>Export Metadata</button><h3 style="font-size:16px;" class="download-h3 clearfix"><span class="typcn typcn-download"/> Download:<button type="button" class="btn-close-sidebar-section-download" style="float:right; margin-top:0px;"><span class="typcn typcn-times"/></button></h3><div class="article-download-options-wrapper"><button type="button" class="btn-close-download"><span class="typcn typcn-times"/>Close</button><ul><li class="article-pdf-link"/><li class="article-xml-link"/></ul></div><button type="button" class="btn-download-options-toggle"><span class="typcn typcn-download"/>Download</button></aside><div id="copyText" class="cite-popup-wrapper hide"><h3>Citing this Article</h3><button type="button" class="btn-close-copyText"><span class="typcn typcn-times"/>Close</button><textarea>
        Loading citation...
        </textarea><p>Right click to copy or hit: ctrl+c (cmd+c on mac)</p></div><script>
      document.addEventListener('copy', function() {
        appendCitationToClipboard(6417);
      });
    </script><section class="main-article-content clearfix"><h4 style="font-size:12px;">Published on 21.02.17
        in
        <a href="http://www.jmir.org/2017/2" class="link">Vol 19, No 2 (2017): February</a></h4><div class="theme-tags"><h4>This paper is in the following e-collection/theme issue:</h4><ul class="tags clearfix"/></div><div class="article-view-options"><ul class=" clearfix"><li class="tab-active"><a href="#">Article</a></li><li><a href="/article/citations/6417">Cited By <span>(0)</span></a></li><li><a href="/article/tweets/6417">Tweetations <span>(2)</span></a></li><li><a href="/article/metrics/6417">Metrics</a></li></ul></div><article class="ajax-article-content"><h4 class="h4-original-paper"><span class="typcn typcn-document-text"/>Original Paper</h4><div class="bookmark-title-container clearfix"><div class="article-title"><h2 class="h2-article-title">Factors Associated With Dropout During Recruitment and Follow-Up Periods of a mHealth-Based Randomized Controlled Trial for Mobile.Net to Encourage Treatment Adherence for People With Serious Mental Health Problems</h2></div></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"><ul class="clearfix"><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Kati Anneli+Kannisto" class="btn-view-author-options">Kati Anneli Kannisto<sup><small>1,</small></sup><sup><small>2</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-8357-8902" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Joonas+Korhonen" class="btn-view-author-options">Joonas Korhonen<sup><small>1,</small></sup><sup><small>3</small></sup>, MHSc</a><a class="author-orcid" href="http://orcid.org/0000-0002-5324-1727" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Clive E+Adams" class="btn-view-author-options">Clive E Adams<sup><small>4</small></sup>, MD</a><a class="author-orcid" href="http://orcid.org/0000-0003-1628-4020" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Marita Hannele+Koivunen" class="btn-view-author-options">Marita Hannele Koivunen<sup><small>1,</small></sup><sup><small>2</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-6485-4353" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Tero+Vahlberg" class="btn-view-author-options">Tero Vahlberg<sup><small>5,</small></sup><sup><small>6</small></sup>, MSc</a><a class="author-orcid" href="http://orcid.org/0000-0002-4935-3056" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Maritta Anneli+V&#228;lim&#228;ki" class="btn-view-author-options">Maritta Anneli V&#228;lim&#228;ki<sup><small>1,</small></sup><sup><small>6,</small></sup><sup><small>7</small></sup>, RN, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0003-3124-9290" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a></li></ul><div class="author-affiliation-details"><p><sup>1</sup>Department of Nursing Science, University of Turku, Turku, Finland</p><p><sup>2</sup>Satakunta Hospital District, Pori, Finland</p><p><sup>3</sup>Turku University of Applied Sciences, Turku, Finland</p><p><sup>4</sup>Institute of Mental Health, Division of Psychiatry, University of Nottingham, Nottingham, United Kingdom</p><p><sup>5</sup>Department of Biostatistics, University of Turku, Turku, Finland</p><p><sup>6</sup>Turku University Hospital, Turku, Finland</p><p><sup>7</sup>Hong Kong Polytechnic University, Hong Kong, China (Hong Kong)</p></div></div><div class="corresponding-author-and-affiliations clearfix"><button class="btn-corresponding-author" type="button">Corresponding Author</button><div class="corresponding-author-details"><button class="btn-close-corresponding-author-details" type="button"><span class="typcn typcn-times"/>Close</button><h3>Corresponding Author:</h3><p>Kati Anneli Kannisto, PhD</p><p/><p>Department of Nursing Science</p><p>University of Turku</p><p>Joukahaisenkatu 3-5</p><p>Turku, FI-20014</p><p>Finland</p><p>Phone: 358 505312652</p><p>Fax:358 23338400</p><p>Email: <script type="text/javascript" language="JavaScript">//<![CDATA[
{ document.write(String.fromCharCode(60,97,32,104,114,101,102,61,34,109,97,105,108,116,111,58,107, 97, 97, 110, 107, 97, 110, 64, 117, 116, 117, 46, 102, 105,  34,62, 107, 97, 97, 110, 107, 97, 110, 32, 91, 97, 116, 93, 32, 117, 116, 117, 46, 102, 105,  60,47,97,62))     }
        //]]></script></p><br/></div></div></div><section class="article-content clearfix"><article class="abstract"><h3 id="Abstract" name="abstract">ABSTRACT</h3><p><span class="abstract-sub-heading">Background: </span>Clinical trials are the gold standard of evidence-based practice. Still many papers inadequately report methodology in randomized controlled trials (RCTs), particularly for mHealth interventions for people with serious mental health problems. To ensure robust enough evidence, it is important to understand which study phases are the most vulnerable in the field of mental health care.<br/></p><p><span class="abstract-sub-heading">Objective: </span>We mapped the recruitment and the trial follow-up periods of participants to provide a picture of the dropout predictors from a mHealth-based trial. As an example, we used a mHealth-based multicenter RCT, titled &#8220;Mobile.Net,&#8221; targeted at people with serious mental health problems.<br/></p><p><span class="abstract-sub-heading">Methods: </span>Recruitment and follow-up processes of the Mobile.Net trial were monitored and analyzed. Recruitment outcomes were recorded as screened, eligible, consent not asked, refused, and enrolled. Patient engagement was recorded as follow-up outcomes: (1) attrition during short message service (SMS) text message intervention and (2) attrition during the 12-month follow-up period. Multiple regression analysis was used to identify which demographic factors were related to recruitment and retention.<br/></p><p><span class="abstract-sub-heading">Results: </span>We recruited 1139 patients during a 15-month period. Of 11,530 people screened, 36.31% (n=4186) were eligible. This eligible group tended to be significantly younger (mean 39.2, SD 13.2 years, <i>P</i>&lt;.001) and more often women (2103/4181, 50.30%) than those who were not eligible (age: mean 43.7, SD 14.6 years; women: 3633/6514, 55.78%). At the point when potential participants were asked to give consent, a further 2278 refused. Those who refused were a little older (mean 40.2, SD 13.9 years) than those who agreed to participate (mean 38.3, SD 12.5 years; t1842=3.2, <i>P</i>&lt;.001). We measured the outcomes after 12 months of the SMS text message intervention. Attrition from the SMS text message intervention was 4.8% (27/563). The patient dropout rate after 12 months was 0.36% (4/1123), as discovered from the register data. In all, 3.12% (35/1123) of the participants withdrew from the trial. However, dropout rates from the patient survey (either by paper or telephone interview) were 52.45% (589/1123) and 27.8% (155/558), respectively. Almost all participants (536/563, 95.2%) tolerated the intervention, but those who discontinued were more often women (21/27, 78%; <i>P</i>=.009). Finally, participants&#8217; age (<i>P</i>&lt;.001), gender (<i>P</i>&lt;.001), vocational education (<i>P</i>=.04), and employment status (<i>P</i>&lt;.001) seemed to predict their risk of dropping out from the postal survey.<br/></p><p><span class="abstract-sub-heading">Conclusions: </span>Patient recruitment and engagement in the 12-month follow-up conducted with a postal survey were the most vulnerable phases in the SMS text message-based trial. People with serious mental health problems may need extra support during the recruitment process and in engaging them in SMS text message-based trials to ensure robust enough evidence for mental health care.<br/></p><p><span class="abstract-sub-heading">ClinicalTrial: </span>International Standard Randomized Controlled Trial Number (ISRCTN): 27704027; http://www.isrctn.com/ISRCTN27704027 (Archived by WebCite at http://www.webcitation.org/6oHcU2SFp)<br/></p><h4 class="h4-article-volume-issue">J Med Internet Res 2017;19(2):e46</h4><p>doi:10.2196/jmir.6417</p><div class="citation-options-wrapper print-only"><h3 style="margin-top:0px;">Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p></div><h3 name="keywords">KEYWORDS</h3><ul class="keywords-ul"><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=text messaging">text messaging</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=mobile health">mobile health</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=antipsychotics">antipsychotics</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=mental health">mental health</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=psychiatric services">psychiatric services</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=methodological study">methodological study</a>&#160;</li></ul><div class="trendMD"><div id="trendmd-suggestions"><p/></div></div></article><br/><article class="main-article clearfix"><br/><h3 class="h3-main-heading" id="Introduction">Introduction</h3><p class="spacey">Serious mental health problems are a major problem around the world [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. They are associated with cognitive deficits, such as distortions in thinking or troubles in paying attention or working memory [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>], a lack of treatment adherence [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>], rehospitalization [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>], and lifelong disability [<span class="footers"><a href="#ref5" rel="footnote">5</a></span>]. Mobile technology has become a popular way to deliver interventions to facilitate adherence to chronic disease management [<span class="footers"><a href="#ref6" rel="footnote">6</a></span>], including to people with serious mental health problems [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>-<span class="footers"><a href="#ref9" rel="footnote">9</a></span>].</p><p class="spacey">Recently, interventions with mobile phone technology (mHealth) have been applied to randomized controlled trials (RCTs) [<span class="footers"><a href="#ref10" rel="footnote">10</a></span>]. However, many methodological concerns in RCTs have been raised when mHealth interventions have targeted people with serious mental health problems [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>]. Most concerns are related to inadequately reported details in the studies [<span class="footers"><a href="#ref10" rel="footnote">10</a></span>], such as the patient recruitment process [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>], participant engagement in mHealth-based interventions [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>], or technological details related to intervention delivery (eg, amount of undelivered text messages or patients changing a phone number) [<span class="footers"><a href="#ref12" rel="footnote">12</a></span>]. Because the mental health area continues to adopt new technologies in clinical practice [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>,<span class="footers"><a href="#ref13" rel="footnote">13</a></span>,<span class="footers"><a href="#ref14" rel="footnote">14</a></span>], generating high-quality research is essential.</p><p class="spacey">On the other hand, conducting mHealth-based research among people with mental health problems includes challenges [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>]. First of all, reaching the target group may be difficult [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>,<span class="footers"><a href="#ref15" rel="footnote">15</a></span>]. Patients may refuse to participate due to a fear of or suspicious thoughts about mobile devices [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>]. They may also distrust the credibility of a mHealth intervention [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>]. Other concerns related to mHealth use are user privacy, confidentiality, and online security [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>]. People with serious mental health problems may be &#8220;digitally divided,&#8221; which makes them vulnerable for not benefiting from mHealth services [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>]. For example, not everyone is willing to use mobile technology [<span class="footers"><a href="#ref13" rel="footnote">13</a></span>], has access to technology [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>,<span class="footers"><a href="#ref18" rel="footnote">18</a></span>], or is skilful or familiar with mobile phones [<span class="footers"><a href="#ref19" rel="footnote">19</a></span>]. Further, low engagement and discontinuation are fundamental problems in technology-based intervention studies [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>,<span class="footers"><a href="#ref20" rel="footnote">20</a></span>]. The participants may stop the intervention because they feel that it is too complex, time consuming [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>], or repetitive and, therefore, the intervention becomes a mere routine.</p><p class="spacey">To better understand how mobile apps could be developed, evaluated, and implemented into routine care, it is important to truly understand which study phases make the RCT the most vulnerable in the field of mental health care. Still, many important parts of the study methodology are inadequately reported in RCTs, particularly regarding interventions targeting people with serious mental health problems [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>]. Therefore, we mapped the recruitment and the 12-month trial follow-up periods in order to provide a picture of the dropout predictors from a mHealth-based multicenter RCT, titled &#8220;Mobile.Net&#8221; (ISRCTN: 27704027). Recruitment and engaging participants in trials involving psychosis is problematic; there are numerous ways in which it can go wrong (eg, consenting, attrition). This paper describes a case study of recruitment and follow-up processes, and problems in this context, based on the Mobile.Net trial. Multiple regression was used to identify which demographic factors are related to recruitment and retention. The main results of the Mobile.Net trial will be reported elsewhere.</p><br/><h3 class="h3-main-heading" id="Methods">Methods</h3><h4>Mobile.Net Trial</h4><p class="spacey">Mobile.Net is a nationwide multicenter randomized controlled two-armed trial. The Mobile.Net trial evaluated the effects of tailored short message service (SMS) text messages constructed to encourage patient medication adherence and outpatient care for adult patients with psychosis [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>]. Participants in the intervention group received semiautomatic text messages for 12 months (approximately 10 per month; range 2-25 text messages) based on their preferences [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>]. They were able to decide the amount, timing, and frequency of the SMS text messages delivered. They were also able to change the content or timing of the messages during the trial. Treatment as usual was offered to all participants. The study was carried out according to the Declaration of Helsinki and approved by the Ethics Committee of the Hospital District of Southwest Finland. Written informed consent was obtained from the study participants after they were given a complete description of the study.</p><h4>Population</h4><p class="spacey">There were a total of 1139 participants, men and women, ranging in age from 18 to 65 years. Each participant had a continuing prescription for antipsychotic medication, access to a mobile phone, and the ability to use the Finnish language. After participants were recruited, they were then randomized. Forensic patients and those having a planned nonacute treatment period were excluded from the study [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>].</p><h4>Procedure</h4><p class="spacey">Recruitment, including activities conducted before and during participant enrollment [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>], occurred face-to-face in 45 psychiatric hospital wards in Finland (between September 5, 2011 and November 30, 2012). Research nurses in each study ward performed chart reviews to check the eligibility of each patient admitted to the study ward [<span class="footers"><a href="#ref24" rel="footnote">24</a></span>]. After completion of the baseline data, patients were allocated randomly (computer-based randomization with four block randomization) into two groups (SMS text message intervention group or control group) [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>].</p><p class="spacey">Attrition, including actions after enrollment in the study [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>], was assessed at the 12-month follow-up period (between September 5, 2012 and December 31, 2013). Attrition was defined as the loss of eligible participants from the study groups [<span class="footers"><a href="#ref25" rel="footnote">25</a></span>]. To gather follow-up data, a postal survey, including the Quality of Life Enjoyment and Satisfaction Questionnaire (Q-LES-Q) by Endicott et al [<span class="footers"><a href="#ref26" rel="footnote">26</a></span>] and the Client Satisfaction Questionnaire (CSQ-8) by Atkisson and Greenfield [<span class="footers"><a href="#ref27" rel="footnote">27</a></span>], was carried out. Follow-up data were collected by members of the research group. During the study period and follow-up, each point of contact with participants was completely tracked and recorded. Attrition was assessed during the intervention and during the follow-up.</p><h4>Measures</h4><p class="spacey">Data for this paper were divided into two categories: data concerning patient recruitment and data relating to attrition (<span class="footers"><a href="#box1" rel="footnote">Textbox 1</a></span>).</p><figure><div class="figure-table testme2"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Box1()
            {
                var win;
                var StyleSheet;
                 var BoxVal1;
                StyleSheet='';

                        BoxVal1='<title>Measures concerning patient recruitment and attrition from the study.</title><p><b>Recruitment</b> (variable: measurement)</p><p>1) Screened: (n)</p><p>2) Eligible: n (%)</p><p>3) Consent not asked: n (%)</p><p>4) Refused: n (%)</p><p>5) Enrolled: n (%)</p><p>Recruitment speed: n/day</p><p><b>Attrition</b> (variable: measurement)</p><p>1) During SMS intervention: dropout rate</p><p>2) During follow-up</p><ul> \
            <li>Telephone interview: dropout rate<br/></li>&#8206;<li>Participant&#8217;s notification: dropout rate<br/></li>&#8206;<li>Postal survey: dropout rate<br/></li>&#8206;<li>Register data retrieval: dropout rate<br/></li>&#8206;</ul> \
        ';

                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Box 1 - Measures concerning patient recruitment and attrition from the study.</title>'+StyleSheet+'</head><body><center></center><br/><br/>'+BoxVal1+'</body></html>');
            }
        //]]></script><a name="box1">&#8206;</a><a href="javascript:Box1()" id="box1"><img class="menu" alt="" src="/images/textbox.gif" width="114" height="78" border="0"/></a><br/><figcaption><span class="typcn typcn-image"/>Textbox 1. Measures concerning patient recruitment and attrition from the study.</figcaption><a href="javascript:Box1()">View this box</a><br/></div></figure><p class="spacey">Recruitment data were categorized into five groups: (1) patients screened for eligibility, (2) eligible participants, (3) eligible participants whose consent was not requested, (4) participants who refused to participate at the point of contact in the psychiatric ward, and (5) those who consented to participate. Outcomes were recorded as screened, eligible, consent not asked, refused, and enrolled. In addition, to track the pace of recruitment, a record of all identified, screened, eligible, unwilling, and successfully recruited patients was kept using a specific monitoring sheet developed for the trial. Patient flow was monitored and recorded daily on the study wards. Daily progress of patient recruitment was reported as &#8220;recruitment pace&#8221; (ie, how many new patients were recruited e each day) [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>].</p><p class="spacey">Attrition data were categorized into two groups: (1) attrition during SMS text message intervention and (2) attrition during the 12-month follow-up period [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>]. Attrition during the follow-up was then divided into four categories, based on the follow-up data collection method: (1) telephone interview, (2) participants&#8217; notification (ie, withdrew from the follow-up survey), (3) postal survey, or (4) register data retrieval from the Finnish National Care Register for Health Care [<span class="footers"><a href="#ref30" rel="footnote">30</a></span>]. Outcomes were reported as dropout rates. In our study, the dropout rates were calculated based on telephone or postal survey responses, or by whose data were not available in register data retrieval due to an incorrectly entered ID.</p><h4>Statistical Analysis</h4><p class="spacey">Descriptive statistics (frequency, percentage, mean, standard deviation) were used to describe participants&#8217; demographic characteristics, recruitment, and attrition metrics (study participants lost in the follow-up). The demographic variables examined included age, gender, marital status (lives alone, ie, single, divorced, or widowed; lives with someone, ie, married), vocational education (none, vocational education), employment status (employed/self-employed, retired, student, job seeker), diagnosis (<i>International Statistical Classification of Diseases and Related Health Problems, Tenth Revision</i> [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>]), and age at first contact with psychiatric services. To analyze possible differences between patients who participated in the study and those who dropped out, <i>t</i> tests and chi-square tests were used.</p><p class="spacey">Multiple logistic regression analysis was used to determine predictors of dropping out of the 12-month postal survey follow-up. Participants&#8217; demographic characteristics, including age, gender, marital status, vocational education, and employment status, were chosen as predictors and added to the analysis [<span class="footers"><a href="#ref8" rel="footnote">8</a></span>,<span class="footers"><a href="#ref32" rel="footnote">32</a></span>]. All data were analyzed using SPSS version 21. A <i>P</i> value &lt;.05 was interpreted as a statistically significant difference.</p><br/><h3 class="h3-main-heading" id="Results">Results</h3><h4>Recruitment</h4><p class="spacey">A total of 11,530 patients admitted within psychiatric inpatient hospital wards were screened during the 15-month (453 days) recruitment period. There were 6565 who did not meet the eligibility criteria. A total of 779 patients dropped out before the eligibility assessment because they were transferred to another ward or rapidly discharged from hospital. Of the candidates who were screened, 36.31% (4186/11,530) appeared eligible.</p><p class="spacey">Of the 4186 eligible patients, informed consent was asked from 3417 (81.63%). Informed consent was not asked in 18.37% (769/4186) of the cases because the person was quickly discharged from the ward, absconded from hospital, or the research nurses simply forgot to ask.</p><p class="spacey">When age and gender of the screened noneligible and eligible patients were compared, it was found that the eligible patients were generally younger than the noneligible patients (<i>P</i>&lt;.001). Men were more often noneligible than women (<i>P</i>&lt;.001) (<span class="footers"><a href="#table1" rel="footnote">Table 1</a></span>).</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table1()
            {
                var win;
                var StyleSheet;
                var TableVal1;
                StyleSheet='';
                TableVal1='<table width="692" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="1"></col><col width="93"></col><col width="42"></col><col width="72"></col><col width="40"></col><col width="82"></col><col width="40"></col><col width="112"></col><col width="28"></col><col width="40"></col><thead><tr valign="top"><td colspan="2">Stage of study</td><td>N</td><td colspan="4">Age (years)</td><td colspan="3">Gender (male)</td></tr><tr valign="top"><td colspan="2"><br/></td><td><br/></td><td>Mean (SD)</td><td>Range</td><td><i>t</i> (df)</td><td><i>P</i></td><td>n/N (%)</td><td>&#967;<sup>2</sup><sub>1</sub></td><td><i>P</i></td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Screened</b></td><td>11,530</td><td>41.1 (14.6)</td><td>16-90</td><td>&#8211;9.86 (3492)</td><td>&lt;.001</td><td>6164/11,461 (53.78)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Noneligible</td><td>6565</td><td>43.7 (16.1)</td><td>16-90</td><td><br/></td><td><br/></td><td>3633/6514 (55.77)</td><td>30.7</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Eligible</td><td>4186</td><td>39.2 (13.2)</td><td>18-65</td><td><br/></td><td><br/></td><td>2103/4181 (50.30)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Point of consent</b></td><td><br/></td><td><br/></td><td><br/></td><td>3.23 (1842)</td><td>.001</td><td><br/><br/></td><td>0.3</td><td>.59</td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Refused</td><td>2278</td><td>40.2 (13.9)</td><td>18-65</td><td><br/></td><td><br/></td><td>1142/2274 (50.22)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Randomized</td><td>1139</td><td>38.3 (12.5)</td><td>18-65</td><td><br/></td><td><br/></td><td>560/1139 (49.17)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Intervention period</b></td><td><br/></td><td><br/></td><td><br/></td><td>&#8211;0.73 (561)</td><td>.47</td><td><br/></td><td>7.2</td><td>.009</td></tr><tr valign="top"><td><br/></td><td>Completers</td><td>536</td><td>38.5 (12.7)</td><td>18-65</td><td><br/></td><td><br/></td><td>261/536 (48.7)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Dropouts</td><td>27</td><td>40.3 (13.0)</td><td>21-63</td><td><br/></td><td><br/></td><td>6/27 (22.2)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Follow-up period</b></td><td><br/></td><td><br/></td><td><br/></td><td>&#8211;1.28 (36)</td><td>.21</td><td><br/></td><td>10.1</td><td>.002</td></tr><tr valign="top"><td><br/></td><td>Completers</td><td>1088</td><td>38.3 (12.5)</td><td>18-65</td><td><br/></td><td><br/></td><td>545/1088 (50.09)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Withdrawals</td><td>35</td><td>41.1 (12.6)</td><td>18-63</td><td><br/></td><td><br/></td><td>8/35 (22.9)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Postal survey</b></td><td><br/></td><td><br/></td><td><br/></td><td>&#8211;8.14 (1120)</td><td>&lt;.001</td><td><br/></td><td>18.5</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Completers</td><td>534</td><td>41.5 (12.6)</td><td>18-65</td><td><br/></td><td><br/></td><td>227/534 (41.0)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Dropouts</td><td>589</td><td>35.5 (11.8)</td><td>18-65</td><td><br/></td><td><br/></td><td>326/589 (59.0)</td><td><br/></td><td><br/></td></tr></tbody></table>';
                TableFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 1</title>'+StyleSheet+'</head><body><center><p>Demographic characteristics comparable across all stages.</p></center><br/><br/>'+TableVal1+TableFoot1+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="692" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="1"></col><col width="93"></col><col width="42"></col><col width="72"></col><col width="40"></col><col width="82"></col><col width="40"></col><col width="112"></col><col width="28"></col><col width="40"></col><thead><tr valign="top"><td colspan="2">Stage of study</td><td>N</td><td colspan="4">Age (years)</td><td colspan="3">Gender (male)</td></tr><tr valign="top"><td colspan="2"><br/></td><td><br/></td><td>Mean (SD)</td><td>Range</td><td><i>t</i> (df)</td><td><i>P</i></td><td>n/N (%)</td><td>&#967;<sup>2</sup><sub>1</sub></td><td><i>P</i></td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Screened</b></td><td>11,530</td><td>41.1 (14.6)</td><td>16-90</td><td>&#8211;9.86 (3492)</td><td>&lt;.001</td><td>6164/11,461 (53.78)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Noneligible</td><td>6565</td><td>43.7 (16.1)</td><td>16-90</td><td><br/></td><td><br/></td><td>3633/6514 (55.77)</td><td>30.7</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Eligible</td><td>4186</td><td>39.2 (13.2)</td><td>18-65</td><td><br/></td><td><br/></td><td>2103/4181 (50.30)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Point of consent</b></td><td><br/></td><td><br/></td><td><br/></td><td>3.23 (1842)</td><td>.001</td><td><br/><br/></td><td>0.3</td><td>.59</td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Refused</td><td>2278</td><td>40.2 (13.9)</td><td>18-65</td><td><br/></td><td><br/></td><td>1142/2274 (50.22)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Randomized</td><td>1139</td><td>38.3 (12.5)</td><td>18-65</td><td><br/></td><td><br/></td><td>560/1139 (49.17)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Intervention period</b></td><td><br/></td><td><br/></td><td><br/></td><td>&#8211;0.73 (561)</td><td>.47</td><td><br/></td><td>7.2</td><td>.009</td></tr><tr valign="top"><td><br/></td><td>Completers</td><td>536</td><td>38.5 (12.7)</td><td>18-65</td><td><br/></td><td><br/></td><td>261/536 (48.7)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Dropouts</td><td>27</td><td>40.3 (13.0)</td><td>21-63</td><td><br/></td><td><br/></td><td>6/27 (22.2)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Follow-up period</b></td><td><br/></td><td><br/></td><td><br/></td><td>&#8211;1.28 (36)</td><td>.21</td><td><br/></td><td>10.1</td><td>.002</td></tr><tr valign="top"><td><br/></td><td>Completers</td><td>1088</td><td>38.3 (12.5)</td><td>18-65</td><td><br/></td><td><br/></td><td>545/1088 (50.09)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Withdrawals</td><td>35</td><td>41.1 (12.6)</td><td>18-63</td><td><br/></td><td><br/></td><td>8/35 (22.9)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Postal survey</b></td><td><br/></td><td><br/></td><td><br/></td><td>&#8211;8.14 (1120)</td><td>&lt;.001</td><td><br/></td><td>18.5</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Completers</td><td>534</td><td>41.5 (12.6)</td><td>18-65</td><td><br/></td><td><br/></td><td>227/534 (41.0)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Dropouts</td><td>589</td><td>35.5 (11.8)</td><td>18-65</td><td><br/></td><td><br/></td><td>326/589 (59.0)</td><td><br/></td><td><br/></td></tr></tbody></table></div><a name="table1">&#8206;</a><a href="javascript:Table1()" id="table1" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 1.
            Demographic characteristics comparable across all stages.</figcaption><a href="javascript:Table1()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><p class="spacey">Out of the 3417 eligible participants whose consent was asked, 2278 patients (66.67%) refused to participate in the study. Although reasons for refusal were not asked due to ethical guideline requirements [<span class="footers"><a href="#ref33" rel="footnote">33</a></span>], some patients voluntarily offered explanations, such as they did not know how to use mobile phones or text messages, their mobile phone was broken, or they did not have a mobile subscription at the that time. Patients who refused to participate were older than consenting, randomized patients (<i>P</i>=.001) (<span class="footers"><a href="#table1" rel="footnote">Table 1</a></span>).</p><p class="spacey">The pace of recruitment was analyzed based on the number of new patients recruited each day. At the beginning of the study, recruitment was slow. The recruitment rate reached its peak 15 months after enrollment started. For every 10 screens completed, one person was successfully enrolled, at an average recruitment speed of 76 participants each month (2.5 participants per day).</p><p class="spacey">Of the 1139 patients who were enrolled in the study, the data of 16 participants were excluded due to either the withdrawal of informed consent (n=10), the patient did not meet the inclusion criteria (n=5), or a recruitment error (n=1). This left us with a total of 1123 participants (intervention group: n=563; control group: n=560).</p><h4>Attrition</h4><h5>Attrition During SMS Text Message Intervention Period</h5><p class="spacey">A total of 569 eligible participants were allocated to a group to receive tailored SMS text messages for 12 months. The data of six participants were excluded from the analyses due to either a lack of written informed consent (n=2), the patient did not meet the inclusion criteria (n=3), or an erroneous randomization to study group (n=1). This left us 563 participants.</p><p class="spacey">Of the 563 participants who received text messages, 27 dropped out during the 12-month intervention period (4.8%). In cases where a patient did not want to continue with the text message intervention, the researchers were notified by the participant, a relative, or a research nurse. Three participants dropped out before the intervention even began, and 24 within the 12-month intervention period [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>]. Participants who dropped out during the intervention were still included in the study [<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]. We observed that intervention dropouts were more often women than men (&#967;<sup>2</sup><sub>1</sub>=7.2, <i>P</i>=.009), but found no other statistically significant differences (<span class="footers"><a href="#app1" rel="footnote">Multimedia Appendix 1</a></span>).</p><h5>Attrition During the 12-Month Follow-Up Period</h5><p class="spacey">Information about participants who dropped out after the 12-month follow-up was divided into four categories based on the data collection method: (1) telephone interview, (2) participants&#8217; notification (ie, withdrew from the follow-up survey), (3) postal survey, or (4) register data retrieval.</p><p class="spacey">First, telephone interviews (for the intervention group only) were conducted after the 12-month text message intervention to explore participants&#8217; feedback on the text message service (n=569). We attempted to reach 558 participants by telephone for an interview; after the telephone calls were made, we had 403 completed questionnaires (response rate 72.2%, 403/558) [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]. The dropout rate from these telephone interviews was 27.8% (155/558). Dropouts were younger, usually men, without a vocational education, and were also younger at the time of first contact with psychiatric services compared with those who completed the questionnaire [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>].</p><p class="spacey">Second, 35 participants expressed that they wanted to withdraw from the follow-up surveys (intervention group: 5.5%, 31/563; control group: 0.7%, 4/560; &#967;<sup>2</sup><sub>1</sub>=21.4, <i>P</i>&lt;.001). Follow-up surveys were not conducted with these participants, but their register data were retrieved. The dropout rate regarding follow-up surveys was 3.12% (35/1123). Women requested to withdraw from the follow-up surveys more often than men did (&#967;<sup>2</sup><sub>1</sub>=10.1, <i>P</i>=.002). We found no other statistically significant differences (<span class="footers"><a href="#app1" rel="footnote">Multimedia Appendix 1</a></span>).</p><p class="spacey">Third, a postal survey (n=1123) was conducted after the 12-month study period to measure participants&#8217; quality of life (Q-LES-Q [<span class="footers"><a href="#ref26" rel="footnote">26</a></span>]) and satisfaction with the treatment (CSQ-8 [<span class="footers"><a href="#ref27" rel="footnote">27</a></span>]). Of 1123 participants, 589 did not return the postal survey (dropout rate: 52.45%, 589/1123). There was a statistically significant difference in demographic characteristics between postal survey completers (ie, returned the completed postal survey) and dropouts (<span class="footers"><a href="#app1" rel="footnote">Multimedia Appendix 1</a></span>).</p><p class="spacey">Fourth, register data retrieval was conducted after the 12-month follow-up period. Out of 1123 participants, the register data of four participants were not available from the Finnish National Care Register for Health Care [<span class="footers"><a href="#ref30" rel="footnote">30</a></span>], making the dropout rate 0.36%. Demographic characteristics of participants whose register data were available will be reported elsewhere.</p><h5>Factors Related to Patient Attrition</h5><p class="spacey">Through a logistic regression analysis, <span class="footers"><a href="#table2" rel="footnote">Table 2</a></span> illustrates the associations between participants&#8217; demographic characteristics (age, gender, marital status, vocational education, and employment status) and risk of dropping out from the postal survey. Odds ratios were not estimated from other variables due to missing data. Participants&#8217; age, gender, vocational education, and employment status seemed to predict their risk of dropping out from the postal survey. The participants in this group were older, more often women, had a vocational education, and were more often retired.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table2()
            {
                var win;
                var StyleSheet;
                var TableVal2;
                StyleSheet='';
                TableVal2='<table width="501" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="1"></col><col width="164"></col><col width="174"></col><col width="104"></col><thead><tr valign="top"><td colspan="2">Demographic characteristics</td><td>OR (95% CI)</td><td><i>P</i></td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Age</b></td><td>0.96 (0.95-0.97)</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="2"><b>Gender</b></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Female</td><td>1</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Male</td><td>1.63 (1.27-2.11)</td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Marital status</b></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Lives with someone</td><td>1</td><td>.46</td></tr><tr valign="top"><td><br/></td><td>Lives alone</td><td>1.12 (0.83-1.50)</td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Vocational education</b></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Vocational education</td><td>1</td><td>.04</td></tr><tr valign="top"><td><br/></td><td>None</td><td>1.37 (1.01-1.84)</td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Employment status</b></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Student</td><td>1</td><td>.001</td></tr><tr valign="top"><td><br/></td><td>Employed/self-employed</td><td>1.65 (1.01-2.70)</td><td>.045</td></tr><tr valign="top"><td><br/></td><td>Retired</td><td>2.29 (1.45-3.61)</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Job seeker</td><td>2.44 (1.50-3.97)</td><td>&lt;.001</td></tr></tbody></table>';
                TableFoot2='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 2</title>'+StyleSheet+'</head><body><center><p>Associations between participants&#8217; demographic characteristics and risk of dropping out of the postal survey (N=1123).</p></center><br/><br/>'+TableVal2+TableFoot2+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="501" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="1"></col><col width="164"></col><col width="174"></col><col width="104"></col><thead><tr valign="top"><td colspan="2">Demographic characteristics</td><td>OR (95% CI)</td><td><i>P</i></td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Age</b></td><td>0.96 (0.95-0.97)</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="2"><b>Gender</b></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Female</td><td>1</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Male</td><td>1.63 (1.27-2.11)</td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Marital status</b></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Lives with someone</td><td>1</td><td>.46</td></tr><tr valign="top"><td><br/></td><td>Lives alone</td><td>1.12 (0.83-1.50)</td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Vocational education</b></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Vocational education</td><td>1</td><td>.04</td></tr><tr valign="top"><td><br/></td><td>None</td><td>1.37 (1.01-1.84)</td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Employment status</b></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Student</td><td>1</td><td>.001</td></tr><tr valign="top"><td><br/></td><td>Employed/self-employed</td><td>1.65 (1.01-2.70)</td><td>.045</td></tr><tr valign="top"><td><br/></td><td>Retired</td><td>2.29 (1.45-3.61)</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Job seeker</td><td>2.44 (1.50-3.97)</td><td>&lt;.001</td></tr></tbody></table></div><a name="table2">&#8206;</a><a href="javascript:Table2()" id="table2" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 2.
            Associations between participants&#8217; demographic characteristics and risk of dropping out of the postal survey (N=1123).</figcaption><a href="javascript:Table2()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><br/><h3 class="h3-main-heading" id="Discussion">Discussion</h3><h4>Principal Results</h4><p class="spacey">The results of this study demonstrate that it was challenging to recruit, and engage, participants in an SMS text message-based trial follow-up. One-third of patients (36.31%) appeared eligible, and two-thirds of eligible patients (66.67%) refused to participate. Participants were well engaged with the SMS text message intervention provided, but their engagement with the trial follow-up varied: the highest being with the register data retrieval (99.64%) and lowest with the postal survey (47.55%). Participants&#8217; demographic characteristics (age, gender, vocational education, and employment status) were seen as dropout predictors.</p><p class="spacey">In our study, within the context of psychiatric inpatient care, we were able to recruit 1139 individuals (33.33%) out of 3417 eligible participants, whose consent was requested. Age and gender tended to be factors influencing recruitment and refusal. Our refusal rate was 66.67% (2278/3417), which is in line with previous studies suggesting that high refusal rates are a major problem faced during the recruitment process [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>,<span class="footers"><a href="#ref15" rel="footnote">15</a></span>]. Patients&#8217; illness-related issues [<span class="footers"><a href="#ref14" rel="footnote">14</a></span>,<span class="footers"><a href="#ref19" rel="footnote">19</a></span>] and perceived stigma were seen as barriers to participation in previous studies [<span class="footers"><a href="#ref36" rel="footnote">36</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>]. This may also be the case in our study, which focused on people treated with antipsychotic medication recruited from hospital wards providing psychiatric care.</p><p class="spacey">Lack of interest in the trial [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>], lack of motivation to use mobile technology-based interventions [<span class="footers"><a href="#ref13" rel="footnote">13</a></span>], or a lack of capacities may also have affected the refusal rates in our trial. During the participant screening, some patients expressed their inability to use mobile phones or text messaging, stating that as the reason for their refusal. This was unexpected because mobile phone text messages have been proven to be feasible and acceptable among people with severe mental health problems [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>], as well as easy to use [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]. Therefore, our findings may reveal that a digital divide may still exist in the area of mental health, although relevant literature identifies this concept as promising [<span class="footers"><a href="#ref14" rel="footnote">14</a></span>]. Previous literature also shows that people with mental health problems are able and willing to use mobile-based interventions when given the opportunity [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>,<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]. In our case, it might have been useful to train those who said they did not know how to use mobile phones, and to offer mobile phones to those who did not have them. This might have given us important knowledge about the digital divide, especially those who are not so familiar with the mobile technology.</p><p class="spacey">The attrition rate during the SMS text message intervention was low (4.8%). This finding does not support previous findings stating that low engagement and discontinuation are major problems in intervention studies [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>,<span class="footers"><a href="#ref14" rel="footnote">14</a></span>]. However, it is possible that participants who stopped using the SMS text message intervention did not notify the researchers. What we found here was that women dropped out from the SMS text message intervention more often than men did. This is contradictory to the results of Ben-Zeev and colleagues [<span class="footers"><a href="#ref8" rel="footnote">8</a></span>], who found that women were significantly more engaged with mHealth interventions than men were. Further, participants&#8217; demographic characteristics (age, gender, vocational education, and employment status) predicted the risk of leaving the study early and, subsequently, not participating in the follow-up. This is in line with previous studies, which reported that participants who left the studies early differed from those who were retained [<span class="footers"><a href="#ref8" rel="footnote">8</a></span>,<span class="footers"><a href="#ref32" rel="footnote">32</a></span>]. Therefore, it is important to identify feasible and useful mHealth interventions targeting different patient groups and, further, to identify factors that facilitate or prevent patient engagement with mHealth interventions.</p><p class="spacey">Patient engagement in the trial during the follow-up varied depending on the source of data collected, the highest being in the register data retrieval (99.64%) and the lowest in the postal survey (47.55%). Low engagement and discontinuation have been found as fundamental problems in technology-based intervention studies [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>,<span class="footers"><a href="#ref20" rel="footnote">20</a></span>]. Participants&#8217; age, gender, vocational education, and employment status seemed to predict their risk of dropping out from the postal survey. This group of older, women, and retired participants may also reveal the digital divide in this patient group. It may be that they just do not value technology as much as younger people do and, therefore, did not participate in the postal survey. Recently, however, technology usage has increased among older adults [<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]. This is promising and may give researchers new hints on how to engage participants in trials. Given this, it is important to consider which data collection methods are appropriate to use among people with serious mental health problems, and to identify factors that facilitate patient engagement in mHealth-based trial follow-ups.</p><h4>Limitations</h4><p class="spacey">Our study has some limitations. The recruitment data concerning information about screened patients lacked some information, especially about patients&#8217; ages. Therefore, results related to patient demographics concerning recruitment have to be handled with caution. More importantly, we did not gather knowledge about the participants&#8217; actual SMS text message use. Therefore, we lack knowledge about participants&#8217; true engagement with the SMS text message intervention. However, according to our findings before the study actually started, participants were very satisfied with the intervention [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>].</p><p class="spacey">A key strength of this study was in its large nationwide sample of people treated with antipsychotic medication. Another was that, to the best of our knowledge, this was the largest trial evaluating a text message system. Our findings regarding attrition are important for those conducting similar RCTs among people with severe mental health problems, although this group may well have different issues with the technology when compared with others [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>,<span class="footers"><a href="#ref41" rel="footnote">41</a></span>].</p><h4>Conclusions</h4><p class="spacey">Initial patient recruitment and then engagement in the 12-month postal survey follow-up were the most vulnerable phases in the SMS text message-based trial. This may indicate that people with serious mental health problems may need extra support during the recruitment process, and necessitate further support to engage in completion of these follow-up questionnaires&#8212;at least within SMS text message trials.</p><p class="spacey">Researchers should acknowledge the possible digital divide for people with serious mental health problems, and choose convenient and efficient data collection methods for study follow-ups. At follow-up, for Mobile.Net, high-grade routine data were almost complete. Methods of trials should take much more consideration of the nature of the target group of participants; otherwise, evidence is dogged with high attrition with the accompanying speculation of researchers. No statistical technique or learned speculation can make up for loss to follow-up. The solutions are likely to vary for different client groups. We think more research is needed both to investigate the support of the recruitment process and methods of follow-up in technology-based RCTs. Asking people to complete forms that are likely to result in grossly incomplete datasets could be considered an unethical&#8212;and potentially dangerous&#8212;waste of time and resources.</p></article><p><h4 class="h4-border-top">Acknowledgments</h4></p><p class="spacey">The authors would like to warmly thank all the institutions who awarded grants for Professor V&#228;lim&#228;ki: the Academy of Finland (132581), Turku University Hospital (EVO 13893), Satakunta Hospital District (EVO 12/2010, 81096), Foundations&#8217; Professor Pool, the Finnish Cultural Foundation, and the University of Turku. Many thanks also go to the patients participating in the Mobile.Net study, research nurses, and the staff of the research organizations and wards, without whom the realization of this study would not have been possible. The authors especially wish to thank Kaisa Kauppi, PhD, Minna Anttila, PhD, and Sanna Suni, MA, for their valuable help with monitoring, data collection, and data entry. They also thank the Mobile.Net Safety Committee Group for their efforts and support throughout this study.</p><h4 class="h4-border-top">Conflicts of Interest</h4><p><p class="spacey">None declared.</p></p>
        &#8206;
        <div id="app1" name="app1"><h4>Multimedia Appendix 1</h4><p class="spacey">Additional demographic characteristics comparable across latter stages of study.</p><a href="http://www.jmir.org/article/downloadSuppFile/6417/48872" target="_blank">PDF File (Adobe PDF File), 70KB</a></div><hr/><div class="footnotes"><h4 class="h4-border-top" id="References">References</h4><ol><li><span id="ref1">Word Health Organization.  Schizophrenia

                    &#160; URL: <a target="_blank" href="http://www.who.int/mental_health/management/schizophrenia/en/">http://www.who.int/mental_health/management/schizophrenia/en/</a> [accessed 2016-11-01]
                     [<a target="_blank" href="http://www.webcitation.org/6lhG6roQ8">WebCite Cache</a>]</span></li><li><span id="ref2">Harvey PD, Strassnig M. Predicting the severity of everyday functional disability in people with schizophrenia: cognitive deficits, functional capacity, symptoms, and health status. World Psychiatry  2012 Jun;11(2):73-79  [<a href="http://onlinelibrary.wiley.com/resolve/openurl?genre=article&amp;sid=nlm:pubmed&amp;issn=1723-8617&amp;date=2012&amp;volume=11&amp;issue=2&amp;spage=73" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22654932&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref3">Velligan DI, Weiden PJ, Sajatovic M, Scott J, Carpenter D, Ross R, Expert Consensus Panel on Adherence Problems in Serious and Persistent Mental Illness. The expert consensus guideline series: adherence problems in patients with serious and persistent mental illness. J Clin Psychiatry  2009;70 Suppl 4:1-46; quiz 47  [<a href="http://www.psychiatrist.com/jcp/article/pages/2009/v70s04/v70s0401.aspx" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19686636&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref4">Haddad PM, Brain C, Scott J. Nonadherence with antipsychotic medication in schizophrenia: challenges and management strategies. Patient Relat Outcome Meas  2014;5:43-62  [<a href="https://dx.doi.org/10.2147/PROM.S42735" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2147/PROM.S42735">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25061342&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref5">&#346;witaj P, Anczewska M, Chrostek A, Sabariego C, Cieza A, Bickenbach J,  et al. Disability and schizophrenia: a systematic review of experienced psychosocial difficulties. BMC Psychiatry  2012 Nov 09;12:193  [<a href="https://bmcpsychiatry.biomedcentral.com/articles/10.1186/1471-244X-12-193" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/1471-244X-12-193">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23137171&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref6">Hamine S, Gerth-Guyette E, Faulx D, Green BB, Ginsburg AS. Impact of mHealth chronic disease management on treatment adherence and patient outcomes: a systematic review. J Med Internet Res  2015;17(2):e52  [<a href="http://www.jmir.org/2015/2/e52/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.3951">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25803266&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref7">Gaebel W, Gro&#223;imlinghaus I, Kerst A, Cohen Y, Hinsche-B&#246;ckenholt A, Johnson B,  et al. European Psychiatric Association (EPA) guidance on the quality of eMental health interventions in the treatment of psychotic disorders. Eur Arch Psychiatry Clin Neurosci  2016 Mar;266(2):125-137. [<a target="_blank" href="http://dx.doi.org/10.1007/s00406-016-0677-6">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26874958&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref8">Ben-Zeev D, Scherer EA, Gottlieb JD, Rotondi AJ, Brunette MF, Achtyes ED,  et al. mHealth for schizophrenia: patient engagement with a mobile phone intervention following hospital discharge. JMIR Ment Health  2016;3(3):e34  [<a href="http://mental.jmir.org/2016/3/e34/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/mental.6348">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27465803&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref9">Berrouiguet S, Baca-Garc&#237;a E, Brandt S, Walter M, Courtet P. Fundamentals for future mobile-health (mHealth): a systematic review of mobile phone and web-based text messaging in mental health. J Med Internet Res  2016 Jun 10;18(6):e135  [<a href="http://www.jmir.org/2016/6/e135/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.5066">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27287668&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref10">Agarwal S, LeFevre AE, Lee J, L'Engle K, Mehl G, Sinha C, WHO mHealth Technical Evidence Review Group. Guidelines for reporting of health interventions using mobile phones: mobile health (mHealth) evidence reporting and assessment (mERA) checklist. BMJ  2016;352:i1174. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26988021&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref11">Olff M. Mobile mental health: a challenging research agenda. Eur J Psychotraumatol  2015;6:27882  [<a href="http://europepmc.org/abstract/MED/25994025" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25994025&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref12">Kannisto KA, Koivunen MH, V&#228;lim&#228;ki MA. Use of mobile phone text message reminders in health care services: a narrative literature review. J Med Internet Res  2014;16(10):e222  [<a href="http://www.jmir.org/2014/10/e222/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.3442">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25326646&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref13">Price M, Yuen EK, Goetter EM, Herbert JD, Forman EM, Acierno R,  et al. mHealth: a mechanism to deliver more accessible, more effective mental health care. Clin Psychol Psychother  2014;21(5):427-436  [<a href="http://europepmc.org/abstract/MED/23918764" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1002/cpp.1855">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23918764&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref14">Firth J, Cotter J, Torous J, Bucci S, Firth JA, Yung AR. Mobile phone ownership and endorsement of &#8220;mHealth&#8221; among people with psychosis: a meta-analysis of cross-sectional studies. Schizophr Bull  2015 Sep 22;42(2):448-455. [<a target="_blank" href="http://dx.doi.org/10.1093/schbul/sbv132">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26400871&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref15">Furimsky I, Cheung AH, Dewa CS, Zipursky RB. Strategies to enhance patient recruitment and retention in research involving patients with a first episode of mental illness. Contemp Clin Trials  2008 Nov;29(6):862-866. [<a target="_blank" href="http://dx.doi.org/10.1016/j.cct.2008.07.005">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18721902&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref16">Depp CA, Harmell AL, Vahia IV, Mausbach BT. Neurocognitive and functional correlates of mobile phone use in middle-aged and older patients with schizophrenia. Aging Ment Health  2016;20(1):29-35  [<a href="http://europepmc.org/abstract/MED/25768842" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1080/13607863.2015.1008987">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25768842&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref17">Ennis L, Rose D, Denis M, Pandit N, Wykes T. Can't surf, won't surf: the digital divide in mental health. J Ment Health  2012 Aug;21(4):395-403  [<a href="http://europepmc.org/abstract/MED/22712756" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.3109/09638237.2012.689437">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22712756&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref18">Harvey PD, Keefe RSE. Technology, society, and mental illness: challenges and opportunities for assessment and treatment. Innov Clin Neurosci  2012 Nov;9(11-12):47-50  [<a href="http://europepmc.org/abstract/MED/23346519" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23346519&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref19">Ben-Zeev D, Schueller SM, Begale M, Duffecy J, Kane JM, Mohr DC. Strategies for mHealth research: lessons from 3 mobile intervention studies. Adm Policy Ment Health  2015 Mar;42(2):157-167. [<a target="_blank" href="http://dx.doi.org/10.1007/s10488-014-0556-2">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24824311&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref20">Eysenbach G. The law of attrition. J Med Internet Res  2005;7(1):e11  [<a href="http://www.jmir.org/2005/1/e11/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.7.1.e11">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=15829473&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref21">V&#228;lim&#228;ki M, H&#228;t&#246;nen H, Adams CE. Mobile.net: mobile telephone text messages to encourage adherence to medication and to follow up with people with psychosis: methods and protocol for a multicenter randomized controlled two-armed trial. JMIR Res Protoc  2012;1(2):e8  [<a href="http://www.researchprotocols.org/2012/2/e8/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/resprot.2136">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23611874&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref22">Kauppi K, Kannisto KA, H&#228;t&#246;nen H, Anttila M, L&#246;yttyniemi E, Adams CE,  et al. Mobile phone text message reminders: Measuring preferences of people with antipsychotic medication. Schizophr Res  2015 Oct;168(1-2):514-522. [<a target="_blank" href="http://dx.doi.org/10.1016/j.schres.2015.07.044">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26293215&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref23">Blanton S, Morris DM, Prettyman MG, McCulloch K, Redmond S, Light KE,  et al. Lessons learned in participant recruitment and retention: the EXCITE trial. Phys Ther  2006 Nov;86(11):1520-1533. [<a target="_blank" href="http://dx.doi.org/10.2522/ptj.20060091">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17079752&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref24">Kim R, Hickman N, Gali K, Orozco N, Prochaska JJ. Maximizing retention with high risk participants in a clinical trial. Am J Health Promot  2014;28(4):268-274. [<a target="_blank" href="http://dx.doi.org/10.4278/ajhp.120720-QUAN-355">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23875989&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref25">Amico KR. Percent total attrition: a poor metric for study rigor in hosted intervention designs. Am J Public Health  2009 Sep;99(9):1567-1575. [<a target="_blank" href="http://dx.doi.org/10.2105/AJPH.2008.134767">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19608965&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref26">Endicott J, Nee J, Harrison W, Blumenthal R. Quality of Life Enjoyment and Satisfaction Questionnaire: a new measure. Psychopharmacol Bull  1993;29(2):321-326. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=8290681&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref27">Attkisson CC, Greenfield TK. The UCSF Client Satisfaction Scales: I. The Client Satisfaction Questionnaire-8. In: Maruish ME, editor. The Use Of Psychological Testing For Treatment Planning And Outcomes Assessment: Volume 1: General Considerations (3rd Edition). Mahwah, NJ: Lawrence Erlbaum Associates; 2004.</span></li><li><span id="ref28">Giguere AM, Labrecque M, L&#233;gar&#233; F, Grad R, Cauchon M, Greenway M,  et al. Feasibility of a randomized controlled trial to evaluate the impact of decision boxes on shared decision-making processes. BMC Med Inform Decis Mak  2015;15:13. [<a target="_blank" href="http://dx.doi.org/10.1186/s12911-015-0134-x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25880757&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref29">Karlson CW, Rapoff MA. Attrition in randomized controlled trials for pediatric chronic conditions. J Pediatr Psychol  2009 Aug;34(7):782-793  [<a href="http://jpepsy.oxfordjournals.org/cgi/pmidlookup?view=long&amp;pmid=19064607" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1093/jpepsy/jsn122">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19064607&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref30">National Institute for Health and Welfare.  2014.  Care register for health care

                    &#160; URL: <a target="_blank" href="https://www.thl.fi/en/web/thlfi-en/statistics/information-on-statistics/register-descriptions/care-register-for-health-care">https:/&#8203;/www.&#8203;thl.fi/&#8203;en/&#8203;web/&#8203;thlfi-en/&#8203;statistics/&#8203;information-on-statistics/&#8203;register-descriptions/&#8203;care-register-for-health-care</a> [accessed 2016-07-26]
                     [<a target="_blank" href="http://www.webcitation.org/6jIJsCae5">WebCite Cache</a>]</span></li><li><span id="ref31">The ICD-10 Classification of Mental and Behavioural Disorders: Diagnostic Criteria for Research. Geneva: World Health Organization; 1993.
                    &#160; URL: <a target="_blank" href="http://www.who.int/classifications/icd/en/GRNBOOK.pdf">http://www.who.int/classifications/icd/en/GRNBOOK.pdf</a> [accessed 2016-07-26]
                     [<a target="_blank" href="http://www.webcitation.org/6jIJxmaea">WebCite Cache</a>]</span></li><li><span id="ref32">Villeneuve K, Potvin S, Lesage A, Nicole L. Meta-analysis of rates of drop-out from psychosocial treatment among persons with schizophrenia spectrum disorder. Schizophr Res  2010 Aug;121(1-3):266-270. [<a target="_blank" href="http://dx.doi.org/10.1016/j.schres.2010.04.003">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20452749&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref33">Vargas-Bar&#243;n E. Planning Policies for Early Childhood Development: Guidelines for Action. Paris: United Nations Educational, Scientific and Cultural Organisation (UNESCO); 2005.
                    &#160; URL: <a target="_blank" href="http://www.unicef.org/ceecis/0611-ECDPolicyGuidelines_en.pdf">http://www.unicef.org/ceecis/0611-ECDPolicyGuidelines_en.pdf</a> [accessed 2016-07-26]
                     [<a target="_blank" href="http://www.webcitation.org/6jIK2c35d">WebCite Cache</a>]</span></li><li><span id="ref34">Shadish W, Cook T, Campbell D. Experimental and Quasi-Experimental Designs for Generalized Causal Inference. Boston: Houghton Mifflin; 2002.</span></li><li><span id="ref35">Kannisto KA, Adams CE, Koivunen M, Katajisto J, V&#228;lim&#228;ki M. Feedback on SMS reminders to encourage adherence among patients taking antipsychotic medication: a cross-sectional survey nested within a randomised trial. BMJ Open  2015;5(11):e008574  [<a href="http://bmjopen.bmj.com/cgi/pmidlookup?view=long&amp;pmid=26553830" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/bmjopen-2015-008574">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26553830&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref36">J&#248;rgensen R, Munk-J&#248;rgensen P, Lysaker PH, Buck KD, Hansson L, Zoffmann V. Overcoming recruitment barriers revealed high readiness to participate and low dropout rate among people with schizophrenia in a randomized controlled trial testing the effect of a Guided Self-Determination intervention. BMC Psychiatry  2014 Feb 03;14:28  [<a href="http://bmcpsychiatry.biomedcentral.com/articles/10.1186/1471-244X-14-28" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/1471-244X-14-28">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24490977&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref37">Woodall A, Morgan C, Sloan C, Howard L. Barriers to participation in mental health research: are there specific gender, ethnicity and age related barriers? BMC Psychiatry  2010;10:103  [<a href="http://www.biomedcentral.com/1471-244X/10/103" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/1471-244X-10-103">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21126334&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref38">Ben-Zeev D, Kaiser SM, Krzos I. Remote &#8220;hovering&#8221; with individuals with psychotic disorders and substance use: feasibility, engagement, and therapeutic alliance with a text-messaging mobile interventionist. J Dual Diagn  2014;10(4):197-203  [<a href="http://europepmc.org/abstract/MED/25391277" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1080/15504263.2014.962336">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25391277&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref39">Ben-Zeev D. Mobile technologies in the study, assessment, and treatment of schizophrenia. Schizophr Bull  2012 May;38(3):384-385  [<a href="http://schizophreniabulletin.oxfordjournals.org/cgi/pmidlookup?view=long&amp;pmid=22234487" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1093/schbul/sbr179">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22234487&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref40">Smith A. Pew Research Center.  2014 Apr 03.  Older adults and technology use

                    &#160; URL: <a target="_blank" href="http://www.pewinternet.org/2014/04/03/older-adults-and-technology-use/">http://www.pewinternet.org/2014/04/03/older-adults-and-technology-use/</a> [accessed 2016-11-01]
                     [<a target="_blank" href="http://www.webcitation.org/6lhK47uHh">WebCite Cache</a>]</span></li><li><span id="ref41">McCauley-Elsom K, Gurvich C, Lee S, Elsom S, O'Connor M, Kulkarni J. Vulnerable populations and multicentred research. Int J Ment Health Nurs  2009 Apr;18(2):108-115. [<a target="_blank" href="http://dx.doi.org/10.1111/j.1447-0349.2008.00590.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19290974&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li></ol></div><br/><hr/><a name="Abbreviations" id="Abbreviations">&#8206;</a><h4>Abbreviations</h4><table width="80%" border="0" align="center"><tr><td><b>CSQ-8:</b> Client Satisfaction Questionnaire</td></tr><tr><td><b>Q-LES-Q:</b> Quality of Life Enjoyment and Satisfaction Questionnaire</td></tr><tr><td><b>RCT:</b> randomized controlled trial</td></tr><tr><td><b>SMS:</b> short message service</td></tr></table><br/><hr/><p class="italics">Edited by  G Eysenbach; submitted 27.07.16; peer-reviewed by T Wykes,  D Robotham; comments to author 22.09.16; revised version received 02.11.16; accepted 05.12.16; published 21.02.17</p><h4 id="Copyright">Copyright</h4><p>&#169;Kati Anneli Kannisto, Joonas Korhonen, Clive E Adams, Marita Hannele Koivunen, Tero Vahlberg, Maritta Anneli V&#228;lim&#228;ki. Originally published in the Journal of Medical Internet Research (http://www.jmir.org), 21.02.2017.</p><small><p class="spacey">This is an open-access article distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work, first published in the Journal of Medical Internet Research, is properly cited. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included.</p></small><br/></section></article></section><aside id="tocNav" class="aside-left-alt-2"><button type="button" class="btn-TOC"><i class="icon-TOC">&#160;</i>Sections</button><h3 class="hide-h3"><i class="icon-TOC">&#160;</i>Sections</h3><section class="TOC clearfix"><button type="button" class="btn-close-TOC"><span class="typcn typcn-times"/>Close</button><ul><li><a href="#Abstract">Abstract</a></li><li><a href="#Introduction">Introduction</a></li><li><a href="#Methods">Methods</a></li><li><a href="#Results">Results</a></li><li><a href="#Discussion">Discussion</a></li><li><a href="#Abbreviations">Abbreviations</a></li><li><a href="#References">References</a></li><li><a href="#Copyright">Copyright</a></li></ul></section><button type="button" class="btn-scroll-top"><a href="#Body"><span class="typcn typcn-arrow-up-thick"/>Back to top</a></button></aside></section></main>
	




</div>

</div>
</div>
</div>




	
	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-186918-1";
	urchinTracker();
	</script>

	



		<footer>
			<h3>Journal of Medical Internet Research  
									<span> ISSN 1438-8871 </span>
							</h3>
			<div class="other-links-wrapper clearfix">
				<ul class="clearfix">
					<li class="other-links-parent-li">
						<h3>Journals</h3>
						<ul>
																																							<li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
																																<li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
																																<li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
																																<li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
																																<li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
																																<li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
																																<li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
																																<li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
																																<li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
																																<li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
																																<li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
																																<li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
																																<li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
																																<li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
																																<li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
																																<li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
																																<li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
																					</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Editorial Policies</h3>
						<ul class="ul-show-more">
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#focusAndScope">Focus and Scope</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#sectionPolicies">Section Policies</a></li>
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#peerReviewProcess">Peer Review Process</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#publicationFrequency">Publication Frequency</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#openAccessPolicy">Open Access Policy</a></li>																					<!-- http://www.jmir.org/about/subscriptions%3FnewDesign -->
														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#authorSelfArchivePolicy">Author Self-Archiving</a></li>																														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom0">Indexing and Impact Factor</a></li>															<li><a href="/about/editorialTeam">Editorial Board</a></li>								<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom1">Editorial Board Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom2">Record Keeping and Research Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom3">Subscriptions (Membership)</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom4">Theme Issues and Guest Editors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom5">Trademarks and Service Marks Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom6">Subscribe to RSS Feeds / add JMIR headlines to your homepage or blog</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom7">Fee Schedule</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom8">Instructions for authors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom9">About the publisher</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom10">New Journal / Editor-in-Chief Proposals</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom11">Publication Ethics and Malpractice</a></li>														
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Submissions</h3>
						<ul>
							<li><a target="_self" href="http://www.jmir.org/about/submissions#onlineSubmissions">Online Submissions</a></li>
							<li><a href="http://www.jmir.org/about/submissions#authorGuidelines">Author Guidelines</a></li>							<li><a href="http://www.jmir.org/about/submissions#copyrightNotice">Copyright Notice</a></li>							<li><a href="http://www.jmir.org/about/submissions#privacyStatement">Privacy Statement</a></li>							
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Other</h3>
						<ul>
							<li><a href="/announcement">Announcements</a></li>
							<li><a href="https://docs.google.com/spreadsheet/viewform?formkey=dGR6eVMxTEdxblVycV8tMVRmdjRHS2c6MQ">Feedback</a></li>
							<li><a href="/about/contact">Contact Us</a></li>
						</ul>
						<!-- <ul>
							<li><a href="http://www.jmir.org/about/journalSponsorship">Journal Sponsorship</a></li>							<li><a href="http://www.jmir.org/about/siteMap">Site Map</a></li>
							<li><a href="http://www.jmir.org/about/aboutThisPublishingSystem">About this Publishing System</a></li>
														
						</ul> -->
					</li>
				</ul>
			</div>
			<div class="social-media-wrapper">
                <ul>
                    <li><a href="https://twitter.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-twitter"></span>Twitter</a></li>
                    <li><a href="https://www.facebook.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-facebook" target="_blank" style="display: none;"></span>Facebook</a></li>
                    <li><a href="https://www.linkedin.com/company/jmir-publications" target="_blank"><span class="typcn typcn-social-linkedin"></span>LinkedIn</a></li>
                    <li><a href="https://google.com/+JmirOrg" target="_blank"><span class="typcn typcn-social-google-plus"></span>Google+</a></li>
                                        <li><a href=http://feeds.feedburner.com/JMedInternetRes target="_blank"><span class="typcn typcn-rss"></span>RSS</a></li>
                                    </ul>
            </div>
							<div class="other-logos-wrapper clearfix">
<ul class="other-logos-ul">
<li><a class="pub-med" href="http://www.ncbi.nlm.nih.gov/pubmed?term=%22J+Med+Internet+Res%22[jour]" target="_blank">Pub Med</a></li>
<li><a class="pub-med-central" href="http://www.ncbi.nlm.nih.gov/pmc/journals/224/" target="_blank">Pub Med Central</a></li>
<li><a class="cope" href="http://publicationethics.org/members/journal-medical-internet-research-jmir" target="_blank">Committee on Publication Ethics</a></li>
<li><a class="cross-ref" href="http://search.crossref.org/?q=1438-8871" target="_blank">Cross Ref Member</a></li>
<li><a class="doaj" href="https://doaj.org/toc/c9b232aa100e40f6bb8aa3f0189f08a5" target="_blank">Directory of Open Access Journals</a></li>
<li><a class="open-access" href="#">Open Access</a></li>
<li><a class="oaspa" href="http://oaspa.org/member-record-jmir-publications-inc/" target="_blank">Open Access Scholarly Publishers Association</a></li>
<li><a class="stm" href="http://www.stm-assoc.org" target="_blank">STM Member</a></li>
<li><a class="trendMD-logo" href="https://www.trendmd.com/" target="_blank">Trend MD Member</a></li>
</ul>
</div> 
						<p>Copyright &copy; 2017 JMIR Publications</p>
			<div class="support-tooltip" style="display: none;">
				NEW: Help Desk Now Available
			</div>
		</footer>
		<!--Trend scripts -->
		<script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>
		<!--Trend script ends-->
	<script>
			        TrendMD.register({journal_id: 1, element: '#trendmd-suggestions', track_id: null});
	        </script>	
   	
					<script>
			
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			 
			  ga('create', 'UA-186918-1', 'auto');
			  ga('send', 'pageview');
			</script>
							<script>
			    getArticleRelatedThemes(6417);
			    getCitation(6417);
			</script>
			 
				<script type="text/javascript"> 
					var addthis_config = {
				     	data_track_clickback: false 
					} 
				</script> 
			
						
			<script>
				$( document ).ready(function() {
					setTimeout(function(){ 
						$('.support-tooltip').fadeIn(500);
					}, 5000);

					$('.support-tooltip').on('click hover', function(){
						$(this).fadeOut(400);
					});
				});
			</script>
			
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script> 
	</body>
</html>