

 
 
<?xml version="1.0" encoding="UTF-8"?>
<!doctype html>
<html >
	<!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]-->
	<!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]-->
	<!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]-->
	<!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/modernizr.js"></script> <!--<![endif]-->
	<!--[if lte IE 9]>

	<script src="http://www.jmir.org/ojs/styles/newDesign/js/html5shiv.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
	<![endif]-->
	<head>

		<!-- Google Analytics Content Experiment code -->
		<script>
		
		function utmx_section(){}function utmx(){}(function(){var
		k='192168-0',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		
		</script>
		<script>utmx('url','A/B');</script>	
		<!-- End of Google Analytics Content Experiment code -->

		<!-- Google Analytics code -->

					<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-186918-1"></script>
			<script>
			
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			
			gtag('config', 'UA-186918-1');
			</script>
				
					

		<meta charset="utf-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!-- Remove Sky Ad on Small Screens -->
		
			<style type="text/css">
			
			@media screen and (max-width: 768px){
				.ad--sky{
				display:none;
			}
			}
			
			</style>
		
		<!-- prevent iOS from making phone number look-a-likes callable -->
		<meta name="format-detection" content="telephone=no" />
	    	    			<!-- for Google -->
			<meta name="description" content="Journal of Medical Internet Research - International Scientific Journal for Medical Research, Information and Communication on the Internet" />
			<meta name="keywords" content="Medical, Medicine, Internet, Research, Journal, ehealth, JMIR, open access publishing, medical research, medical informatics" />
					
		
<link rel="alternate" type="application/atom+xml" href="http://www.jmir.org/feed/atom" />
<link rel="alternate" type="application/rdf+xml" href="http://www.jmir.org/feed/rss" />
<link rel="alternate" type="application/rss+xml" href="http://www.jmir.org/feed/rss2" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta name="description" content="" />
									
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.Title" content="Assessing the Efficacy of Mobile Health Apps Using the Basic Principles of Cognitive Behavioral Therapy: Systematic Review"/>
	
	<meta name="DC.Creator" content="Amy Leigh Rathbone"/>

			<meta name="DC.Subject" content="cognitive therapy"/>
			<meta name="DC.Subject" content="behavior"/>
			<meta name="DC.Subject" content="mHealth"/>
			<meta name="DC.Subject" content="mobile"/>
			<meta name="DC.Subject" content="phone"/>
			<meta name="DC.Subject" content="health"/>
			<meta name="DC.Subject" content="treatment efficacy"/>
			<meta name="DC.Subject" content="intervention  study"/>
			<meta name="DC.Subject" content="randomized controlled trial"/>
			<meta name="DC.Subject" content="review"/>
			<meta name="DC.Subject" content="systematic"/>
	        	<meta name="DC.Description" content="Background: Cognitive behavioral therapy (CBT) in its basic principle has developed itself as a stand-alone, substantial method of therapy.&nbsp;With effective application in therapy for a range of mental health issues, the spread of CBT methods to Web-based therapy sources is evident.&nbsp;The development of mobile phone apps using CBT principles is increasing within the research area.&nbsp;Despite the move to Web-based methods of therapy, it is argued that these methods lack the same efficacy of face-to-face therapy sessions. Objective: The aim of this review was to assess extent research findings with regard to the effectiveness of CBT-related mobile health (mHealth) apps. By assessing only studies employing a randomized controlled trial design, the review aimed to determine app efficacy within the highly regarded method of investigation. Methods: A comprehensive literature search was conducted across several databases.&nbsp;Search results were filtered, and results were subject to strict inclusion and exclusion criteria because of the nature of the review.&nbsp;Where possible, analysis of effect size was calculated and results reported. Results: A total of 8 studies investigating the effectiveness of mHealth CBT-related apps across a range of mental health issues were reviewed. Three studies used the app against a control group, and 5 studies used the app intervention against another form of treatment or intervention. A range of effect sizes were seen across all included studies (d=&minus;0.13 to 1.83; 0.03-1.44), with the largest effects often being seen when comparing the data from pre- to posttest for the app engaged group. Conclusions: The studies reviewed support the use of mHealth apps containing CBT principles for a range of mental health issues.&nbsp;However, the effectiveness over longer time periods should be assessed. Researchers and professionals should seek to collaborate effectively when creating new apps to enhance their effectiveness as a treatment for the general public.  [J Med Internet Res 2017;19(11):e399]"/>
	<meta name="DC.Publisher" content="Journal of Medical Internet Research"/>
	<meta name="DC.Publisher.Address" content="JMIR Publications Inc., 59 Winners Circle, Toronto M4L3Y7, Canada"/>
	<meta name="DC.Contributor" content="Amy Leigh Rathbone"/>
	<meta name="DC.Contributor" content="Laura Clarry"/>
	<meta name="DC.Contributor" content="Julie Prescott"/>
	<meta name="DC.Date" scheme="ISO8601" content="2017-11-28"/>
	<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Format" scheme="IMT" content="application/xhtml+xml"/>		
	<meta name="DC.Format" scheme="IMT" content="application/pdf"/>		
	<meta name="DC.Identifier" content="doi:10.2196/jmir.8598"/>
	<meta name="DC.Source" content="J Med Internet Res 2017;19(11):e399 http://www.jmir.org/2017/11/e399/"/>
	<meta name="DC.Language" scheme="ISO639-1" content="en"/>
	<meta name="DC.Relation" content="World"/>
	<meta name="DC.Rights" content=" Unless stated otherwise, all articles are open-access distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work ("first published in the Journal of Medical Internet Research...") is properly cited with original URL and bibliographic citation information. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included. "/>

    	<meta property="og:title" content="Assessing the Efficacy of Mobile Health Apps Using the Basic Principles of Cognitive Behavioral Therapy: Systematic Review" />

	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.jmir.org/2017/11/e399/" />
	<meta property="og:image" content="http://www.jmir.org/ojs/public/journals/1/pageHeaderLogoImage.gif" />
	<meta property="og:site_name" content="Journal of Medical Internet Research" />
	<meta property="fb:admins" content="872305111" />

    
<!-- Highwire citation tags  (incomplete) J Med Internet Res 2017;19(11):e399 -->
	<meta name="citation_title" content="Assessing the Efficacy of Mobile Health Apps Using the Basic Principles of Cognitive Behavioral Therapy: Systematic Review">
	<meta name="citation_authors" content="Amy Leigh Rathbone">	<meta name="citation_authors" content="Laura Clarry">	<meta name="citation_authors" content="Julie Prescott"> 
	<meta name="citation_journal_title" content="Journal of Medical Internet Research">
	<meta name="citation_publisher" content="JMIR Publications Inc., Toronto, Canada">
	<meta name="citation_doi" content="10.2196/jmir.8598">

	<meta name="citation_issue" content="11">
	<meta name="citation_volume" content="19">
	<meta name="citation_firstpage" content="e399">
	<!-- <meta name="citation_lastpage" content=""> -->
	<meta name="citation_date" content="2017">
	<meta name="citation_abstract_html_url" content="http://www.jmir.org/2017/11/e399/">
	<meta name="citation_abstract_pdf_url" content="http://www.jmir.org/2017/11/e399//PDF">
								<title>JMIR-Assessing the Efficacy of Mobile Health Apps Using the Basic Principles of Cognitive Behavioral Therapy: Systematic Review | Rathbone | Journal of Medical Internet Research</title>
		<!--[if (gt IE 8)|!(IE)]><!-->
			<link rel="stylesheet" media="screen" href="http://www.jmir.org/ojs/styles/newDesign/css/jmir_stylesheet.css?v=1.8.1.2" />
			<link rel="stylesheet" media="print" href="http://www.jmir.org/ojs/styles/newDesign/css/print.css?v=1.8.1.2" />
					<!--<![endif]-->

		
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/typicons.min.css?v=1.8.1.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/jquery.fancybox.css?v=1.8.1.2" type="text/css" media="screen" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/slippry.css?v=1.8.1.2" />
		<!-- new slider  -->
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.carousel.css?v=1.8.1.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.theme.css?v=1.8.1.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.transitions.css?v=1.8.1.2" />
		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/responsive-tables.css?v=1.8.1.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/perfect-scrollbar.css?v=1.8.1.2" />
		<link
		 rel="stylesheet"
		 href="//code.jquery.com/ui/1.9.0/themes/smoothness/jquery-ui.css" />
		<link
		 rel="stylesheet"
		 href="//cdn.datatables.net/1.10.7/css/jquery.dataTables.min.css" />


		<!-- IE Stylesheets -->
		<!--[if lte IE 8]>
	      			<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/style_ie.css" />
			    <![endif]-->

		<!--AngularJS 5.12.14-->
		 <!--[if lte IE 7]>
	      <script src="/path/to/json2.js"></script>
	    <![endif]-->
	    <!--[if lte IE 8]>
	      <script>
	        document.createElement('ng-include');
	        document.createElement('ng-pluralize');
	        document.createElement('ng-view');
	        // Optionally these for CSS
	        document.createElement('ng:include');
	        document.createElement('ng:pluralize');
	        document.createElement('ng:view');
	      </script>
	    <![endif]-->

		<!--AngularJS-->
		<!-- A little favicon just so it's not blank on a web browser. -->
		<link rel="apple-touch-icon" sizes="57x57" href="//www.jmir.org/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="//www.jmir.org/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="//www.jmir.org/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="//www.jmir.org/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="//www.jmir.org/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.jmir.org/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.jmir.org/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.jmir.org/apple-touch-icon-152x152.png">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-196x196.png" sizes="196x196">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#247CB3">
		<meta name="msapplication-TileImage" content="//www.jmir.org/mstile-144x144.png">
		<!-- JSON cross-broswer compatibility -->

<!-- D3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/d3/d3.js"></script>
<!-- C3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3.min.js"></script>

		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular.min.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-route.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-sanitize.js"></script>

<!-- C3-angular.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3-angular.min.js"></script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
		<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>-->
		<script type='text/javascript' src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/slippry.min.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/tooltipsy.min.js?v=1.8.1.2"></script>
		<!--new slider js -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/owl.carousel.js?v=1.8.1.2"></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/responsive-tables.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.fancybox.pack.js?v=1.8.1.2"></script>
    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>
	    <script type='text/javascript' src='https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js'></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.validate.min.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/Chart.min.js?v=1.8.1.2"></script>
		<script src="//cdn.datatables.net/1.10.7/js/jquery.dataTables.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/custom.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/controller.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/dirPagination.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/footTips.js?v=1.8.1.2"></script>
		<!-- Script for making scroll bars always visible on hover -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/perfect-scrollbar.jquery.js?v=1.8.1.2"></script>
		    <script type="text/javascript" src="//platform.linkedin.com/in.js">
			    api_key: 77jej2tj08s872
			    authorize: true
			    onLoad: onLinkedInLoad
			</script>


				<!-- Zendesk Widget -->
	<!-- Start of jmir Zendesk Widget script -->
	
<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","jmir.zendesk.com");
/*]]>*/</script>
<!-- End of jmir Zendesk Widget script -->

<!-- Style to hide Zendesk help button (for now) on article template as it's nav conflicts with help button -->
		
			<style type="text/css">
				.support-tooltip {
				background:#545454;
				color:#ffffff;
				display:inline-block;
				padding:0.75rem;
				font-family:'Roboto',sans-serif;
				font-weight:50;
				font-size:12px;
				position:fixed; right: 0px; bottom: 70px;
				}

				.support-tooltip:after {
					content: "";
					position: absolute;
					bottom: -10px;
					left: calc(50% - 5px);
					border-width: 10px 10px 0;
					border-style: solid;
					border-color: #545454 transparent;
					display: block;
					width: 0;
				}

			@media screen and (max-width: 699px){
				.body-article #launcher {
					display: none !important;
				}
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (device-width: 768px) {
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (min-device-width : 1024px) and (max-device-width : 1366px) {
					.support-tooltip {
						display: none !important;
					}
				}
			</style>
		
	</head>	
	<!-- id on the body is for the scroll to top function -->
	<body id="Body" class="JMIR body-article">
	<noscript style="position:fixed;left:35%;top:30%;background: #ffa500; z-index: 99999;
    padding: 10px 10px 10px 10px;
    border-top: #ffa500;
    border-bottom: #ffa500;
    border-left: #ffa500;"><p style="color:white;">Sorry, you need to enable javascript for this page to function properly.</p></noscript>
	  <button type="button" class="ion-clipboard btn--menu-cirular js--btn-open-toolbar"></button>
		<!--[if lt IE 9]>
		   <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/css/respond.js"></script>
		<![endif]-->

		<!-- Site Code -->
		<!-- <header style="display:none;"> -->
		<header>
			<div class="header-wrapper clearfix">
				<div style="float:left;">
					<a class="h1-link-ie" style="text-decoration:none;" href="//jmirpublications.com/"><h1>JMIR Publications</h1></a>
				</div>
				<!-- Nav begins -->
				<nav class="">
    <button type="button" class="btn-menu-mobile"><i class="icon-menu">&nbsp;</i>Menu</button>
   <!--  <button type="button" class="btn-menu-mobile-close"><i class="icon-menu-close">&nbsp;</i>Close Menu</button> -->
    <button type="button" id="btnMobileSearch" class="btn-menu-mobile-search"><i class="icon-search-mobile">&nbsp;</i>Search</button>
    <button type="button" id="btn-user" class="btn-menu-mobile-user"><i class="icon-user">&nbsp;</i>User</button>
    <div id="btnMobileSignInOptions" class="mobile-sign-in-options-closed">
                <button class="btn-mobile-sign-in" type="button"><a class="" href="/login">Sign In</a>
        </button>
        <button class="btn-mobile-sign-up" type="button">Sign Up</button>
            </div>
    <button type="button" id="" class="btn-mobile-twitter-follow">
        <a href="https://twitter.com/intent/follow?screen_name=JMedInternetRes"><img src="http://www.jmir.org/ojs/styles/newDesign/images/icon-twitter-follow.png" />
        </a>Follow Us on Twitter</button>
    <div id="navMobile" class="nav-mobile nav-mobile-closed clearfix">
        <ul>
            <li class=""><a href="http://www.jmir.org">Home</a></li>
            <li id="btn-browse-journal">Browse Journal<span class="typcn typcn-plus"></span>
            </li>
            <li class="browse-journal-li browse-journal-li-closed">
                <ul class="clearfix sub-ul">
                    <li class=""><a href="/issue/current">Current Issue</a>
                    </li>
                    <li class=""><a href="/issue/upcoming">Upcoming Issue</a>
                    </li>
                    <li id="btn-browse-year" class="">Browse By Year<span class="typcn typcn-plus"></span>
                    </li>
                    <li class="browse-year browse-year-closed">
                        <form>
                            <label>Browse by Year:
                                <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                    <option value="">Select...</option>
                                                                        <option value="/issue/year/1999">1999</option>
                                                                        <option value="/issue/year/2000">2000</option>
                                                                        <option value="/issue/year/2001">2001</option>
                                                                        <option value="/issue/year/2002">2002</option>
                                                                        <option value="/issue/year/2003">2003</option>
                                                                        <option value="/issue/year/2004">2004</option>
                                                                        <option value="/issue/year/2005">2005</option>
                                                                        <option value="/issue/year/2006">2006</option>
                                                                        <option value="/issue/year/2007">2007</option>
                                                                        <option value="/issue/year/2008">2008</option>
                                                                        <option value="/issue/year/2009">2009</option>
                                                                        <option value="/issue/year/2010">2010</option>
                                                                        <option value="/issue/year/2011">2011</option>
                                                                        <option value="/issue/year/2012">2012</option>
                                                                        <option value="/issue/year/2013">2013</option>
                                                                        <option value="/issue/year/2014">2014</option>
                                                                        <option value="/issue/year/2015">2015</option>
                                                                        <option value="/issue/year/2016">2016</option>
                                                                        <option value="/issue/year/2017">2017</option>
                                                                    </select>
                            </label>
                        </form>
                    </li>
                    <li class=""><a href="/issue/archive">Browse by Issue</a>
                    </li>
                    <li class=""><a href="/search/authors">Browse by Author</a>
                    </li>
                    <li class=""><a href="/themes">Browse by Theme</a>
                    </li>
                </ul>
            </li>
            <li id="btn-other-journals" class="">Other Journals<span class="typcn typcn-plus"></span>
            </li>
            <li class="other-journals-li other-journals-li-closed">
                <ul class="clearfix sub-ul">

                                                                                                                    <li ><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                <li ><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                <li ><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                <li ><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                <li ><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                <li ><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                <li ><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                <li ><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                <li ><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                <li ><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                <li ><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                <li ><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                <li ><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                <li ><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                <li ><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                <li ><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                <li ><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                <li ><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                <li ><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                <li ><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                            

                </ul>
            </li>
                        <li><a href="/user/register">Sign Up</li>
                <li><a href="/login">Sign In</a>
            </li>
                        <li><a href="/cms/view/support_%26amp%3B_membership">Membership</a>
            </li>
            <li><a href="/stats/overview">Top Articles</a>
            </li>
            <li><a href="/search">Search</a>
            </li>
        </ul>
    </div>
    <ul class="nav-desktop">
        <li class=""><a class='btn-hero-submit' href="/author">SUBMIT</a>
            <!-- Tooltip for Submit Button -->
            <div class="tooltip__ui--left js--btn-submit-tooltip show">
                <p>Want to publish? Start your next submission today!</p>
            </div>
        </li>

        <li class=""><a href="/cms/view/support_%26amp%3B_membership">MEMBERSHIP</a>
        </li>
        
        <li class=""><a class="btn-sign-in" href="/login">SIGN IN</a>
        </li>
        <li class="btn-sign-up hide"><a class='js--btn--signup' href="#">SIGN UP</a>
        </li>
                <li style="margin-top:10px;"><a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @JMedInternetRes</a>
        </li>
        <!-- Scritp to enable Twitter follow widgets -->
        
        <script>
        ! function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
        </script>
        
        <li class="search-bar clearfix">
            <form id="nav-search" class="search-basic clearfix" action="/search/searchResult" method="get">
                <input name="field[]" value="_text_" type='hidden' />
                <input id="basic-search" class="basic-input" type="text" placeholder="Search all Journals and Conferences" name="criteria[]">
                <a href="/search">
                    <button type="button" class="btn-show-advanced-search" onclick="ga('send', 'event', 'input', 'click', 'advanced-search',{'page': '/search'});">Advanced Search<i class="icon-arrow">&nbsp;</i>
                    </button>
                </a>
                <input type="submit" value="" class="icon-search" name="clicked" onclick="ga('send', 'event', 'input', 'click', 'header-search');">
            </form>
        </li>
    </ul>
</nav>				<!-- Nav ends -->
				<!-- Quick Signup Begins -->
				
<style type="text/css">
    .popup:before{
    content:"";
    position:fixed;
    top:0px;
    bottom:0px;
    right:0px;
    left:0px;
    background: rgba(0,0,0,0);
    z-index: -1;
  }
</style>


<div class="signup-li show">
    <form class="clearfix">
        <h4>Sign up for content updates!</h4>
        <button type="button" class='btn-on-load-signup-close'><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>
<div class="signup-li-alt">
    <form class="clearfix">
        <button type="button" class="btn-after-load-signup-close"><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <h4>Sign up for content updates!</h4>
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup-alt" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>



<div class="popup popup--is-hidden js-popup" style="background: #FFF; top: 24px; bottom: 24px; overflow: auto;">
    <div class="reltv" style="position: absolute;
    top: 24px;
    width: 100%;
    bottom: 24px;">
        <div class="popup__content js-popup--content" style="background: #fff; box-shadow:none;">
            <form class='js-content-update-form' style="padding-bottom: 60px;">
                
            <div class="signup-li-social" style="margin-top:0px; margin-left: 0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
                <h3 class="popup__heading">Select Journals for Content Updates</h3>

                <section class="journal-list clearfix" style="margin-left: 0px; max-height: none;">
                </section>
                <div class='clearfix popup__form-buttons' style="position: fixed;
    /* right: 25%; */
    bottom: 24px;
    margin-right: 0px;
    /*background: #fff;
    width: 100%;*/
    padding: 12px;
    text-align: left;">
                    <button class='btn--with-icon js-popup__btn--close' style='background:#666666; display:inline-block;' type='button'>Cancel</button>
                    <button class='confirm-sign-up btn--with-icon' style='display:inline-block;' type='submit' value='submit' onclick='confirmSignUp()'>Submit</button>
                </div>
            </form>
            
            <div class="signup-li-social" style="margin-top:0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
        </div>
    </div>
</div>				<!-- Quick Signup Ends -->
			</div>

			<!-- explore Journal Nav begins -->
			<div id="journal-nav" class="journal-specific-nav-wrapper clearfix">
    <section class="inner-nav-container clearfix">
        <div class="journal-title-h2">
            <ul class="journals-drop-down-container">
                <li id="journals-list" class="btn-journals"><a href=http://www.jmir.org onclick="ga('send', 'event', 'button', 'click', 'icon-home');"><span class="typcn typcn-home icon-home" style="margin-right:5px; font-size:20px; position:static; border-left:none;"></span>Journal of Medical Internet Research</a><span class="btn-journal-expand typcn typcn-arrow-down-thick"></span>
                    <ul class="journals-ul clearfix">
                                                                                                                                        <li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                                <li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                                <li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                                <li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                                <li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                                <li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                                <li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                                <li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                                <li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                                <li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                                <li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                                <li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                                <li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                                <li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                                <li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                                <li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                                <li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                                <li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                                <li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                                <li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                        </ul>
                </li>
            </ul>
            <!-- Tooltip for exploring sister journals -->
            <div class="tooltip__ui--right js--btn-journal-dropdown-tooltip show">
                <p>Explore our sister journals here.</p>
            </div>
        </div>
        <div class="journal-specific-nav clearfix">
            <ul class="current-upcoming-ul">
                <li><a href="/issue/current">Current Issue</a></li>
                <li><a href="/issue/upcoming">Upcoming Issue</a></li>
                <li><a href="/stats/overview">Top Articles</a></li>
            </ul>
            <ul class="browse-by-year-ul">
                <li>
                    <form>
                        <label>Browse by Year:
                            <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                <option value="">Select...</option>
                                                                    <option value="/issue/year/1999">1999</option>
                                                                    <option value="/issue/year/2000">2000</option>
                                                                    <option value="/issue/year/2001">2001</option>
                                                                    <option value="/issue/year/2002">2002</option>
                                                                    <option value="/issue/year/2003">2003</option>
                                                                    <option value="/issue/year/2004">2004</option>
                                                                    <option value="/issue/year/2005">2005</option>
                                                                    <option value="/issue/year/2006">2006</option>
                                                                    <option value="/issue/year/2007">2007</option>
                                                                    <option value="/issue/year/2008">2008</option>
                                                                    <option value="/issue/year/2009">2009</option>
                                                                    <option value="/issue/year/2010">2010</option>
                                                                    <option value="/issue/year/2011">2011</option>
                                                                    <option value="/issue/year/2012">2012</option>
                                                                    <option value="/issue/year/2013">2013</option>
                                                                    <option value="/issue/year/2014">2014</option>
                                                                    <option value="/issue/year/2015">2015</option>
                                                                    <option value="/issue/year/2016">2016</option>
                                                                    <option value="/issue/year/2017">2017</option>
                                                            </select>
                        </label>
                    </form>
                </li>
            </ul>
            <ul class="browse-by-issue-author-title-theme">
                <li>Browse:</li>
                <li><a href="/issue/archive">Issues</a></li>
                <li><a href="/search/authors">Authors</a></li>
                <li><a href="/themes">Themes</a></li>   
            </ul>
        </div>
    </section>
</div>			<!-- explore Journal Nav ends -->

						
				<script type="text/javascript">
					$(document).ready(function($) {
						$(".maintenanceClose").click(function(){
							$(this).parent().hide();
					        var superdomain = location.hostname.replace(/^[^.]+\./g, ".");
					        var expiry = new Date("May 14, 2016 00:00:00");
					        document.cookie = "maintenanceClosed=1; expires=" + expiry.toString() + ";domain=" + superdomain + ";";
						});
						//copied from w3school
					function getCookie(cname) {
					    var name = cname + "=";
					    var ca = document.cookie.split(';');
					    for(var i = 0; i < ca.length; i++) {
					        var c = ca[i];
					        while (c.charAt(0) == ' ') {
					            c = c.substring(1);
					        }
					        if (c.indexOf(name) == 0) {
					            return c.substring(name.length, c.length);
					        }
					    }
					    return "";
					}

					function checkCookie() {
					    var maintenanceClose = getCookie("maintenanceClosed");
					    console.log(maintenanceClose);
					    if (maintenanceClose == 1) {
					    	$(".messageMaintenance").hide();
					    } else {
					    	$(".messageMaintenance").show();
					    }
					}
					checkCookie();
						
					});
				</script>
				<style type="text/css">
					.messageMaintenance{
						position:fixed;
						background:#FFF;
						border:5px solid #FF9900;
						box-sizing: border-box;
						padding:12px 12px;
						bottom:0px;
						left:0px;
						right:0px;	
					}
					.maintenanceClose{
						position:absolute;
						top:0px;
						right:0px;
						background:none;
						font-size: 32px;
					}
				</style>
			
<!-- 			<div class="messageMaintenance " style="display: none">
				<button type="button" class="typcn typcn-delete maintenanceClose "></button>
				<h3 class="typcn typcn-spanner" style="margin-bottom:12px; font-size:18px;">Important: Server Maintenance</h3>
				<p style="font-weight: bold;">Feb 1st, 2017 (11:55 EST): Please be advised that <a href="www.jmir.org">jmir.org</a> will be undergoing maintenance on Feb 2nd, 2017 starting at 18:00 (EST). Thank you for understanding and patience.</p>
			</div> -->
		</header>
		
<style>
#maintenance {
    display: none;
    background: #ffffff;
    padding: 40px;
    max-width: 555px;
    width: 100%;
    position: fixed;
    top: 50%;
    -ms-transform: translateY(-50%);
    -webkit-transform: translateY(-50%);
    -moz-transform: translateY(-50%);
    -o-transform: tranlslateY(-50%);
    transform: translateY(-50%);
    left: 0;
    right: 0;
    margin: auto;
    z-index: 100000;
    font-size: 16px;
    line-height: 22px;
    box-sizing: border-box;
}
#maintenance__bg {
    position: fixed;
    background: rgba(0, 0, 0, 0.6);
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    display: none;
    z-index: 44444;
}
#maintenance__container {
    text-align: center;
}
#maintenance__icon {
    width: 79px;
    height: 78px;
    margin-bottom: 20px;
}
#maintenance__close {
    position: absolute;
    top: 15px;
    right: 20px;
    cursor: pointer;
}
#maintenance__close-icon {
    font-size: 25px;
    color: #999999;
}
</style>
<script type="text/javascript">
    var jNoConflict;
    if (typeof j != 'undefined') {
        jNoConflict = j;
    } else {
        jNoConflict = $;
    }
    jNoConflict(document).ready(function() {
        checkCookie();
        jNoConflict('body').on('click', '#maintenance__close, #maintenance__bg', function() {
            jNoConflict('#maintenance, #maintenance__bg').hide();
            var superdomain = location.hostname;
            var now = new Date();
            var expireTime = now.getTime() + 1000 * 60 * 60 * 4; //expires in 4 hours
            //var expireTime = now.getTime() + 1000 * 60 * 2; //for local test expires in 2 mins
            var expiry = new Date(expireTime);
            document.cookie = "maintenanceHide=1; expires=" + expiry.toGMTString() + ";domain=" + superdomain + ";path=/";
        })
    });
    function checkCookie() {
        var maintenanceClose = getCookie("maintenanceHide");
        {* if (maintenanceClose == 1) {
            jNoConflict('#maintenance, #maintenance__bg').hide();
        } else {
            jNoConflict('#maintenance, #maintenance__bg').show();
        } *}
    }
    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
</script>

<div id="maintenance__bg"></div>
<div id="maintenance">
    <div id="maintenance__close"><span id="maintenance__close-icon" class="fa fa-times"></span></div>
    <div id="maintenance__container">
        <img id="maintenance__icon" src="/ojs/styles/newDesign/images/server.png" />
        <br/>We are scheduled to perform a server upgrade on
        <br/>
        <b>Thursday, November 30, 2017 between 4 and 6 PM Eastern Time.</b>
        <br/>Service interruptions are expected. 
        <br/><br/>Please refrain from submitting support requests related to server downtime during this window.
    </div>
</div>					<a href="/" style="color:#444; text-decoration:none; margin-bottom:12px;     width: 93.75%; max-width: 1280px; margin: 60px auto; display: block;"><h3 class="typcn typcn-home journal-title--mobile">Journal of Medical Internet Research</h3></a>
		
	

		<main id="wrapper" class="wrapper ArticleMain clearfix"><section class="inner-wrapper clearfix"><section class="ads-wrapper"><div class="ad"><span class="mobile-ad--hide">Advertisement</span><div class="article--leaderboard--hide"><a target="_blank" href="http://humanfactors.jmir.org/about/submissions#onlineSubmissions"><img class="ad--author--mobile" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--Journal--JHF--001.png" width="320" height="50"/><img class="ad--author--desktop" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--Journal--JHF--001.png" width="728" height="90"/></a></div></div></section><aside id="asideRight" class="aside-right"><button type="button" class="btn-sharing-options">&#160;</button><section class="sharing-options-wrapper "><button type="button" class="btn-close-sharing"><span class="typcn typcn-times"/>Close</button><div class="addthis_sharing_toolbox addthis-extra"/></section><button type="button" class="btn-citation-options">&#160;</button><div class="citation-options-wrapper"><button type="button" class="btn-close-citation"><span class="typcn typcn-times"/>Close</button><h3 style="margin-top:0px;"><i class="icon-Citations-black hide-p">&#160;</i>Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p><button class="btn-citation btn-citation-desktop" type="button" onclick="getCitationText(8598); ga('send', 'event', 'button', 'click', 'btn-citation-desktop');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button><div class="export-meta-wrapper"><h3 class="hide-p clearfix"><span class="typcn typcn-export">&#160;</span>Export Metadata<button type="button" class="btn-close-sidebar-section-export" style="float:right;"><span class="typcn typcn-times"/></button></h3><p class="export-article-endnote"/><p class="export-article-bibtex"/><p class="export-article-refman"/><p class="export-article-mendeley"/><p class="export-article-citeulike">&#160;</p><button class="btn-citation btn-citation-mobile" type="button" onclick="getCitationText(8598); ga('send', 'event', 'button', 'click', 'btn-citation-mobile');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button></div></div><button type="button" class="btn-download-options"><span class="typcn typcn-download"/></button><button type="button" class="btn-metadata-options-toggle"><span class="typcn typcn-export"/>Export Metadata</button><h3 style="font-size:16px;" class="download-h3 clearfix"><span class="typcn typcn-download"/> Download:<button type="button" class="btn-close-sidebar-section-download" style="float:right; margin-top:0px;"><span class="typcn typcn-times"/></button></h3><div class="article-download-options-wrapper"><button type="button" class="btn-close-download"><span class="typcn typcn-times"/>Close</button><ul><li class="article-pdf-link"/><li class="article-xml-link"/></ul></div><button type="button" class="btn-download-options-toggle"><span class="typcn typcn-download"/>Download</button></aside><div id="copyText" class="cite-popup-wrapper hide"><h3>Citing this Article</h3><button type="button" class="btn-close-copyText"><span class="typcn typcn-times"/>Close</button><textarea>
        Loading citation...
        </textarea><p>Right click to copy or hit: ctrl+c (cmd+c on mac)</p></div><script>
      document.addEventListener('copy', function() {
        appendCitationToClipboard(8598);
      });
    </script><section class="main-article-content clearfix"><h4 style="font-size:12px;">Published on 28.11.17
        in
        <a href="http://www.jmir.org/2017/11" class="link">Vol 19, No 11 (2017): November</a></h4><div class="theme-tags"><h4>This paper is in the following e-collection/theme issue:</h4><ul class="tags clearfix"/></div><div class="article-view-options"><ul class=" clearfix"><li class="tab-active"><a href="#">Article</a></li><li><a href="/article/citations/8598">Cited By <span>(0)</span></a></li><li><a href="/article/tweets/8598">Tweetations <span>(10)</span></a></li><li><a href="/article/metrics/8598">Metrics</a></li></ul></div><article class="ajax-article-content"><h4 class="h4-original-paper"><span class="typcn typcn-document-text"/>Review</h4><div class="bookmark-title-container clearfix"><div class="article-title"><h2 class="h2-article-title">Assessing the Efficacy of Mobile Health Apps Using the Basic Principles of Cognitive Behavioral Therapy: Systematic Review</h2></div></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"><ul class="clearfix"><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Amy Leigh+Rathbone" class="btn-view-author-options">Amy Leigh Rathbone, BSc (Hons)</a><a class="author-orcid" href="http://orcid.org/0000-0002-8398-9533" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Laura+Clarry" class="btn-view-author-options">Laura Clarry, BSc (Hons)</a><a class="author-orcid" href="http://orcid.org/0000-0002-1843-9797" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Julie+Prescott" class="btn-view-author-options">Julie Prescott, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-8612-2495" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a></li></ul><div class="author-affiliation-details"><p>Department of Education and Psychology, University of Bolton, Bolton, United Kingdom</p></div></div><div class="corresponding-author-and-affiliations clearfix"><button class="btn-corresponding-author" type="button">Corresponding Author</button><div class="corresponding-author-details"><button class="btn-close-corresponding-author-details" type="button"><span class="typcn typcn-times"/>Close</button><h3>Corresponding Author:</h3><p>Julie Prescott, PhD</p><p/><p>Department of Education and Psychology</p><p>University of Bolton</p><p>Deane Road</p><p>Bolton, BL3 5AB</p><p>United Kingdom</p><p>Phone: 44 1204903676</p><p>Email: <script type="text/javascript" language="JavaScript">//<![CDATA[
{ document.write(String.fromCharCode(60,97,32,104,114,101,102,61,34,109,97,105,108,116,111,58,106, 46, 112, 114, 101, 115, 99, 111, 116, 116, 64, 98, 111, 108, 116, 111, 110, 46, 97, 99, 46, 117, 107,  34,62, 106, 46, 112, 114, 101, 115, 99, 111, 116, 116, 32, 91, 97, 116, 93, 32, 98, 111, 108, 116, 111, 110, 46, 97, 99, 46, 117, 107,  60,47,97,62))     }
        //]]></script></p><br/></div></div></div><section class="article-content clearfix"><article class="abstract"><h3 id="Abstract" name="abstract">ABSTRACT</h3><p><span class="abstract-sub-heading">Background: </span>Cognitive behavioral therapy (CBT) in its basic principle has developed itself as a stand-alone, substantial method of therapy.&#160;With effective application in therapy for a range of mental health issues, the spread of CBT methods to Web-based therapy sources is evident.&#160;The development of mobile phone apps using CBT principles is increasing within the research area.&#160;Despite the move to Web-based methods of therapy, it is argued that these methods lack the same efficacy of face-to-face therapy sessions.<br/></p><p><span class="abstract-sub-heading">Objective: </span>The aim of this review was to assess extent research findings with regard to the effectiveness<br/>of CBT-related mobile health (mHealth) apps. By assessing only studies employing a randomized controlled<br/>trial design, the review aimed to determine app efficacy within the highly regarded method of<br/>investigation.<br/></p><p><span class="abstract-sub-heading">Methods: </span>A comprehensive literature search was conducted across several databases.&#160;Search results were<br/>filtered, and results were subject to strict inclusion and exclusion criteria because of the nature of the<br/>review.&#160;Where possible, analysis of effect size was calculated and results reported.<br/></p><p><span class="abstract-sub-heading">Results: </span>A total of 8 studies investigating the effectiveness of mHealth CBT-related apps across a range of<br/>mental health issues were reviewed. Three studies used the app against a control group, and 5 studies<br/>used the app intervention against another form of treatment or intervention. A range of effect sizes were<br/>seen across all included studies (<i>d</i>=&#8722;0.13 to 1.83; 0.03-1.44), with the largest effects often being seen when comparing the data from pre- to posttest for the app engaged group.<br/></p><p><span class="abstract-sub-heading">Conclusions: </span>The studies reviewed support the use of mHealth apps containing CBT principles for a range<br/>of mental health issues.&#160;However, the effectiveness over longer time periods should be<br/>assessed. Researchers and professionals should seek to collaborate effectively when creating new apps<br/>to enhance their effectiveness as a treatment for the general public.<br/></p><h4 class="h4-article-volume-issue">J Med Internet Res 2017;19(11):e399</h4><p>doi:10.2196/jmir.8598</p><div class="citation-options-wrapper print-only"><h3 style="margin-top:0px;">Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p></div><h3 name="keywords">KEYWORDS</h3><ul class="keywords-ul"><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=cognitive therapy">cognitive therapy</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=behavior">behavior</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=mHealth">mHealth</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=mobile">mobile</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=phone">phone</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=health">health</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=treatment efficacy">treatment efficacy</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=intervention study">intervention study</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=randomized controlled trial">randomized controlled trial</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=review">review</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=systematic">systematic</a>&#160;</li></ul><div class="trendMD"><div id="trendmd-suggestions"><p/></div></div></article><br/><article class="main-article clearfix"><br/><h3 class="h3-main-heading" id="Introduction">Introduction</h3><h4>Cognitive Behavioral Therapy</h4><p class="spacey">Cognitive behavioral therapy (CBT) is a substantially adapted, personalized, psychosocial therapy [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. It has emerged as a viable, empirically reinforced treatment for various mental health issues [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>]. The therapy proposes maladaptive cognition correlates to a cognitive and attention bias toward misinterpretation of information and perceiving certain information to be directly threatening and cataclysmic [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>]. CBT focuses on personal connotations added to situations and produces empowering psychological strategies to reevaluate the meanings attributed to situations, promoting learned practice for more positively altered behaviors, emotions, and thoughts [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>].</p><p class="spacey">Beck et al [<span class="footers"><a href="#ref5" rel="footnote">5</a></span>] theorized that, &#8220;Cognitions (verbal or pictorial &#8216;events&#8217; in a person&#8217;s stream of consciousness) are based on attitudes or assumptions (schemas), developed from previous experiences.&#8221;</p><p class="spacey">Beck et al [<span class="footers"><a href="#ref6" rel="footnote">6</a></span>] went on to add, &#8220;The psychological sequence progresses from evaluation to affective and motivational arousal, and finally to selection, and implementation of a relevant strategy.&#8221;</p><p class="spacey">These two short quotes encompass the basic principles of CBT. CBT consists of three core principles: cognitive activity affects behavior, cognitive activity may be monitored and altered, and desired behavioral change can occur through cognitive change [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]. The therapy aims to target negative emotions that can not only be overwhelming but can also have a detrimental effect on a person&#8217;s quality of life. Negative emotions, when experienced in the correct context, can be a typical occurrence, for example, stress, bereavement, anger, or jealousy. However, if these feelings increase and occur exponentially, physical symptoms such as increased blood pressure, headaches, insomnia, and loss of libido can develop.</p><p class="spacey">The therapy itself is tailored to meet the patients&#8217; needs and aims to utilize the previously formed therapeutic alliance between patient and therapist to recognize and comprehend present difficulties [<span class="footers"><a href="#ref8" rel="footnote">8</a></span>]. Patients are required to engage with <i>homework</i> outside of therapeutic hours. This encourages patients to foster a sense of cognitive self-awareness away from a clinical setting.</p><h4>Applications and Efficacy</h4><p class="spacey">CBT can be applied to a variety of mental health issues and when utilized in the proper manner, or comorbid with other relevant treatment, result in a significant reduction in symptomology. One such issue is obsessive compulsive disorder (OCD).</p><p class="spacey">Recent research has found that CBT has the potential to reduce and control symptomology of OCD in a way that far exceeds the pharmacological methods such as serotonergic antidepressants [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>]. Several studies found that CBT garnered a greater effect size and provided more substantial improvements of clinical symptoms [<span class="footers"><a href="#ref10" rel="footnote">10</a></span>-<span class="footers"><a href="#ref13" rel="footnote">13</a></span>]. A meta-analysis carried out by Olatunji et al [<span class="footers"><a href="#ref14" rel="footnote">14</a></span>] examined the efficacy of CBT for OCD and found that the therapy was highly effective for the reduction of symptomology. The study found that there were large effect sizes immediately post treatment and medium effect sizes during a follow-up.</p><p class="spacey">CBT has shown effectiveness for treating both children [<span class="footers"><a href="#ref15" rel="footnote">15</a></span>] and adults [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>] suffering from posttraumatic stress disorder (PTSD). CBT specifically used for PTSD tends to be trauma-focused. Trauma-focused CBT (TF-CBT) is a highly versatile model of psychotherapy that focuses on trauma-specific emotional stimulus [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>]. When implementing CBT for PTSD in a randomized controlled trial (RCT), Smith et al [<span class="footers"><a href="#ref18" rel="footnote">18</a></span>] found that after a month-long symptom observation period, 24% of young people with a preliminary diagnosis of PTSD developed so much that they actually failed to meet the criterion for the disorder. The same study also found that TF-CBT reduced symptoms of not only PTSD but depression and anxiety and also enabled a better quality of life. These results were also maintained over a span of 6 months.</p><p class="spacey">Previous studies and meta-analyses have shown that CBT is an efficacious therapy for anxiety disorders. There have been results showing that CBT has the benefit of reducing comorbidity of multiple anxiety disorders [<span class="footers"><a href="#ref19" rel="footnote">19</a></span>]; its clinical utility is valid when treating anxious children and avoiding relapse in adolescents and adulthood [<span class="footers"><a href="#ref20" rel="footnote">20</a></span>] and overall reduction of anxiety disorder symptomology [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>].</p><p class="spacey">CBT has shown positive results in many other areas of mental health, reinforcing the therapy&#8217;s applicability. For example, CBT has been used to assist people with irrational phobias to alter their judgment toward and aversion of fear-instilling stimuli [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>], as an antidepressive treatment [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>], to treat eating disorders [<span class="footers"><a href="#ref24" rel="footnote">24</a></span>,<span class="footers"><a href="#ref25" rel="footnote">25</a></span>], and many more.</p><h4>Accessing CBT</h4><p class="spacey">More typically, CBT has been delivered in a clinical environment by a therapist who meets face-to-face with a patient. However, this method can present patients with additional obstacles for various reasons. This could be because of time constraints, prior engagements, or misguided prioritization of well-being. Some patients may suffer with social anxiety, agoraphobia, or physical issues that inhibit them from leaving their home.</p><p class="spacey">There are emergent deliverance methods of CBT being explored, such as telephone CBT [<span class="footers"><a href="#ref26" rel="footnote">26</a></span>,<span class="footers"><a href="#ref27" rel="footnote">27</a></span>], CBT delivered via texting [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>], and Internet-based CBT (iCBT). With the introduction of iCBT, patients became able to communicate and confer with their therapist via a Web-based platform, and treatment can be delivered using Web-based programs.</p><p class="spacey">Although it has been argued that iCBT lacks in efficacy because of the absence of face-to-face interaction with a therapist, Carlbring et al [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>] carried out a study that evidenced support for Web-based distribution of treatment for panic disorder because of the subsequent large effect sizes. In this study, face-to-face meetings were substituted with short, once weekly phone calls. The sample consisted of 60 participants who met the criteria for panic disorder as categorized by the <i>Diagnostic and Statistical Manual of Mental Disorders, 4th edition</i>. The study measured aspects such as cognitions, physiological sensations experienced by patients with anxiety disorders, degree of agoraphobia, generalized anxiety, level of depression, and quality of life. The study spanned over 10 weeks when follow-up data was collected. Follow-up data was also collected at 9 months post study. Results show that the intervention group improved significantly in all measures between pre- and posttreatment (<i>t</i><sub>29</sub>=4.4-8.7, all <i>P</i>&lt;.001). Another study asked participants their opinions of iCBT. Of 105 participants, 76.2% (80/105) reported that they had not particularly felt the absence of face-to-face contact with a therapist, and 94.3% (99/105) would recommend the method to others [<span class="footers"><a href="#ref30" rel="footnote">30</a></span>].</p><p class="spacey">Access to iCBT equips patients with the provisos and skills to guide their own therapy. Haarhoff and Kazantzis [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>] contested that several components of CBT, such as observing and altering one&#8217;s own beliefs, feelings, and conduct, can be considered as salient self-help techniques. When completing <i>homework</i> that has been set by a CBT therapist, a patient is essentially contributing to their own well-being using a self-help nature.</p><p class="spacey">Naeem et al [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>] contests that self-guided CBT (SG-CBT) can be used as an intervention with minimum direct contact. For patients in need of CBT who face obstacles hindering face-to-face attendance, a self-guided platform to access therapy holds many advantages. Previous studies have shown that SG-CBT can instigate and maintain significant clinical improvements [<span class="footers"><a href="#ref33" rel="footnote">33</a></span>]. SG-CBT can enable the avoidance of using mental health services, divert from long waiting lists, bypass obstacles that prevent the use of service, and effectively lower the costs of care for both patients and amenities.</p><p class="spacey">The ubiquity of mobile phones today has become the norm for society. Simultaneously, it is estimated that over 8 billion individuals are connected to the World Wide Web using mobile phones as a platform [<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]. Due to the copiousness of mobile phones, the utility of mobile health (mHealth) has never been more endemic. Studies have found that 31% of mobile phone owners use them to access health information; 19% have also installed a mobile app that relates to current medical condition or to manage their health and well-being [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref36" rel="footnote">36</a></span>].</p><p class="spacey">Some mental health and well-being&#8211;focused apps are now integrating mobile technology with CBT by using the basic principles and underpinnings of CBT to enhance the outcome of self-guided therapy. As CBT is an umbrella term for various cognitive and behavioral therapies, the therapeutic content of said apps vary.</p><h4>Aim</h4><p class="spacey">Both the increasing use and pervasiveness of mobile phones and the integration of basic CBT principles into mHealth apps are cause for concern because of the clinically unsupervised nature of the intervention and subsequent outcomes. This review aims to synthesize the extant literature and assess the efficacy and user experience of SG-CBT apps with reference to app content. This review followed the guidelines provided by preferred reporting items for systematic reviews and meta-analyses (PRISMA) and adhered to the published PRISMA checklist [<span class="footers"><a href="#ref37" rel="footnote">37</a></span>].</p><br/><h3 class="h3-main-heading" id="Methods">Methods</h3><h4>Search Strategy and Selection of Studies</h4><p class="spacey">A comprehensive literature search in relevant bibliographic, Web-based databases was carried out (PsycARTICLES, Google Scholar, Scopus, ProQuest Central, JMIR, and PubMed). Initially, search terms used were not restricted to the title only. They were found within the title, abstract, or full paper. Words searched were &#8220;cognitive,&#8221; &#8220;behaviour,&#8221; &#8220;behavioural,&#8221; &#8220;therapy,&#8221; &#8220;CBT,&#8221; &#8220;mobile phone(s),&#8221; &#8220;application,&#8221; &#8220;randomised,&#8221; &#8220;controlled,&#8221; &#8220;trial,&#8221; and &#8220;RCT.&#8221; The conjunction &#8220;AND&#8221; and the logical operator &#8220;OR&#8221; were also used in the search terms (<span class="footers"><a href="#app1" rel="footnote">Multimedia Appendix 1</a></span>). The searches were consistently inclusive of &#8220;randomised,&#8221; &#8220;controlled,&#8221; &#8220;trial&#8221; and &#8220;RCT.&#8221; This ensured that the search did not return studies of other experimental designs. These words were searched because of their direct link with the topical therapy and chosen study design under review.</p><p class="spacey">A vast amount of the search terms were used because of their inclusion in the medical subject headings database. The search terms for this systematic review were stringent because of the focus on one method of therapy, one method of delivery, and one method of experimental design. The reason for this is that the current cultural climate dictates less and less time for individuals to enhance their well-being in a physical setting; therefore, the reliance upon mHealth apps and their instant gratification increases. Moreover, the readily available apps are more beneficial to those suffering from debilitating social phobias or physical ailments. RCTs were the only experimental design reviewed because of the fact that results of the study are reported in a way which sees as many biases removed as possible [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>].</p><p class="spacey">From the papers returned by the initial search, abstracts were read to check eligibility. If the abstract of the paper was deemed irrelevant, the paper was retracted from further analyses. If the abstracts were relevant, full text of the paper was then reviewed for eligibility. Papers were discarded if they met the exclusion criteria. Eligible, full text papers had the reference section screened to find further relevant papers. Unpublished studies, dissertations, and gray literature were neither sourced nor included in this review.</p><p class="spacey">The second author carried out the literature search and elected the inclusive papers. The first author and the third author then considered and agreed with the final included studies. The first and the second author carried out the risk of bias assessment.</p><h4>Inclusion Criteria</h4><p class="spacey">The inclusion criterion for the systematic review was inflexible. The studies had to be reported in English, and they ranged from January 2008 to May 2017. This is owing to the fact that apps were only released in 2008 [<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]. All studies were required to contain an app that used the basic principles of CBT with an RCT design. As highlighted within the search strategy section, studies reviewed were restricted to those of an RCT design based on their data reporting methods and the comprehensive removal of bias. All studies were reported in peer-reviewed, scholarly journal articles. There were no demographic restrictions. The field of study was restricted to that of mHealth.</p><h4>Exclusion Criteria</h4><p class="spacey">Studies devoid of actual apps were excluded as they were irrelevant to the focus of the review, for example, proposals, reviews, meta-analyses, conferences, and case studies. Dissertations, secondary sources, and gray literature also met the exclusion criteria. This was to ensure that all studies included had an international standard RCT number, essentially meeting the criteria of Consolidated Standards of Reporting Trials [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>].</p><h4>Primary Outcome Measures</h4><p class="spacey">This review looked at apps that aim to deliver therapy using the basic principles of CBT and encourage self-guided improvement of one&#8217;s well-being. The primary outcome measures were the initial efficacy of the intervention and the overall user experience of the app itself.</p><h4>Analyses of Effect Sizes</h4><p class="spacey">Where the data was attainable, between-group and within-group effect sizes (Cohen <i>d</i>) were established using the variance between the pretest and posttest results (within-group effect size) or the variance between the control and intervention group posttest results (between-group effect size) and dividing by the pooled standard deviation. Effect sizes of 0.2 are deemed relatively small. Effect sizes of 0.5 are deemed to be moderate, and those of 0.8 or higher can assume to be associated with large effect sizes [<span class="footers"><a href="#ref40" rel="footnote">40</a></span>,<span class="footers"><a href="#ref41" rel="footnote">41</a></span>].</p><h4>Quality Assessment</h4><p class="spacey">The overall qualities of included studies were assessed using the Cochrane risk of bias assessment tool [<span class="footers"><a href="#ref42" rel="footnote">42</a></span>]. The tool checks studies for biases such as random sequence generation, allocation concealment, incomplete outcome data, selective reporting, and other biases (<span class="footers"><a href="#app2" rel="footnote">Multimedia Appendix 2</a></span>). The blinding criteria of the Cochrane risk of bias assessment tool were not studied as the criteria are almost impossible to abide by when implementing mental health interventions [<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]. The Cochrane risk of bias assessment has been highlighted as the most appropriate method of quality assessment for the RCT design studies [<span class="footers"><a href="#ref44" rel="footnote">44</a></span>].</p><br/><h3 class="h3-main-heading" id="Results">Results</h3><h4>Included Papers</h4><p class="spacey">An amassed total of 2508 records were considered through search identification.&#160;After removing duplicate records, a total of 1755 records were considered by their title alone.&#160;Records were excluded if their title did not contain one or more of the utilized search terms (n=1668).&#160;Non-English papers were also excluded at this stage (n=3).&#160;Abstracts were then assessed for eligibility, with papers being excluded if they were reviews, Web-based studies, or studies that contained no information of an app being used.&#160;The remaining articles (n=31) were deemed eligible for full text review.&#160;Following the full text reviews, a further 23 papers were removed because of being pilot studies, study protocols, or failing to meet inclusion criteria.&#160;This left a total of 8 studies eligible for review as presented in <span class="footers"><a href="#figure1" rel="footnote">Figure 1</a></span>.</p><h4>Study and Intervention Characteristics</h4><p class="spacey">Across all studies there were an overall total of 1794 participants. Each of the included studies utilized an app, 3 of which were pitted against a control group.&#160;The remaining 5 studies used the app intervention against another form of treatment or intervention. Some mHealth interventions have remained unnamed within the studies (n=4), whereas others have been coined (n=4).</p><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure1()
            {
                var win;
                var StyleSheet;
                var FigureVal1;
                StyleSheet='';

                        FigureVal1='<img alt="" src="http://www.jmir.org/article/viewFile/8598/1/157628" border="0"/>';

                FigureFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 1</title>'+StyleSheet+'</head><body><center><p>Preferred reporting items for systematic reviews and meta-analyses (PRISMA) flow diagram.</p></center><br/><br/>'+FigureVal1+FigureFoot1+'</body></html>');
            }
        //]]></script><a name="figure1">&#8206;</a><a class="fancybox" title="Figure 1. Preferred reporting items for systematic reviews and meta-analyses (PRISMA) flow diagram." href="http://www.jmir.org/article/viewFile/8598/1/157628" id="figure1"><img class="menu" src="http://www.jmir.org/article/viewFile/8598/1/157628"/></a><figcaption><span class="typcn typcn-image"/>Figure 1.  Preferred reporting items for systematic reviews and meta-analyses (PRISMA) flow diagram. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/8598/1/157628" title="Figure 1. Preferred reporting items for systematic reviews and meta-analyses (PRISMA) flow diagram.">View this figure</a></figure><p class="spacey">All studies (n=8) measured psychological outcomes such as depression (n=4), chronic pain acceptance (n=1), insomnia severity (n=1), stress (n=1), and PTSD symptoms (n=1).&#160; <span class="footers"><a href="#app3" rel="footnote">Multimedia Appendix 3</a></span> provides a comprehensive overview of all inclusive study characteristics.</p><h4>Risk of Bias</h4><p class="spacey">All of the studies employed an RCT design and were overall, deemed to be of low to moderate risk when assessed against Cochrane risk of bias assessment tool. However, there were some studies that had elements of risk.</p><p class="spacey">Some studies failed to report their study&#8217;s random sequence generation (n=4). Due to this, it was unclear as to whether the appropriate procedure had been adhered to [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>-<span class="footers"><a href="#ref48" rel="footnote">48</a></span>].</p><p class="spacey">The Cochrane&#8217;s risk of bias assessment helped researchers to identify further biases. For example, in 2 studies, participants were offered monetary incentives, potentially altering the demand characteristics [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>,<span class="footers"><a href="#ref49" rel="footnote">49</a></span>]. Another study contained an unequal gender split [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>].</p><p class="spacey">The majority of the studies were low risk for the outcome data assessment; however, Whittaker et al&#8217;s [<span class="footers"><a href="#ref48" rel="footnote">48</a></span>] study was deemed to be potentially high risk as only a relatively small fraction of participants read the interventional messages in their entirety. Horsch et al&#8217;s [<span class="footers"><a href="#ref50" rel="footnote">50</a></span>] study had a high attrition rate, and follow-up data collection was taken for the intervention group but not collected for the wait-list control group. Therefore, no comparison could be made for the longer term effects of the intervention. Overall, the studies had high response rates and strong engagement, evidenced in <span class="footers"><a href="#app3" rel="footnote">Multimedia Appendix 3</a></span>.</p><p class="spacey">In this review, all studies employed an RCT design to measure the efficacy of CBT mHealth interventions. Across inclusive studies, the range of the within-group and between-group effect sizes were &#8722;0.13 to 1.83 at posttest and 0.03 to 1.44 at follow-up. The largest effects were often seen when comparing the data from pretest to posttest for the app engaged group. These effect sizes diminished at follow-up data collection dependent upon length between posttest and follow-up.</p><h4>Efficacy</h4><p class="spacey">The inclusive studies provide promising results with regard to the integration of the basic principles of CBT in mobile phone apps for mental health. The Sleepcare app, devised by Horsch et al [<span class="footers"><a href="#ref50" rel="footnote">50</a></span>], was the first of its kind. The app used CBT for insomnia (CBT-I) via a diary method that aimed to treat the symptoms of insomnia severity. This was to increase access to treatment. A significant interaction of the app was found (<i>P</i>&lt;.01), and there was a large effect on insomnia therapy (<i>d</i>=&#8722;0.66). A significant effect upon insomnia severity was also recorded at a 3-month follow-up.</p><p class="spacey">One study carried out by Kuhn et al [<span class="footers"><a href="#ref49" rel="footnote">49</a></span>] aimed to meet the needs of the population who suffered with PTSD but were not receiving treatment, by offering them psychoeducational information and evidence-based cognitive behavioral coping tools through an app. Post treatment, participants who used the app as an intervention had significant improvements in PTSD symptoms (<i>P</i>=.04), depression symptoms (<i>P</i>=.005), and psychosocial functioning (<i>P</i>=.007). However, at follow-up tests, it was found that there was no difference between the wait-list participants and the intervention participants. This shows that although the initial results were significant, there was no longevity of efficacy.</p><p class="spacey">Kristj&#225;nsd&#243;ttir et al [<span class="footers"><a href="#ref51" rel="footnote">51</a></span>] found a dearth in the research of chronic pain acceptance and mobile phone self-guided support. Their study explored the efficacy of their unnamed app that was used for 4 weeks and consisted of a diary format and therapist feedback following a chronic pain rehabilitation program. The intervention significantly improved pain acceptance, lowered the catastrophizing of pain, and had a large effect size (<i>d</i>=0.87). At 5 months posttest, the between-group effect sizes were still moderate (<i>d</i>=0.74, <i>P</i>=.003), acceptance of pain (<i>d</i>=0.54, <i>P</i>=.02), and functioning and symptom levels (<i>d</i>=0.75, <i>P</i>=.001). However, it cannot be specified whether the effect sizes were because of the app itself, therapist feedback, or even the rehabilitation program. The effects could be because of the combined participation in each method of therapy.</p><p class="spacey">Ly et al [<span class="footers"><a href="#ref52" rel="footnote">52</a></span>] used an unnamed app that produced moderate within-group effects on stress (Perceived Stress Scale [PSS]: <i>d</i>=0.50) and a moderate to large effect between groups (PSS: <i>d</i>=0.62).</p><p class="spacey">Of the 8 studies, half aimed to treat the symptoms of depression (n=4). In a noninferiority trial, Ly et al [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>] compared blended treatment, which consisted of a mobile phone and face-to-face therapy, against full behavioral activation treatment for depression. Although the study gave no conclusive findings with regard to the more efficacious treatment, it did find that the blended approach could treat up to twice as many patients because of the ease of access to the app. The MoodHacker app [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>] had a significant effect on depression and negative thoughts, and the app MEMO [<span class="footers"><a href="#ref48" rel="footnote">48</a></span>] had a large, significant between-group effect on increased positivity when using CBT.</p><p class="spacey">Overall, the collated studies evidenced that CBT delivered via the medium of mobile phones apps, utilized in a self-guided manner, can be efficacious. Half of the studies aimed to treat depression, with generally positive results. mHealth CBT aided the reduction of scaled depressive symptoms and negative thoughts. However, it is salient to note that these results did not maintain significance unless there was continuity of engagement with the app. It was also found that using standard CBT in conjunction with mobile phone deliverance enabled a wider dispersal of the therapy. This is because of the fact that mobile phones are easier to access than health care settings. Both apps that investigated the treatment of PTSD and chronic pain acceptance were innovative and focused upon coping strategies. This suggests that a participant&#8217;s engagement with the therapy, willingness, and ability to access mHealth platforms is key to the efficacy of CBT delivered using this method.</p><h4>User Experience</h4><p class="spacey">Of the 36 participants that Ly et al [<span class="footers"><a href="#ref52" rel="footnote">52</a></span>] included in their study, only 16 adhered to the intervention for the full time span of 6 weeks. In Birney et al&#8217;s [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>] study, participants who received the MoodHacker app intervention used it an average of 16 times (standard deviation [SD] 13.3), which totaled an average of 1.3 hours usage across the study (SD 1.3). A total of 82.4% found the MEMO app [<span class="footers"><a href="#ref48" rel="footnote">48</a></span>] to be useful and stated they would reuse it. A significant proportion of the intervention sample (90.7%) said that they would recommend the app to a friend. The Sleepcare app [<span class="footers"><a href="#ref50" rel="footnote">50</a></span>] found that 35 participants filled out &gt;35 diaries, but few participants (n=4) completed &lt;10% of the conversations. Kristj&#225;nsd&#243;ttir et al [<span class="footers"><a href="#ref51" rel="footnote">51</a></span>] found that 83.3% of participants completed 84 entries, yet 23.3% perceived the experience to be a burden.</p><p class="spacey">User experience was measured using varying scales such as time of engagement and personal opinions of a particular app. The results varied. Although participants claimed that they found particular apps useful, this was not reflected by longitudinal engagement. There are multitudinous reasons why participants would deviate from the optimum engagement levels. For example, daily roles and responsibilities such as work, education, or parenting may not allow for optimum use. Other variables such as the lack of Wi-Fi connection and the loss of battery life may have hindered usage. These variables could possibly have skewed results. There were individuals who found diary entries a hindrance rather a help.</p><br/><h3 class="h3-main-heading" id="Discussion">Discussion</h3><h4>Limitations</h4><p class="spacey">Although comprehensive, this review is not without limitations.&#160;This review is selective in its reporting as it only reviews studies employing an RCT design.&#160;This is not to refute the designs of excluded studies and their subsequent results, showing the efficacy of mHealth apps. In defense of this, the justification behind the selectiveness is stated within the rationale for review.&#160;Additionally, this review analyzed English language papers only; therefore, cross-cultural variations cannot be considered.</p><p class="spacey">With regard to the topical therapy, CBT holds its own limitations. The efficacy of CBT is dependent on many variables. It requires a large amount of commitment, engagement, and cooperation from a patient. It can also be perceived time-consuming because of the regular sessions and frequent homework tasked.</p><h4>Future Research</h4><p class="spacey">Future research ought to work toward the long-term effectiveness of mHealth apps.&#160;Longitudinal studies ought to be carried out to assess usage against nonusage for both longer periods of time and greater follow-up periods.&#160;The necessity to eradicate technical problems before participant usage is key to fully assess the efficacy of mHealth apps without the interference of study formulated confounding variables.</p><p class="spacey">There is a responsibility for both health professionals and media professionals alike to steer the general public away from the less scientifically created apps and toward regulated and sufficiently formulated and investigated apps.&#160;CBT therapists should be consulted and fully involved where apps are created using the principles of CBT to avoid information being misconstrued during usage.&#160;The comprehensive creation of mHealth apps with the relevant professionals will create a greater accessibility to effective treatment for the general public.&#160;Future apps would benefit from input from multidisciplinary teams during the design and development stages.</p><p class="spacey">From a clinical perspective, medical information from professionals such as doctors, therapists, and counselors is imperative for inclusion in an app. This ensures that the app will distribute updated and medically validated advice and guidance. However, it would also be advantageous to include potential users of the app or those who have engaged with the therapy via varying mediums such as computerized, telephone, and face-to-face. This could provide valuable insights regarding the positive and negative aspects of all methods of deliverance, essentially guiding the development and improving the app. The inclusion of impartial charities and foundations that offer disorder-specific advice and guidance would benefit users. The field will of course take time to develop given the funding implications and time constraints involved with such research projects and the commercial value of other apps.</p><h4>Conclusions</h4><p class="spacey">This review specifically focused upon mHealth apps containing CBT content and RCT designs. In comparison to previous reviews, this review differs because of its focus upon one type of mHealth therapy app. Other reviews have explored mHealth apps in general, with reference to their purpose in health interventions [<span class="footers"><a href="#ref53" rel="footnote">53</a></span>]. This review investigated how one specific approach to therapy (CBT) has an impact when delivered as part of an mHealth app.</p><p class="spacey">The results of this review highlight the effectiveness of mHealth apps that use CBT principles. Although the suitability of RCT studies assessing the efficacy of apps has been brought into question for reasons such as the inability to blind a participant to an mHealth intervention, the design has proven effective within this review. It is also worth noting that a patient&#8217;s motivation and commitment to therapy can determine the outcome of the therapy. Altering maladaptive cognition requires a willingness and devotion that individuals with mental health issues and vulnerability may not always possess. Although standard face-to-face CBT aims to be as personalized as possible, the same principles should be applied during the development of CBT mHealth apps.</p><p class="spacey">Across a range of psychological issues, mHealth apps appear to repeatedly show improvements in symptom severity.&#160;Despite the clear effectiveness, the issue of longevity remains.&#160;With lower levels of effect at longer time intervals, questions may be raised over the long-term benefits of these mHealth apps.&#160;Similarly, the time constraints and funding issues for the creation of said apps is an issue with unregulated apps often taking precedence in the market place.&#160;Future research ought to address issues highlighted within this review and work toward more substantial datasets, long-term effects, and professionally created apps with the help of CBT therapists.</p></article><p><h4 class="h4-border-top">Acknowledgments</h4></p><p class="spacey">The authors would like to thank the authors for all data used in the review and the University of Bolton for funding this review through the Ainsworth scholarship.</p><h4 class="h4-border-top">Authors' Contributions</h4><p><p class="spacey">AR, LC, and JP were involved in the concept and the design of the above review. All authors had major contributions to data analysis and to the write-up and editing of the manuscript. All authors have read and approved the final manuscript.</p></p><h4 class="h4-border-top">Conflicts of Interest</h4><p><p class="spacey">None declared.</p></p>
        &#8206;
        <div id="app1" name="app1"><h4>Multimedia Appendix 1</h4><p class="spacey">Searched Terms.</p><a href="http://www.jmir.org/article/downloadSuppFile/8598/63161" target="_blank">PDF File (Adobe PDF File), 21KB</a></div><hr/>
        &#8206;
        <div id="app2" name="app2"><h4>Multimedia Appendix 2</h4><p class="spacey">Cochrane's Risk of Bias.</p><a href="http://www.jmir.org/article/downloadSuppFile/8598/63162" target="_blank">PDF File (Adobe PDF File), 41KB</a></div><hr/>
        &#8206;
        <div id="app3" name="app3"><h4>Multimedia Appendix 3</h4><p class="spacey">Characteristics of mHealth apps using CBT.</p><a href="http://www.jmir.org/article/downloadSuppFile/8598/63151" target="_blank">PDF File (Adobe PDF File), 36KB</a></div><hr/><div class="footnotes"><h4 class="h4-border-top" id="References">References</h4><ol><li><span id="ref1">Hollon SD, Beck AT. Cognitive and cognitive-behavioral therapies. In: Handbook of Psychotherapy and Behavior Change. 4th edition. Oxford, England: John Wiley; 1994:428-466.</span></li><li><span id="ref2">Olatunji BO, Kauffman BY, Meltzer S, Davis ML, Smits JA, Powers MB. Cognitive-behavioral therapy for hypochondriasis/health anxiety: a meta-analysis of treatment outcome and moderators. Behav Res Ther  2014 Jul;58:65-74. [<a target="_blank" href="http://dx.doi.org/10.1016/j.brat.2014.05.002">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24954212&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref3">Huang FF, Lai YH, Lin CH, Yang HH. Health knowledge insufficiency motivates health information seeking. Int J Web Appl  2016;8(1):1-7  [<a href="http://www.dline.info/ijwa/fulltext/v8n1/ijwav8n1_1.pdf" target="_blank">FREE Full text</a>]</span></li><li><span id="ref4">Hofmann SG, Asnaani A, Vonk IJ, Sawyer AT, Fang A. The efficacy of cognitive behavioral therapy: a review of meta-analyses. Cognit Ther Res  2012 Oct 1;36(5):427-440  [<a href="http://europepmc.org/abstract/MED/23459093" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1007/s10608-012-9476-1">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23459093&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref5">Beck AT, Rush AJ, Shaw BF, Emery G. Cognitive Therapy of Depression. New York: Guilford Press; 1979.</span></li><li><span id="ref6">Beck AT, Freeman A, Davis DD. Cognitive Therapy of Personality Disorders. 3rd edition. New York: Guilford Press; 2015.</span></li><li><span id="ref7">Dobson KS. Handbook of Cognitive-Behavioral Therapies. 3rd edition. New York: Guilford Press; 2009.</span></li><li><span id="ref8">Beck JS. In session with Judith S. Beck: cognitive-behavioral therapy. Cognitive-behavioral therapy. Prim. Psychiatr  2006 Apr;13(4):31-34.</span></li><li><span id="ref9">Wu Y, Lang Z, Zhang H. Efficacy of cognitive-behavioral therapy in pediatric obsessive-compulsive disorder: a meta-analysis. Med Sci Monit  2016 May 16;22:1646-1653  [<a href="http://www.medscimonit.com/download/index/idArt/895481" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27182928&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref10">Abramowitz J, Whiteside SP, Deacon BJ. The effectiveness of treatment for pediatric obsessive-compulsive disorder: a meta-analysis. Behav Ther  2005;36(1):55-63. [<a target="_blank" href="http://dx.doi.org/10.1016/S0005-7894(05)80054-1">CrossRef</a>]</span></li><li><span id="ref11">S&#225;nchez-Meca J, Rosa-Alc&#225;zar AI, Iniesta-Sep&#250;lveda M, Rosa-Alc&#225;zar A. Differential efficacy of cognitive-behavioral therapy and pharmacological treatments for pediatric obsessive-compulsive disorder: a meta-analysis. J Anxiety Disord  2014 Jan;28(1):31-44. [<a target="_blank" href="http://dx.doi.org/10.1016/j.janxdis.2013.10.007">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24334214&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref12">Watson HJ, Rees CS. Meta-analysis of randomized, controlled treatment trials for pediatric obsessive-compulsive disorder. J Child Psychol Psychiatry  2008 May;49(5):489-498. [<a target="_blank" href="http://dx.doi.org/10.1111/j.1469-7610.2007.01875.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18400058&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref13">Romanelli RJ, Wu FM, Gamba R, Mojtabai R, Segal JB. Behavioral therapy and serotonin reuptake inhibitor pharmacotherapy in the treatment of obsessive-compulsive disorder: a systematic review and meta-analysis of head-to-head randomized controlled trials. Depress Anxiety  2014 Aug;31(8):641-652. [<a target="_blank" href="http://dx.doi.org/10.1002/da.22232">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24390912&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref14">Olatunji BO, Davis ML, Powers MB, Smits JAJ. Cognitive-behavioral therapy for obsessive-compulsive disorder: a meta-analysis of treatment outcome and moderators. J Psychiatr Res  2013 Jan;47(1):33-41. [<a target="_blank" href="http://dx.doi.org/10.1016/j.jpsychires.2012.08.020">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22999486&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref15">Cohen JA, Deblinger E, Mannarino AP, Steer RA. A multisite, randomized controlled trial for children with sexual abuse-related PTSD symptoms. J Am Acad Child Adolesc Psychiatry  2004 Apr;43(4):393-402  [<a href="http://europepmc.org/abstract/MED/15187799" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1097/00004583-200404000-00005">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=15187799&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref16">Schnurr PP, Friedman MJ, Engel CC, Foa EB, Shea MT, Chow BK,  et al. Cognitive behavioral therapy for posttraumatic stress disorder in women: a randomized controlled trial. J Am Med Assoc  2007 Feb 28;297(8):820-830. [<a target="_blank" href="http://dx.doi.org/10.1001/jama.297.8.820">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17327524&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref17">Cohen JA, Berliner L, Mannarino A. Trauma focused CBT for children with co-occurring trauma and behavior problems. Child Abuse Negl  2010 Apr;34(4):215-224. [<a target="_blank" href="http://dx.doi.org/10.1016/j.chiabu.2009.12.003">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20304489&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref18">Smith P, Yule W, Perrin S, Tranah T, Dalgleish T, Clark DM. Cognitive-behavioral therapy for PTSD in children and adolescents: a preliminary randomized controlled trial. J Am Acad Child Adolesc Psychiatry  2007 Aug;46(8):1051-1061. [<a target="_blank" href="http://dx.doi.org/10.1097/CHI.0b013e318067e288">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17667483&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref19">Norton PJ, Barrera TL, Mathew AR, Chamberlain LD, Szafranski DD, Reddy R,  et al. Effect of transdiagnostic cbt for anxiety disorders on comorbid diagnoses. Depress Anxiety  2013 Feb;30(2):168-173. [<a target="_blank" href="http://dx.doi.org/10.1002/da.22018">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23212696&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref20">Barrett PM, Duffy AL, Dadds MR, Rapee RM. Cognitive-behavioral treatment of anxiety disorders in children: long-term (6-year) follow-up. J Consult Clin Psychol  2001 Feb;69(1):135-141. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11302272&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref21">DiMauro J, Domingues J, Fernandez G, Tolin DF. Long-term effectiveness of CBT for anxiety disorders in an adult outpatient clinic sample: a follow-up study. Behav Res Ther  2013 Feb;51(2):82-86. [<a target="_blank" href="http://dx.doi.org/10.1016/j.brat.2012.10.003">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23262115&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref22">Paquette V, L&#233;vesque J, Mensour B, Leroux JM, Beaudoin G, Bourgouin P,  et al. &#8220;Change the mind and you change the brain&#8221;: effects of cognitive-behavioral therapy on the neural correlates of spider phobia. Neuroimage  2003 Feb;18(2):401-409. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=12595193&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref23">Johnsen TJ, Friborg O. The effects of cognitive behavioral therapy as an anti-depressive treatment is falling: a meta-analysis. Psychol Bull  2015 Jul;141(4):747-768. [<a target="_blank" href="http://dx.doi.org/10.1037/bul0000015">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25961373&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref24">Fairburn CG. Cognitive Behavior Therapy and Eating Disorders. New York: Guilford Press; 2008.</span></li><li><span id="ref25">Agras WS, Fitzsimmons-Craft EE, Wilfley DE. Evolution of cognitive-behavioral therapy for eating disorders. Behav Res Ther  2017 Jan 1;88:26-36. [<a target="_blank" href="http://dx.doi.org/10.1016/j.brat.2016.09.004">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28110674&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref26">Brenes GA, Danhauer SC, Lyles MF, Anderson A, Miller ME. Effects of telephone-delivered cognitive-behavioral therapy and nondirective supportive therapy on sleep, health-related quality of life, and disability. Am J Geriatr Psychiatry  2016 Oct;24(10):846-854  [<a href="http://europepmc.org/abstract/MED/27421617" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.jagp.2016.04.002">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27421617&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref27">Coughtrey AE, Pistrang N. The effectiveness of telephone-delivered psychological therapies for depression and anxiety: a systematic review. J Telemed Telecare  2016 Dec 30:1357633X1668654. [<a target="_blank" href="http://dx.doi.org/10.1177/1357633X16686547">CrossRef</a>]</span></li><li><span id="ref28">Shapiro J, Bauer S. Use of short message service (SMS)-based interventions to enhance low intensity CBT. In: Bennett-Levy J, Richards DA, Farrand P, Christensen H, Griffiths KM, Kavanagh DJ, et al, editors. Oxford Guide to Low Intensity CBT Interventions. USA: Oxford University Press; 2010.</span></li><li><span id="ref29">Carlbring P, Bohman S, Brunt S, Buhrman M, Westling BE, Ekselius L,  et al. Remote treatment of panic disorder: a randomized trial of internet-based cognitive behavior therapy supplemented with telephone calls. Am J Psychiatry  2006 Dec;163(12):2119-2125. [<a target="_blank" href="http://dx.doi.org/10.1176/appi.ajp.163.12.2119">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17151163&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref30">Ruwaard J, Lange A, Broeksteeg J, Renteria-Agirre A, Schrieken B, Dolan CV,  et al. Online cognitive-behavioural treatment of bulimic symptoms: a randomized controlled trial. Clin Psychol Psychother  2013;20(4):308-318. [<a target="_blank" href="http://dx.doi.org/10.1002/cpp.1767">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22298417&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref31">Haarhoff BA, Kazantzis N. How to supervise the use of homework in cognitive behavior therapy: the role of trainee therapist beliefs. Cogn Behav Pract  2007;14(3):325-332. [<a target="_blank" href="http://dx.doi.org/10.1016/j.cbpra.2006.08.004">CrossRef</a>]</span></li><li><span id="ref32">Naeem F, Johal R, McKenna C, Rathod S, Ayub M, Lecomte T,  et al. Cognitive Behavior Therapy for psychosis based Guided Self-help (CBTp-GSH) delivered by frontline mental health professionals: results of a feasibility study. Schizophr Res  2016 May;173(1-2):69-74. [<a target="_blank" href="http://dx.doi.org/10.1016/j.schres.2016.03.003">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26971071&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref33">Titov N, Dear BF, Johnston L, McEvoy PM, Wootton B, Terides MD,  et al. Improving adherence and clinical outcomes in self-guided internet treatment for anxiety and depression: a 12-month follow-up of a randomised controlled trial. PLoS One  2014;9(2):e89591  [<a href="http://dx.plos.org/10.1371/journal.pone.0089591" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1371/journal.pone.0089591">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24586897&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref34">Gsmaintelligence.  Definitive data and analysis for the mobile industry

                    &#160; URL: <a target="_blank" href="https://www.gsmaintelligence.com/">https://www.gsmaintelligence.com/</a> [accessed 2017-03-21]
                     [<a target="_blank" href="http://www.webcitation.org/6p7vztJh2">WebCite Cache</a>]</span></li><li><span id="ref35">Fox S, Duggan M. Pewinternet. Washington, DC: Pew Research Center's Internet &amp; American Life Project; 2012.  Mobile Health 2012

                    &#160; URL: <a target="_blank" href="http://www.pewinternet.org/2012/11/08/mobile-health-2012/">http://www.pewinternet.org/2012/11/08/mobile-health-2012/</a> [accessed 2017-11-12]
                     [<a target="_blank" href="http://www.webcitation.org/6uuem4Uqv">WebCite Cache</a>]</span></li><li><span id="ref36">Rathbone AL, Prescott J. The use of mobile apps and SMS messaging as physical and mental health interventions: systematic review. J Med Internet Res  2017 Aug 24;19(8):e295  [<a href="http://www.jmir.org/2017/8/e295/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.7740">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28838887&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref37">Moher D, Shamseer L, Clarke M, Ghersi D, Liberati A, Petticrew M, PRISMA-P Group. Preferred reporting items for systematic review and meta-analysis protocols (PRISMA-P) 2015 statement. Syst Rev  2015 Jan 2;4:1. [<a target="_blank" href="http://dx.doi.org/10.1136/bmj.g7647">CrossRef</a>]</span></li><li><span id="ref38">Begg C, Cho M, Eastwood S, Horton R, Moher D, Olkin I,  et al. Improving the quality of reporting of randomized controlled trials. The CONSORT statement. J Am Med Assoc  1996 Aug 28;276(8):637-639. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=8773637&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref39">Xu W, Liu Y. mHealthApps: a repository and database of mobile health apps. JMIR Mhealth Uhealth  2015 Mar 18;3(1):e28  [<a href="http://mhealth.jmir.org/2015/1/e28/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/mhealth.4026">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25786060&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref40">Cohen J. Statistical Power Analysis for the Behavioral Sciences. Hillsdale, NJ: Lawrence Earlbaum Associates; 1988.</span></li><li><span id="ref41">Cohen J. A power primer. Psychol Bull  1992 Jul;112(1):155-159. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19565683&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref42">Higgins JP, Altman DG, G&#248;tzsche PC, J&#252;ni P, Moher D, Oxman AD, Cochrane Bias Methods Group, Cochrane Statistical Methods Group. The Cochrane Collaboration's tool for assessing risk of bias in randomised trials. BMJ  2011 Oct 18;343:d5928  [<a href="http://europepmc.org/abstract/MED/22008217" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22008217&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref43">Donker T, Petrie K, Proudfoot J, Clarke J, Birch MR, Christensen H. Smartphones for smarter delivery of mental health programs: a systematic review. J Med Internet Res  2013 Nov 15;15(11):e247  [<a href="http://www.jmir.org/2013/11/e247/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.2791">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24240579&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref44">Zeng X, Zhang Y, Kwong JS, Zhang C, Li S, Sun F,  et al. The methodological quality assessment tools for preclinical and clinical studies, systematic review and meta-analysis, and clinical practice guideline: a systematic review. J Evid Based Med  2015 Feb;8(1):2-10. [<a target="_blank" href="http://dx.doi.org/10.1111/jebm.12141">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25594108&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref45">Ly KH, Tr&#252;schel A, Jarl L, Magnusson S, Windahl T, Johansson R,  et al. Behavioural activation versus mindfulness-based guided self-help treatment administered through a smartphone application: a randomised controlled trial. BMJ Open  2014 Jan 9;4(1):e003440  [<a href="http://bmjopen.bmj.com/cgi/pmidlookup?view=long&amp;pmid=24413342" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/bmjopen-2013-003440">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24413342&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref46">Ly KH, Topooco N, Cederlund H, Wallin A, Bergstr&#246;m J, Molander O,  et al. Smartphone-supported versus full behavioural activation for depression: a randomised controlled trial. PLoS One  2015 May 26;10(5):e0126559  [<a href="http://dx.plos.org/10.1371/journal.pone.0126559" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1371/journal.pone.0126559">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26010890&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref47">Birney AJ, Gunn R, Russell JK, Ary DV. MoodHacker mobile web app with email for adults to self-manage mild-to-moderate depression: randomized controlled trial. JMIR Mhealth Uhealth  2016 Jan 26;4(1):e8  [<a href="http://mhealth.jmir.org/2016/1/e8/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/mhealth.4231">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26813737&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref48">Whittaker R, Merry S, Stasiak K, McDowell H, Doherty I, Shepherd M,  et al. MEMO--a mobile phone depression prevention intervention for adolescents: development process and postprogram findings on acceptability from a randomized controlled trial. J Med Internet Res  2012 Jan 24;14(1):e13  [<a href="http://www.jmir.org/2012/1/e13/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.1857">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22278284&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref49">Kuhn E, Kanuri N, Hoffman JE, Garvert DW, Ruzek JI, Taylor CB. A randomized controlled trial of a smartphone app for posttraumatic stress disorder symptoms. J Consult Clin Psychol  2017 Mar;85(3):267-273. [<a target="_blank" href="http://dx.doi.org/10.1037/ccp0000163">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28221061&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref50">Horsch CH, Lancee J, Griffioen-Both F, Spruit S, Fitrianie S, Neerincx MA,  et al. Mobile phone-delivered cognitive behavioral therapy for insomnia: a randomized waitlist controlled trial. J Med Internet Res  2017 Apr 11;19(4):e70  [<a href="http://www.jmir.org/2017/4/e70/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.6524">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28400355&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref51">Kristj&#225;nsd&#243;ttir OB, Fors EA, Eide E, Finset A, Stensrud TL, van Dulmen S,  et al. A smartphone-based intervention with diaries and therapist-feedback to reduce catastrophizing and increase functioning in women with chronic widespread pain: randomized controlled trial. J Med Internet Res  2013 Jan 7;15(1):e5  [<a href="http://www.jmir.org/2013/1/e5/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.2249">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23291270&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref52">Ly KH, Asplund K, Andersson G. Stress management for middle managers via an acceptance and commitment-based smartphone application: a randomized controlled trial. Internet Interv  2014 Jul;1(3):95-101. [<a target="_blank" href="http://dx.doi.org/10.1016/j.invent.2014.06.003">CrossRef</a>]</span></li><li><span id="ref53">Payne HE, Lister C, West JH, Bernhardt JM. Behavioral functionality of mobile apps in health interventions: a systematic review of the literature. JMIR Mhealth Uhealth  2015 Feb 26;3(1):e20  [<a href="http://mhealth.jmir.org/2015/1/e20/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/mhealth.3335">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25803705&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li></ol></div><br/><hr/><a name="Abbreviations" id="Abbreviations">&#8206;</a><h4>Abbreviations</h4><table width="80%" border="0" align="center"><tr><td><b>BDI-II:</b> Beck Depression Inventory-II</td></tr><tr><td><b>CBT:</b> cognitive behavioral therapy</td></tr><tr><td><b>CBT-I:</b> cognitive behavioral therapy for insomnia</td></tr><tr><td><b>iCBT:</b> Internet-based CBT</td></tr><tr><td><b>mHealth:</b> mobile Health</td></tr><tr><td><b>OCD:</b> obsessive compulsive disorder</td></tr><tr><td><b>PHQ:</b> Patient Health Questionnaire</td></tr><tr><td><b>PRISMA:</b> preferred reporting items for systematic reviews and meta-analyses</td></tr><tr><td><b>PTSD:</b> posttraumatic stress disorder</td></tr><tr><td><b>RCT:</b> randomized controlled trial</td></tr><tr><td><b>SD:</b> standard deviation</td></tr><tr><td><b>SG-CBT:</b> self-guided cognitive behavioral therapy</td></tr><tr><td><b>TF-CBT:</b> trauma-focused cognitive behavioral therapy</td></tr></table><br/><hr/><p class="italics">Edited by  G Eysenbach; submitted 28.07.17; peer-reviewed by M Alyami,  S Pezaro,  IN Gomez,  A Paglialonga; comments to author 24.08.17; revised version received 11.09.17; accepted 11.10.17; published 28.11.17</p><h4 id="Copyright">Copyright</h4><p>&#169;Amy Leigh Rathbone, Laura Clarry, Julie Prescott. Originally published in the Journal of Medical Internet Research (http://www.jmir.org), 28.11.2017.</p><small><p class="spacey">This is an open-access article distributed under the terms of the Creative Commons Attribution License (https://creativecommons.org/licenses/by/4.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work, first published in the Journal of Medical Internet Research, is properly cited. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included.</p></small><br/></section></article></section><aside id="tocNav" class="aside-left-alt-2"><button type="button" class="btn-TOC"><i class="icon-TOC">&#160;</i>Sections</button><h3 class="hide-h3"><i class="icon-TOC">&#160;</i>Sections</h3><section class="TOC clearfix"><button type="button" class="btn-close-TOC"><span class="typcn typcn-times"/>Close</button><ul><li><a href="#Abstract">Abstract</a></li><li><a href="#Introduction">Introduction</a></li><li><a href="#Methods">Methods</a></li><li><a href="#Results">Results</a></li><li><a href="#Discussion">Discussion</a></li><li><a href="#Abbreviations">Abbreviations</a></li><li><a href="#References">References</a></li><li><a href="#Copyright">Copyright</a></li></ul></section><button type="button" class="btn-scroll-top"><a href="#Body"><span class="typcn typcn-arrow-up-thick"/>Back to top</a></button></aside></section></main>
	




</div>

</div>
</div>
</div>




	
	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-186918-1";
	urchinTracker();
	</script>

	



		<footer>
			<h3>Journal of Medical Internet Research  
									<span> ISSN 1438-8871 </span>
							</h3>
			<div class="other-links-wrapper clearfix">
				<ul class="clearfix">
					<li class="other-links-parent-li">
						<h3>Journals</h3>
						<ul>
																																							<li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
																																<li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
																																<li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
																																<li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
																																<li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
																																<li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
																																<li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
																																<li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
																																<li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
																																<li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
																																<li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
																																<li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
																																<li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
																																<li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
																																<li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
																																<li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
																																<li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
																																<li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
																																<li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
																																<li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
																					</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Editorial Policies</h3>
						<ul class="ul-show-more">
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#focusAndScope">Focus and Scope</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#sectionPolicies">Section Policies</a></li>
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#peerReviewProcess">Peer Review Process</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#publicationFrequency">Publication Frequency</a></li>																												<!-- http://www.jmir.org/about/subscriptions%3FnewDesign -->
							<li> <a href="/cms/view/support_%26amp%3B_membership">Memberships</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#authorSelfArchivePolicy">Author Self-Archiving</a></li>																														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom0">Indexing and Impact Factor</a></li>															<li><a href="/about/editorialTeam">Editorial Board</a></li>								<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom1">Editorial Board Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom2">Record Keeping and Research Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom3">Subscriptions (Membership)</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom4">Theme Issues and Guest Editors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom5">Trademarks and Service Marks Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom6">Subscribe to RSS Feeds / add JMIR headlines to your homepage or blog</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom7">Fee Schedule</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom8">Instructions for authors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom9">About the publisher</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom10">New Journal / Editor-in-Chief Proposals</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom11">Publication Ethics and Malpractice</a></li>														
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Submissions</h3>
						<ul>
							<li><a target="_self" href="http://www.jmir.org/about/submissions#onlineSubmissions">Online Submissions</a></li>
							<li><a href="http://www.jmir.org/about/submissions#authorGuidelines">Author Guidelines</a></li>							<li><a href="http://www.jmir.org/about/submissions#copyrightNotice">Copyright Notice</a></li>							<li><a href="http://www.jmir.org/about/submissions#privacyStatement">Privacy Statement</a></li>							
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Other</h3>
						<ul>
							<li><a href="/announcement">Announcements</a></li>
							<li><a href="https://docs.google.com/spreadsheet/viewform?formkey=dGR6eVMxTEdxblVycV8tMVRmdjRHS2c6MQ">Feedback</a></li>
							<li><a href="/about/contact">Contact Us</a></li>
						</ul>
						<!-- <ul>
							<li><a href="http://www.jmir.org/about/journalSponsorship">Journal Sponsorship</a></li>							<li><a href="http://www.jmir.org/about/siteMap">Site Map</a></li>
							<li><a href="http://www.jmir.org/about/aboutThisPublishingSystem">About this Publishing System</a></li>
														
						</ul> -->
					</li>
				</ul>
			</div>
			<div class="social-media-wrapper">
                <ul>
                    <li><a href="https://twitter.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-twitter"></span>Twitter</a></li>
                    <li><a href="https://www.facebook.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-facebook" target="_blank" style="display: none;"></span>Facebook</a></li>
                    <li><a href="https://www.linkedin.com/company/jmir-publications" target="_blank"><span class="typcn typcn-social-linkedin"></span>LinkedIn</a></li>
                    <li><a href="https://google.com/+JmirOrg" target="_blank"><span class="typcn typcn-social-google-plus"></span>Google+</a></li>
                                        <li><a href=http://feeds.feedburner.com/JMedInternetRes target="_blank"><span class="typcn typcn-rss"></span>RSS</a></li>
                                    </ul>
            </div>
							<div class="other-logos-wrapper clearfix">
<ul class="other-logos-ul">
<li><a class="pub-med" href="http://www.ncbi.nlm.nih.gov/pubmed?term=%22J+Med+Internet+Res%22[jour]" target="_blank">Pub Med</a></li>
<li><a class="pub-med-central" href="http://www.ncbi.nlm.nih.gov/pmc/journals/224/" target="_blank">Pub Med Central</a></li>
<li><a class="cope" href="http://publicationethics.org/members/journal-medical-internet-research-jmir" target="_blank">Committee on Publication Ethics</a></li>
<li><a class="cross-ref" href="http://search.crossref.org/?q=1438-8871" target="_blank">Cross Ref Member</a></li>
<li><a class="doaj" href="https://doaj.org/toc/c9b232aa100e40f6bb8aa3f0189f08a5" target="_blank">Directory of Open Access Journals</a></li>
<li><a class="open-access" href="#">Open Access</a></li>
<li><a class="oaspa" href="http://oaspa.org/member-record-jmir-publications-inc/" target="_blank">Open Access Scholarly Publishers Association</a></li>
<li><a class="stm" href="http://www.stm-assoc.org" target="_blank">STM Member</a></li>
<li><a class="trendMD-logo" href="https://www.trendmd.com/" target="_blank">Trend MD Member</a></li>
</ul>
</div> 
						<p>Copyright &copy; 2017 JMIR Publications</p>
			<div class="support-tooltip" style="display: none;">
				NEW: Help Desk Now Available
			</div>
		</footer>
		<!--Trend scripts -->
		<!-- <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script> -->
		<!-- <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/trendmd.min.js?v=1.8.1.2"></script> -->
		
		<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"element":"#trendmd-suggestions"}'></script>
		
		<script>
			// 	    </script>			
		<!--Trend script ends-->

   	
				
					<script>
			    getArticleRelatedThemes(8598);
			    getCitation(8598);
			</script>
			 
				<script type="text/javascript"> 
					var addthis_config = {
				     	data_track_clickback: false 
					} 
				</script> 
			
						
			<script>
				$( document ).ready(function() {
					setTimeout(function(){ 
						$('.support-tooltip').fadeIn(500);
					}, 5000);

					$('.support-tooltip').on('click hover', function(){
						$(this).fadeOut(400);
					});
				});
			</script>
			
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script> 
	</body>
</html>