

 

<?xml version="1.0" encoding="UTF-8"?>
<!doctype html>
<html >
<html lang="en">

	<head>

		<!-- Google Analytics Content Experiment code -->
		<script>
		
		function utmx_section(){}function utmx(){}(function(){var
		k='192168-0',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		
		</script>
		<script>utmx('url','A/B');</script>
		<!-- End of Google Analytics Content Experiment code -->

		<!-- Google Analytics code -->

					<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-186918-1"></script>
			<script>
			
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			
			gtag('config', 'UA-186918-1');
			</script>
		        
		<meta charset="utf-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <meta name="google-site-verification" content="V2QFmHiQocoKyCd-ptMMU_7QBrCxClhKh8gg5tq7hHk" />
		<!-- Remove Sky Ad on Small Screens -->
		
			<style type="text/css">

			@media screen and (max-width: 768px){
				.ad--sky{
				display:none;
			}
			}

			</style>
		
		<!-- prevent iOS from making phone number look-a-likes callable -->
		<meta name="format-detection" content="telephone=no" />
	    	    			<!-- for Google -->
			<meta name="description" content="Journal of Medical Internet Research - International Scientific Journal for Medical Research, Information and Communication on the Internet" />
			<meta name="keywords" content="Medical, Medicine, Internet, Research, Journal, ehealth, JMIR, open access publishing, medical research, medical informatics" />
				
		
<link rel="alternate" type="application/atom+xml" href="http://www.jmir.org/feed/atom" />
<link rel="alternate" type="application/rdf+xml" href="http://www.jmir.org/feed/rss" />
<link rel="alternate" type="application/rss+xml" href="http://www.jmir.org/feed/rss2" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
					<meta name="description" content="" />
									<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
		<meta name="DC.Title" content="Methodological Shortcomings of Wrist-Worn Heart Rate Monitors Validations"/>
		
				<meta name="DC.Creator" content="Francesco Sartor"/>

						<meta name="DC.Subject" content="sensor technology"/>
					<meta name="DC.Subject" content="accuracy"/>
					<meta name="DC.Subject" content="wearable"/>
					<meta name="DC.Subject" content="telemonitoring"/>
					        		<meta name="DC.Description" content="Wearable sensor technology could have an important role for clinical research and in delivering health care. Accordingly, such technology should undergo rigorous evaluation prior to market launch, and its performance should be supported by evidence-based marketing claims. Many studies have been published attempting to validate wrist-worn photoplethysmography (PPG)-based heart rate monitoring devices, but their contrasting results question the utility of this technology. The reason why many validations did not provide conclusive evidence of the validity of wrist-worn PPG-based heart rate monitoring devices is mostly methodological. The validation strategy should consider the nature of data provided by both the investigational and reference devices. There should be uniformity in the statistical approach to the analyses employed in these validation studies. The investigators should test the technology in the population of interest and in a setting appropriate for intended use. Device industries and the scientific community require robust standards for the validation of new wearable sensor technology. [J Med Internet Res 2018;20(7):e10108]"/>
			<meta name="DC.Publisher" content="Journal of Medical Internet Research"/>
		<meta name="DC.Publisher.Address" content="JMIR Publications Inc., 59 Winners Circle, Toronto M4L3Y7, Canada"/>
			<meta name="DC.Contributor" content="Francesco Sartor"/>
			<meta name="DC.Contributor" content="Gabriele Papini"/>
			<meta name="DC.Contributor" content="Lieke Gertruda Elisabeth Cox"/>
			<meta name="DC.Contributor" content="John Cleland"/>
			<meta name="DC.Date" scheme="ISO8601" content="2018-07-02"/>
		<meta name="DC.Type" content="Text.Serial.Journal"/>
			<meta name="DC.Format" scheme="IMT" content="application/xhtml+xml"/>		
			<meta name="DC.Format" scheme="IMT" content="application/pdf"/>		
			<meta name="DC.Identifier" content="doi:10.2196/10108"/>
		<meta name="DC.Source" content="J Med Internet Res 2018;20(7):e10108 http://www.jmir.org/2018/7/e10108/"/>
		<meta name="DC.Language" scheme="ISO639-1" content="en"/>
		<meta name="DC.Relation" content="World"/>
					<meta name="DC.Rights" content=" Unless stated otherwise, all articles are open-access distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work ("first published in the Journal of Medical Internet Research...") is properly cited with original URL and bibliographic citation information. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included. "/>

	    		<meta property="og:title" content="Methodological Shortcomings of Wrist-Worn Heart Rate Monitors Validations" />

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.jmir.org/2018/7/e10108/" />
						<meta property="og:image" content="http://www.jmir.org/article/viewFile/10108/1/200182" />
					<meta property="og:site_name" content="Journal of Medical Internet Research" />
		<meta property="fb:admins" content="872305111" />

	    
	<!-- Highwire citation tags  (incomplete) J Med Internet Res 2018;20(7):e10108 -->
		<meta name="citation_title" content="Methodological Shortcomings of Wrist-Worn Heart Rate Monitors Validations">
			<meta name="citation_authors" content="Francesco Sartor">			<meta name="citation_authors" content="Gabriele Papini">			<meta name="citation_authors" content="Lieke Gertruda Elisabeth Cox">			<meta name="citation_authors" content="John Cleland">	 
		<meta name="citation_journal_title" content="Journal of Medical Internet Research">
		<meta name="citation_publisher" content="JMIR Publications Inc., Toronto, Canada">
		<meta name="citation_doi" content="10.2196/10108">
		
		<meta name="citation_issue" content="7">
		<meta name="citation_volume" content="20">
		<meta name="citation_firstpage" content="e10108">
		<!-- <meta name="citation_lastpage" content=""> -->
		<meta name="citation_date" content="2018">
		<meta name="citation_abstract_html_url" content="http://www.jmir.org/2018/7/e10108/">
		<meta name="citation_abstract_pdf_url" content="http://www.jmir.org/2018/7/e10108//PDF">
		
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@jmirpub" />
		<meta name="twitter:title" content="Methodological Shortcomings of Wrist-Worn Heart Rate Monitors Validations" />
		<meta name="twitter:description" content="Wearable sensor technology could have an important role for clinical research and in delivering health care. Accordingly, such technology should undergo rigorous evaluation prior to market..." />
						<meta name="twitter:image" content="http://www.jmir.org/article/viewFile/10108/1/200182" />
													<title>JMIR-Methodological Shortcomings of Wrist-Worn Heart Rate Monitors Validations | Sartor | Journal of Medical Internet Research</title>
				<!--[if (gt IE 8)|!(IE)]><!-->
			<link rel="stylesheet" media="screen" href="http://www.jmir.org/ojs/styles/newDesign/css/jmir_stylesheet.css?v=1.8.7.5" />
			<link rel="stylesheet" media="print" href="https://asset.jmir.pub/assets/static/styles/print.css?v=1.8.7.5" />
					<!--<![endif]-->

		<link rel="stylesheet" href="https://asset.jmir.pub/assets/static/css/third-party-header.min.css?v=1.8.7.5" />

		<!--AngularJS-->
		<!-- A little favicon just so it's not blank on a web browser. -->
		<link rel="apple-touch-icon" sizes="57x57" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://asset.jmir.pub/assets/static/images/apple-touch-icon-152x152.png">
		<link rel="icon" type="image/png" href="https://asset.jmir.pub/assets/static/images/favicon-196x196.png" sizes="196x196">
		<link rel="icon" type="image/png" href="https://asset.jmir.pub/assets/static/images/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://asset.jmir.pub/assets/static/images/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://asset.jmir.pub/assets/static/images/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://asset.jmir.pub/assets/static/images/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#247CB3">
		<meta name="msapplication-TileImage" content="https://asset.jmir.pub/assets/static/images/mstile-144x144.png">
		<!-- JSON cross-broswer compatibility -->

		<script type="text/javascript" src="https://asset.jmir.pub/assets/static/js/scripts.external.min.js?v=1.8.7.5"></script>
		<script type="text/javascript" src="https://asset.jmir.pub/assets/static/js/scripts.third-party.min.js?v=1.8.7.5"></script>

		<script type="text/javascript" src="https://asset.jmir.pub/assets/static/js/custom.js?v=1.8.7.5"></script>
		<script type="text/javascript" src="https://asset.jmir.pub/assets/static/js/controller.js?v=1.8.7.5"></script>

		<!-- Script for making scroll bars always visible on hover -->
		
	    <script type="text/javascript" src="https://platform.linkedin.com/in.js">
		    api_key: 77jej2tj08s872
		    authorize: true
		    onLoad: onLinkedInLoad
		</script>


				<!-- Zendesk Widget -->
	<!-- Start of jmir Zendesk Widget script -->

<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","jmir.zendesk.com");
/*]]>*/</script>
<!-- End of jmir Zendesk Widget script -->

<!-- Style to hide Zendesk help button (for now) on article template as it's nav conflicts with help button -->
		
			<style type="text/css">
				.support-tooltip {
				background:#545454;
				color:#ffffff;
				display:inline-block;
				padding:0.75rem;
				font-family:'Roboto',sans-serif;
				font-weight:50;
				font-size:12px;
				position:fixed; right: 0px; bottom: 70px;
				}

				.support-tooltip:after {
					content: "";
					position: absolute;
					bottom: -10px;
					left: calc(50% - 5px);
					border-width: 10px 10px 0;
					border-style: solid;
					border-color: #545454 transparent;
					display: block;
					width: 0;
				}

			@media screen and (max-width: 699px){
				.body-article #launcher {
					display: none !important;
				}
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (device-width: 768px) {
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (min-device-width : 1024px) and (max-device-width : 1366px) {
					.support-tooltip {
						display: none !important;
					}
				}
			</style>
		
        <script type="text/javascript">
            window.journalId = '1';
            window.apiServer = 'https://middleman.jmir.org/';
        </script>
	</head>
	<!-- id on the body is for the scroll to top function -->
	<body id="Body" class="JMIR body-article">
	<noscript style="position:fixed;left:35%;top:30%;background: #ffa500; z-index: 99999;
    padding: 10px 10px 10px 10px;
    border-top: #ffa500;
    border-bottom: #ffa500;
    border-left: #ffa500;"><p style="color:white;">Sorry, you need to enable javascript for this page to function properly.</p></noscript>
	  <button type="button" class="ion-clipboard btn--menu-cirular js--btn-open-toolbar"></button>

		<!-- Site Code -->
		<!-- <header style="display:none;"> -->
		<header>
			<div class="header-wrapper clearfix">
				<div class="jmir-logo">
					<a class="h1-link-ie" style="text-decoration:none;" href="//jmirpublications.com/"><h1>JMIR Publications</h1></a>
				</div>
				<!-- Nav begins -->
				<nav class="">
    <button type="button" class="btn-menu-mobile"><i class="icon-menu">&nbsp;</i>Menu</button>
   <!--  <button type="button" class="btn-menu-mobile-close"><i class="icon-menu-close">&nbsp;</i>Close Menu</button> -->
    <button type="button" id="btnMobileSearch" class="btn-menu-mobile-search"><i class="icon-search-mobile">&nbsp;</i>Search</button>
    <button type="button" id="btn-user" class="btn-menu-mobile-user"><i class="icon-user">&nbsp;</i>User</button>
    <div id="btnMobileSignInOptions" class="mobile-sign-in-options-closed">
                <button class="btn-mobile-sign-in" type="button"><a class="" href="https://accounts.jmir.pub">Sign In</a>
        </button>
        <button class="btn-mobile-sign-up" type="button">Sign Up</button>
            </div>
    <button type="button" id="" class="btn-mobile-twitter-follow">
        <a href="https://twitter.com/intent/follow?screen_name=jmirpub"><img src="https://asset.jmir.pub/assets/static/images/icon-twitter-follow.png" />
        </a>Follow Us on Twitter</button>
    <div id="navMobile" class="nav-mobile nav-mobile-closed clearfix">
        <ul>
            <li class=""><a href="http://www.jmir.org">Home</a></li>
            <li id="btn-browse-journal">Browse Journal<span class="typcn typcn-plus"></span>
            </li>
            <li class="browse-journal-li browse-journal-li-closed">
                <ul class="clearfix sub-ul">
                    <li class=""><a href="/issue/current">Current Issue</a>
                    </li>
                    <li class=""><a href="/issue/upcoming">Upcoming Issue</a>
                    </li>
                    <li id="btn-browse-year" class="">Browse By Year<span class="typcn typcn-plus"></span>
                    </li>
                    <li class="browse-year browse-year-closed">
                        <form>
                            <label>Browse by Year:
                                <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                    <option value="">Select...</option>
                                                                        <option value="/issue/year/1999">1999</option>
                                                                        <option value="/issue/year/2000">2000</option>
                                                                        <option value="/issue/year/2001">2001</option>
                                                                        <option value="/issue/year/2002">2002</option>
                                                                        <option value="/issue/year/2003">2003</option>
                                                                        <option value="/issue/year/2004">2004</option>
                                                                        <option value="/issue/year/2005">2005</option>
                                                                        <option value="/issue/year/2006">2006</option>
                                                                        <option value="/issue/year/2007">2007</option>
                                                                        <option value="/issue/year/2008">2008</option>
                                                                        <option value="/issue/year/2009">2009</option>
                                                                        <option value="/issue/year/2010">2010</option>
                                                                        <option value="/issue/year/2011">2011</option>
                                                                        <option value="/issue/year/2012">2012</option>
                                                                        <option value="/issue/year/2013">2013</option>
                                                                        <option value="/issue/year/2014">2014</option>
                                                                        <option value="/issue/year/2015">2015</option>
                                                                        <option value="/issue/year/2016">2016</option>
                                                                        <option value="/issue/year/2017">2017</option>
                                                                        <option value="/issue/year/2018">2018</option>
                                                                    </select>
                            </label>
                        </form>
                    </li>
                    <li class=""><a href="/issue/archive">Browse by Issue</a>
                    </li>
                    <li class=""><a href="/search/authors">Browse by Author</a>
                    </li>
                    <li class=""><a href="/themes">Browse by Theme</a>
                    </li>
                </ul>
            </li>
            <li id="btn-other-journals" class="">Other Journals<span class="typcn typcn-plus"></span>
            </li>
            <li class="other-journals-li other-journals-li-closed">
                <ul class="clearfix sub-ul">

                                                                                                                    <li ><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                <li ><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                <li ><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                <li ><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                <li ><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                <li ><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                <li ><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                <li ><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                <li ><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                <li ><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                <li ><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                <li ><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                <li ><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                <li ><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                <li ><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                <li ><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                <li ><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                <li ><a href="http://pediatrics.jmir.org">JMIR Pediatrics and Parenting</a></li>
                                                                                                <li ><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                <li ><a href="http://aging.jmir.org">JMIR Aging</a></li>
                                                                                                <li ><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                <li ><a href="http://derma.jmir.org">JMIR Dermatology</a></li>
                                                                                                <li ><a href="http://periop.jmir.org">JMIR Perioperative Medicine</a></li>
                                                                                                <li ><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                            

                </ul>
            </li>
                        <li><a href="https://accounts.jmir.pub//register?redirectTo=http%3A%2F%2Fwww.jmir.org/user">Sign Up</li>
            <li><a href="https://accounts.jmir.pub//login?redirectTo=http%3A%2F%2Fwww.jmir.org/user">Sign In</a></li>
                        <li><a href="/cms/view/support_%26amp%3B_membership">Membership</a>
            </li>
            <li><a href="/stats/overview">Top Articles</a>
            </li>
            <li><a href="/search">Search</a>
            </li>
        </ul>
    </div>
    <ul class="nav-desktop">
        <li class=""><a class='btn-hero-submit' href="/author">SUBMIT</a>
            <!-- Tooltip for Submit Button -->
            <div class="tooltip__ui--left js--btn-submit-tooltip show">
                <p>Want to publish? Start your next submission today!</p>
            </div>
        </li>

        <li class=""><a href="/cms/view/support_%26amp%3B_membership">MEMBERSHIP</a>
        </li>
        <li style="margin-top:10px;"><a href="https://twitter.com/jmirpub" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @jmirpub</a>
        </li>
        <!-- Scritp to enable Twitter follow widgets -->
        
        <script>
        ! function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
        </script>
        
        <li class="search-bar clearfix">
            <form id="nav-search" class="search-basic clearfix" action="/search/searchResult" method="get">
                <input name="field[]" value="_text_" type='hidden' />
                <input id="basic-search" class="basic-input" type="text" placeholder="Search all Journals and Conferences" name="criteria[]">
                <a href="/search">
                    <button type="button" class="btn-show-advanced-search" onclick="ga('send', 'event', 'input', 'click', 'advanced-search',{'page': '/search'});">Advanced Search<i class="icon-arrow">&nbsp;</i>
                    </button>
                </a>
                <input type="submit" value="" class="icon-search" name="clicked" onclick="ga('send', 'event', 'input', 'click', 'header-search');">
            </form>
        </li>
                <li class="">
            <a class="btn-sign-in" href="https://accounts.jmir.pub//login?redirectTo=http%3A%2F%2Fwww.jmir.org/user">SIGN IN</a>
        </li>
        <li class="btn-sign-up hide">
            <a class='' href="https://accounts.jmir.pub//register?redirectTo=http%3A%2F%2Fwww.jmir.org/user">SIGN UP</a>
        </li>
            </ul>
</nav>				<!-- Nav ends -->
				<!-- Quick Signup Begins -->
				
<style type="text/css">
    .popup:before{
    content:"";
    position:fixed;
    top:0px;
    bottom:0px;
    right:0px;
    left:0px;
    background: rgba(0,0,0,0);
    z-index: -1;
  }
</style>


<div class="signup-li show">
    <form class="clearfix">
        <h4>Sign up for content updates!</h4>
        <button type="button" class='btn-on-load-signup-close'><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>
<div class="signup-li-alt">
    <form class="clearfix">
        <button type="button" class="btn-after-load-signup-close"><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <h4>Sign up for content updates!</h4>
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup-alt" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>



<div class="popup popup--is-hidden js-popup" style="background: #FFF; top: 24px; bottom: 24px; overflow: auto;">
    <div class="reltv" style="position: absolute;
    top: 24px;
    width: 100%;
    bottom: 24px;">
        <div class="popup__content js-popup--content" style="background: #fff; box-shadow:none;">
            <form class='js-content-update-form' style="padding-bottom: 60px;">
                
            <div class="signup-li-social" style="margin-top:0px; margin-left: 0px; a {padding-right:10px;}">
                <a href="https://twitter.com/jmirpub" class="twitter-follow-button" data-show-count="false">Follow @jmirpub</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
                <h3 class="popup__heading">Select Journals for Content Updates</h3>

                <section class="journal-list clearfix" style="margin-left: 0px; max-height: none;">
                </section>
                <div class='clearfix popup__form-buttons' style="position: fixed;
    /* right: 25%; */
    bottom: 24px;
    margin-right: 0px;
    /*background: #fff;
    width: 100%;*/
    padding: 12px;
    text-align: left;">
                    <button class='btn--with-icon js-popup__btn--close' style='background:#666666; display:inline-block;' type='button'>Cancel</button>
                    <button class='confirm-sign-up btn--with-icon' style='display:inline-block;' type='submit' value='submit' onclick='confirmSignUp()'>Submit</button>
                </div>
            </form>
            
            <div class="signup-li-social" style="margin-top:0px; a {padding-right:10px;}">
                <a href="https://twitter.com/jmirpub" class="twitter-follow-button" data-show-count="false">Follow @jmirpub</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
        </div>
    </div>
</div>				<!-- Quick Signup Ends -->
			</div>

			<!-- explore Journal Nav begins -->
			<div id="journal-nav" class="journal-specific-nav-wrapper clearfix">
    <section class="inner-nav-container clearfix">
        <div class="journal-title-h2">
            <ul class="journals-drop-down-container">
                <li id="journals-list" class="btn-journals"><a href=http://www.jmir.org onclick="ga('send', 'event', 'button', 'click', 'icon-home');"><span class="typcn typcn-home icon-home" style="margin-right:5px; font-size:20px; position:static; border-left:none;"></span>Journal of Medical Internet Research</a><span class="btn-journal-expand typcn typcn-arrow-down-thick"></span>
                    <ul class="journals-ul clearfix" style="height: 340px;">
                                                                                                                                        <li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                                <li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                                <li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                                <li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                                <li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                                <li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                                <li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                                <li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                                <li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                                <li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                                <li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                                <li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                                <li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                                <li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                                <li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                                <li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                                <li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                                <li class="pediatrics-li"><a href="http://pediatrics.jmir.org">JMIR Pediatrics and Parenting</a></li>
                                                                                                                <li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                                <li class="aging-li"><a href="http://aging.jmir.org">JMIR Aging</a></li>
                                                                                                                <li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                                <li class="derma-li"><a href="http://derma.jmir.org">JMIR Dermatology</a></li>
                                                                                                                <li class="periop-li"><a href="http://periop.jmir.org">JMIR Perioperative Medicine</a></li>
                                                                                                                <li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                        </ul>
                </li>
            </ul>
                        <div class="minimal-logo">
                <a href="/announcement/view/161">
                    <span class="circle-base small-impact-logo"></span>
                    <span class="impact-text">Impact Factor 4.671</span>
                    <i class="fa fa-info-circle" aria-hidden="true"></i>
                </a>
            </div>
                                                <!-- Tooltip for exploring sister journals -->
            <div class="tooltip__ui--right js--btn-journal-dropdown-tooltip show">
                <p>Explore our sister journals here.</p>
            </div>
        </div>
        <div class="journal-specific-nav clearfix">
            <ul class="current-upcoming-ul">
                <li><a href="/issue/current">Current Issue</a></li>
                <li><a href="/issue/upcoming">Upcoming Issue</a></li>
                <li><a href="/stats/overview">Top Articles</a></li>
            </ul>
            <ul class="browse-by-year-ul">
                <li>
                    <form>
                        <label>Browse by Year:
                            <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                <option value="">Select...</option>
                                                                    <option value="/issue/year/1999">1999</option>
                                                                    <option value="/issue/year/2000">2000</option>
                                                                    <option value="/issue/year/2001">2001</option>
                                                                    <option value="/issue/year/2002">2002</option>
                                                                    <option value="/issue/year/2003">2003</option>
                                                                    <option value="/issue/year/2004">2004</option>
                                                                    <option value="/issue/year/2005">2005</option>
                                                                    <option value="/issue/year/2006">2006</option>
                                                                    <option value="/issue/year/2007">2007</option>
                                                                    <option value="/issue/year/2008">2008</option>
                                                                    <option value="/issue/year/2009">2009</option>
                                                                    <option value="/issue/year/2010">2010</option>
                                                                    <option value="/issue/year/2011">2011</option>
                                                                    <option value="/issue/year/2012">2012</option>
                                                                    <option value="/issue/year/2013">2013</option>
                                                                    <option value="/issue/year/2014">2014</option>
                                                                    <option value="/issue/year/2015">2015</option>
                                                                    <option value="/issue/year/2016">2016</option>
                                                                    <option value="/issue/year/2017">2017</option>
                                                                    <option value="/issue/year/2018">2018</option>
                                                            </select>
                        </label>
                    </form>
                </li>
            </ul>
            <ul class="browse-by-issue-author-title-theme">
                <li>Browse:</li>
                <li><a href="/issue/archive">Issues</a></li>
                <li><a href="/search/authors">Authors</a></li>
                <li><a href="/themes">Themes</a></li>   
            </ul>
        </div>
    </section>
</div>			<!-- explore Journal Nav ends -->

						
				<script type="text/javascript">
					$(document).ready(function($) {
						$(".maintenanceClose").click(function(){
							$(this).parent().hide();
					        var superdomain = location.hostname.replace(/^[^.]+\./g, ".");
					        var expiry = new Date("May 14, 2016 00:00:00");
					        document.cookie = "maintenanceClosed=1; expires=" + expiry.toString() + ";domain=" + superdomain + ";";
						});
						//copied from w3school
					function getCookie(cname) {
					    var name = cname + "=";
					    var ca = document.cookie.split(';');
					    for(var i = 0; i < ca.length; i++) {
					        var c = ca[i];
					        while (c.charAt(0) == ' ') {
					            c = c.substring(1);
					        }
					        if (c.indexOf(name) == 0) {
					            return c.substring(name.length, c.length);
					        }
					    }
					    return "";
					}

					function checkCookie() {
					    var maintenanceClose = getCookie("maintenanceClosed");
					    console.log(maintenanceClose);
					    if (maintenanceClose == 1) {
					    	$(".messageMaintenance").hide();
					    } else {
					    	$(".messageMaintenance").show();
					    }
					}
					checkCookie();

					});
				</script>
				<style type="text/css">
					.messageMaintenance{
						position:fixed;
						background:#FFF;
						border:5px solid #FF9900;
						box-sizing: border-box;
						padding:12px 12px;
						bottom:0px;
						left:0px;
						right:0px;
					}
					.maintenanceClose{
						position:absolute;
						top:0px;
						right:0px;
						background:none;
						font-size: 32px;
					}
				</style>
			
<!-- 			<div class="messageMaintenance " style="display: none">
				<button type="button" class="typcn typcn-delete maintenanceClose "></button>
				<h3 class="typcn typcn-spanner" style="margin-bottom:12px; font-size:18px;">Important: Server Maintenance</h3>
				<p style="font-weight: bold;">Feb 1st, 2017 (11:55 EST): Please be advised that <a href="www.jmir.org">jmir.org</a> will be undergoing maintenance on Feb 2nd, 2017 starting at 18:00 (EST). Thank you for understanding and patience.</p>
			</div> -->
		</header>
		
<style>
#maintenance {
    display: none;
    border-radius: 5px;
    background: rgba(16, 100, 154, 0.9);
    box-shadow: 0 0 5px #999;
    padding: 20px 15px 25px;
    max-width: 400px;
    width: 100%;
    position: fixed;
    left: 20px;
    bottom: 20px;
    z-index: 100000;
    font-size: 14px;
    line-height: 22px;
    box-sizing: border-box;
    color: #ffffff;
}
#maintenance__container {
    text-align: center;
}
#maintenance__icon {
    width: 79px;
    height: 78px;
    margin-bottom: 20px;
}
#maintenance__close {
    position: absolute;
    top: 15px;
    right: 20px;
    cursor: pointer;
}
#maintenance__close-icon {
    font-size: 18px;
    color: #ffffff;
}
@media (max-width: 400px) {
    #maintenance {
        left: 0;
    }
}
</style>
<script type="text/javascript">
    var jNoConflict;
    if (typeof j != 'undefined') {
        jNoConflict = j;
    } else {
        jNoConflict = $;
    }
    jNoConflict(document).ready(function() {
        // checkCookie();
        jNoConflict('body').on('click', '#maintenance__close, #maintenance__bg', function() {
            jNoConflict('#maintenance, #maintenance__bg').hide();
            var superdomain = location.hostname;
            var now = new Date();
            var expireTime = now.getTime() + 1000 * 60 * 60 * 4; //expires in 4 hours
            //var expireTime = now.getTime() + 1000 * 60 * 2; //for local test expires in 2 mins
            var expiry = new Date(expireTime);
            document.cookie = "maintenanceHide=1; expires=" + expiry.toGMTString() + ";domain=" + superdomain + ";path=/";
        })
    });
    function checkCookie() {
        var maintenanceClose = getCookie("maintenanceHide");
        if (maintenanceClose == 1) {
            jNoConflict('#maintenance, #maintenance__bg').hide();
        } else {
            jNoConflict('#maintenance, #maintenance__bg').show();
        }
    }
    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
</script>

<div id="maintenance">
    <div id="maintenance__close"><span id="maintenance__close-icon" class="fa fa-times"></span></div>
    <div id="maintenance__container">
        <br/>The Karma system is currently undergoing maintenance (Monday, January 29, 2018).<br>
        <b>The maintenance period has been extended to 8PM EST.</b>
        <br/><br/>Karma Credits will not be available for redeeming during maintenance.
    </div>
</div>					<div id="mobile-logo" style="margin: 60px 24px 0 24px;">
				<a href="/" style="color:#444; text-decoration:none; margin-bottom:12px; width: 93.75%; max-width: 1280px; display: block;"><h3 class="typcn typcn-home journal-title--mobile">Journal of Medical Internet Research</h3></a>
							       <div class="mobile-minimal-logo">
						<a href="/announcement/view/146">
							<span class="circle-base article-impact-logo"></span>
							<span class="article-impact-text">Impact Factor 4.671</span>
							<i class="fa fa-info-circle" aria-hidden="true"></i>
						</a>
                	</div>
															</div>
		
	

		<main id="wrapper" class="wrapper ArticleMain clearfix"><section class="inner-wrapper clearfix"><section class="ads-wrapper"><div class="ad"><span class="mobile-ad--hide">Advertisement</span><div class="article--leaderboard--hide"><a target="_blank" href="http://humanfactors.jmir.org/about/submissions#onlineSubmissions"><img class="ad--author--mobile" alt="" border="0" src="https://asset.jmir.pub/assets/static/images/Leaderboard--Journal--JHF--001.png" width="320" height="50"/><img class="ad--author--desktop" alt="" border="0" src="https://asset.jmir.pub/assets/static/images/Leaderboard--Journal--JHF--001.png" width="728" height="90"/></a></div></div></section><input type="hidden" value="10108" id="nlmArticleId"/><aside id="asideRight" class="aside-right"><button type="button" class="btn-sharing-options">&#160;</button><section class="sharing-options-wrapper "><button type="button" class="btn-close-sharing"><span class="typcn typcn-times"/>Close</button><div class="addthis_sharing_toolbox addthis-extra"/></section><button type="button" class="btn-citation-options">&#160;</button><div class="citation-options-wrapper"><button type="button" class="btn-close-citation"><span class="typcn typcn-times"/>Close</button><h3 style="margin-top:0px;"><i class="icon-Citations-black hide-p">&#160;</i>Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p><button class="btn-citation btn-citation-desktop" type="button" onclick="getCitationText(10108); ga('send', 'event', 'button', 'click', 'btn-citation-desktop');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button><div class="export-meta-wrapper"><h3 class="hide-p clearfix"><span class="typcn typcn-export">&#160;</span>Export Metadata<button type="button" class="btn-close-sidebar-section-export" style="float:right;"><span class="typcn typcn-times"/></button></h3><p class="export-article-endnote"/><p class="export-article-bibtex"/><p class="export-article-refman"/><p class="export-article-mendeley"/><p class="export-article-citeulike">&#160;</p><button class="btn-citation btn-citation-mobile" type="button" onclick="getCitationText(10108); ga('send', 'event', 'button', 'click', 'btn-citation-mobile');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button></div></div><button type="button" class="btn-download-options"><span class="typcn typcn-download"/></button><button type="button" class="btn-metadata-options-toggle"><span class="typcn typcn-export"/>Export Metadata</button><h3 style="font-size:16px;" class="download-h3 clearfix"><span class="typcn typcn-download"/> Download:<button type="button" class="btn-close-sidebar-section-download" style="float:right; margin-top:0px;"><span class="typcn typcn-times"/></button></h3><div class="article-download-options-wrapper"><button type="button" class="btn-close-download"><span class="typcn typcn-times"/>Close</button><ul><li class="article-pdf-link"/><li class="article-xml-link"/></ul></div><button type="button" class="btn-download-options-toggle"><span class="typcn typcn-download"/>Download</button></aside><div id="copyText" class="cite-popup-wrapper hide"><h3>Citing this Article</h3><button type="button" class="btn-close-copyText"><span class="typcn typcn-times"/>Close</button><textarea>
        Loading citation...
        </textarea><p>Right click to copy or hit: ctrl+c (cmd+c on mac)</p></div><script>
      document.addEventListener('copy', function() {
        appendCitationToClipboard(10108);
      });
    </script><section class="main-article-content clearfix"><h4 style="font-size:12px;">Published on 02.07.18
        in
        <a href="http://www.jmir.org/2018/7" class="link published-on">Vol 20, No 7 (2018): July</a></h4><div id="preprint-note"><h4><span class="thumb-tack"/> Preprints (earlier versions) of this paper are available at <a style="color:#505050" href="http://preprints.jmir.org/preprint/10108">http://preprints.jmir.org/preprint/10108</a>, first published Feb 13, 2018.
                </h4></div><div class="theme-tags"><h4>This paper is in the following e-collection/theme issue:</h4><ul class="tags clearfix"/></div><div class="article-view-options"><ul class=" clearfix"><li class="tab-active"><a href="#">Article</a></li><li><a href="/article/citations/10108">Cited By <span>(0)</span></a></li><li><a href="/article/tweets/10108">Tweetations <span>(13)</span></a></li><li><a href="/article/metrics/10108">Metrics</a></li></ul></div><article class="ajax-article-content"><h4 class="h4-original-paper"><span class="typcn typcn-document-text"/>Viewpoint</h4><div class="bookmark-title-container clearfix"><div class="article-title"><h2 class="h2-article-title">Methodological Shortcomings of Wrist-Worn Heart Rate Monitors Validations</h2></div></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"><ul class="clearfix"><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Francesco+Sartor" class="btn-view-author-options">Francesco Sartor<sup><small>1</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0003-2254-9187" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Gabriele+Papini" class="btn-view-author-options">Gabriele Papini<sup><small>2</small></sup>, MSc</a><a class="author-orcid" href="http://orcid.org/0000-0002-5752-9226" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Lieke Gertruda Elisabeth+Cox" class="btn-view-author-options">Lieke Gertruda Elisabeth Cox<sup><small>1</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-6522-6639" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=John+Cleland" class="btn-view-author-options">John Cleland<sup><small>3</small></sup>, MD, FRCP</a><a class="author-orcid" href="http://orcid.org/0000-0002-1471-7016" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a></li></ul><div class="author-affiliation-details"><p><sup>1</sup>Personal Health, Philips Research, Eindhoven, Netherlands</p><p><sup>2</sup>Department of Electrical Engineering, Technical University Eindhoven, Eindhoven, Netherlands</p><p><sup>3</sup>Institute of Health &amp; Well-Being, Robertson Centre for Biostatistics and Clinical Trials, University of Glasgow, Glasgow, United Kingdom</p></div></div><div class="corresponding-author-and-affiliations clearfix"><button class="btn-corresponding-author" type="button">Corresponding Author</button><div class="corresponding-author-details"><button class="btn-close-corresponding-author-details" type="button"><span class="typcn typcn-times"/>Close</button><h3>Corresponding Author:</h3><p>Francesco Sartor, PhD</p><p/><p>Personal Health</p><p>Philips Research</p><p>High Tech Campus</p><p>Eindhoven,</p><p>Netherlands</p><p>Phone: 31 61 550 9627</p><p>Email: <script type="text/javascript" language="JavaScript">//<![CDATA[
{ document.write(String.fromCharCode(60,97,32,104,114,101,102,61,34,109,97,105,108,116,111,58,102, 114, 97, 110, 99, 101, 115, 99, 111, 46, 115, 97, 114, 116, 111, 114, 64, 112, 104, 105, 108, 105, 112, 115, 46, 99, 111, 109,  34,62, 102, 114, 97, 110, 99, 101, 115, 99, 111, 46, 115, 97, 114, 116, 111, 114, 32, 91, 97, 116, 93, 32, 112, 104, 105, 108, 105, 112, 115, 46, 99, 111, 109,  60,47,97,62))     }
        //]]></script></p><br/></div></div></div><section class="article-content clearfix"><article class="abstract"><h3 id="Abstract" name="abstract">ABSTRACT</h3><p><p class="spacey">Wearable sensor technology could have an important role for clinical research and in delivering health care. Accordingly, such technology should undergo rigorous evaluation prior to market launch, and its performance should be supported by evidence-based marketing claims. Many studies have been published attempting to validate wrist-worn photoplethysmography (PPG)-based heart rate monitoring devices, but their contrasting results question the utility of this technology. The reason why many validations did not provide conclusive evidence of the validity of wrist-worn PPG-based heart rate monitoring devices is mostly methodological. The validation strategy should consider the nature of data provided by both the investigational and reference devices. There should be uniformity in the statistical approach to the analyses employed in these validation studies. The investigators should test the technology in the population of interest and in a setting appropriate for intended use. Device industries and the scientific community require robust standards for the validation of new wearable sensor technology.</p></p><h4 class="h4-article-volume-issue">J Med Internet Res 2018;20(7):e10108</h4><p class="article-doi">doi:10.2196/10108</p><div class="citation-options-wrapper print-only"><h3 style="margin-top:0px;">Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p></div><h3 name="keywords">KEYWORDS</h3><ul class="keywords-ul"><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=sensor technology">sensor technology</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=accuracy">accuracy</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=wearable">wearable</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=telemonitoring">telemonitoring</a>&#160;</li></ul><div class="trendMD"><div id="fluidity-suggestions"><p/></div></div></article><br/><article class="main-article clearfix"><p class="spacey">In the past 5 years, there has been a huge proliferation of wrist-worn heart rate monitors, often embedded in smart-bands and smartwatches, which can generate a vast amount of data on lifestyle, physiology, and disease providing exciting opportunities for future health applications. Wearable sensor technology could have an important role for clinical research and in delivering health care [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. Wearable sensors can be used to encourage healthier living (possible delaying or preventing the onset of disease), screen for incident disease, and provide unobtrusive continuous monitoring for people with chronic illnesses in order to optimize care and detect disease progression and complications. In <span class="footers"><a href="#figure1" rel="footnote">Figure 1</a></span>, we show an overview of potential continuous heart rate monitoring applications. New diagnostic applications could become possible thanks to the integration of heart rate and personal information such as age, sex, fitness, activity type, and symptoms. A large number of lifestyle apps and games are emerging thanks to continuous heart rate monitoring, currently most of them related to fitness (eg, Google Fit, Strava) or biofeedback relaxation (eg, Letter Zap, Skip a Beat). It is conceivable that health-promoting apps or games based on heart rate will soon be developed. Wearable heart rate monitors could also enable therapeutic monitoring such as medication titration. Accordingly, such monitors should undergo rigorous evaluation prior to market launch, and their performance should be supported by evidence-based marketing claims [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>].</p><p class="spacey">There are several types of validation studies. These studies may be marketing claim validations or medical claim validations for medical grade certification. They are usually done by the manufacturers, sometimes in collaboration with clinical sites, on unreleased products. There may also be benchmarking validation studies, where several commercially available competing products are compared to one another and against a reference. In some cases, there may be even single device validation studies.</p><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure1()
            {
                var win;
                var StyleSheet;
                var FigureVal1;
                StyleSheet='';

                        FigureVal1='<img alt="" src="https://asset.jmir.pub/assets/4380a36b301a1f4603275d99fc8ea28c.png" border="0"/>';

                FigureFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 1</title>'+StyleSheet+'</head><body><center><p>Brief overview of potential clinical and nonclinical applications derivable from continuous heart rate monitoring. AF/VT: atrial fibrillation/ventricular tachycardia; HFrEH: heart failure with reduced ejection fraction.</p></center><br/><br/>'+FigureVal1+FigureFoot1+'</body></html>');
            }
        //]]></script><a name="figure1">&#8206;</a><a class="fancybox" title="Figure 1. Brief overview of potential clinical and nonclinical applications derivable from continuous heart rate monitoring. AF/VT: atrial fibrillation/ventricular tachycardia; HFrEH: heart failure with reduced ejection fraction." href="https://asset.jmir.pub/assets/4380a36b301a1f4603275d99fc8ea28c.png" id="figure1"><img class="menu" src="https://asset.jmir.pub/assets/4380a36b301a1f4603275d99fc8ea28c.png"/></a><figcaption><span class="typcn typcn-image"/>Figure 1.  Brief overview of potential clinical and nonclinical applications derivable from continuous heart rate monitoring. AF/VT: atrial fibrillation/ventricular tachycardia; HFrEH: heart failure with reduced ejection fraction. </figcaption><a class="fancybox" href="https://asset.jmir.pub/assets/4380a36b301a1f4603275d99fc8ea28c.png" title="Figure 1. Brief overview of potential clinical and nonclinical applications derivable from continuous heart rate monitoring. AF/VT: atrial fibrillation/ventricular tachycardia; HFrEH: heart failure with reduced ejection fraction.">View this figure</a></figure><p class="spacey">The latter 2 types are generally performed by academic or clinical centers even though industries often engage in such comparisons as well. The only studies which go through a strict quality regulatory framework are medical claim validation studies for medical grade certification (eg, Food and Drug Administration in the United States, medical CE [Conformit&#233; Europ&#233;ene] marking in Europe) [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>,<span class="footers"><a href="#ref3" rel="footnote">3</a></span>]. As a consequence, many nonmedical devices are released on the market without rigorous validation.</p><p class="spacey">In Europe, the choice on how to position a device is the responsibility of the manufacturer, whereas in the United States, this decision can be overruled if the device is perceived to have potential health risks for the user [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>]. Because manufacturers can decide whether or not they wish to comply with medical certification regulations, this inevitably leads to heterogeneity in what validations are done. In our view, the lack of stringent regulations for the release of nonmedical heart rate monitoring devices should not justify the lack of standard requirements for validating this technology. The adoption of such technology by health care professionals could be hampered by their liability in case of adverse events when using commercially available nonmedical devices. The authors of this viewpoint agree with Quinn [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>], who suggests &#8220;a more pragmatic, risk-based approach,&#8221; which takes a case-by-case look at commercial solutions that may or may not meet the standards required of medical devices. This approach should be applied to promote technology adoption and at the same time safeguard the safety of end-users. Here, we give an overview of clinical applications exploiting wearable heart rate monitors.</p><p class="spacey">In a Research Letter recently published in JAMA [<span class="footers"><a href="#ref5" rel="footnote">5</a></span>], the performance of several commercially available, wrist-worn photoplethysmography (PPG)-based heart rate monitors was reported. The authors concluded that PPG-based monitoring was not suitable &#8220;when accurate measurement of heart rate is imperative.&#8221; The authors of that Research Letter acknowledged their report had limitations, including testing only 1 type of activity (treadmill), only in healthy people, and noncontinuous monitoring. Many other studies have been published validating wrist-worn PPG-based heart rate monitoring devices [<span class="footers"><a href="#ref6" rel="footnote">6</a></span>-<span class="footers"><a href="#ref14" rel="footnote">14</a></span>] but fail to show consensus in favor of or against the accuracy of this sensing technology.</p><p class="spacey">The authors believe that the reason why many validations did not provide conclusive evidence of the validity of wrist-worn PPG-based heart rate monitoring devices is mostly methodological. Studies conducted by teams with a biomedical engineering background are more concerned with addressing problems like signal synchronization and averaging, while research teams with a sports medicine background are more concerned with target groups and exercise protocols. Moreover, clinicians are primarily interested in apps related to telemonitoring, in-hospital or remote. Each approach has its methodological shortcomings. The aim of this viewpoint is to suggest a more consistent and robust approach to validating monitoring technologies.</p><p class="spacey">When validating heart rate monitoring devices, it is sensible to follow a common definition of accuracy. The American National Standards Institute standard for cardiac monitors, heart rate meters, and alarms defines accuracy as a &#8220;readout error of no greater than &#177;10% of the input rate or &#177;5 bpm, whichever is greater&#8221; [<span class="footers"><a href="#ref15" rel="footnote">15</a></span>]. Once accurate heart rate is defined, it is also good to agree on what to use as a gold standard. Electrocardiography (ECG) is the accepted gold standard for heart rate monitoring. Nevertheless, ECG, as with PPG, can be severely affected by artifacts [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>]. Yet it is generally accepted that PPG-based heart rate monitoring suffers from inherent drawbacks (eg, more difficult peak detection, higher sensitivity to motion artifacts) compared to ECG-based monitoring [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>].</p><p class="spacey">The validation strategy should consider the nature of data provided by investigational devices (ID) and reference devices (RD). Heart rate values are always derived from more complex signals (eg, ECG, PPG). Thus, even when the ID and RD have the same output rate (eg, 1 heart rate value per second) and these outputs are well synchronized, the beats compared may not belong to the same time intervals. The method used to extract information from the raw data (eg, time domain or frequency domain) and the averaging strategy (eg, interbeat intervals or 5-second periods) of the raw data will determine a specific time lag for each heart rate value. Ideally, researchers should have access to the raw data. This is often not possible, and it should be acknowledged as a limitation.</p><p class="spacey">Researchers should realize that their RD (often an ECG device) will not always be accurate. Unless there is a quality check on the validity of the ECG, a second reference device should be used such as a second ECG-based sensor applied in a different manner (eg, patch versus chest strap) and using a different software algorithm for calculating heart rate. When the two RDs fail to agree, no comparison should be made between RD and ID outputs (<span class="footers"><a href="#figure2" rel="footnote">Figure 2</a></span>). As mentioned earlier, even the RD (for example ECG patch or ECG strap) in certain circumstances may suffer from inaccuracy due to artifacts (eg, motion artifacts). Based on our own experience in testing hundreds of subjects, we realized that ECG patches perform particularly badly when the skin under the electrodes is stretched or excessively wet. ECG straps perform rather poorly when the skin gets too dry, the strap loosens up, and for certain anatomical shapes (pectus excavatum). These problems must be reported by the researcher.</p><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure2()
            {
                var win;
                var StyleSheet;
                var FigureVal2;
                StyleSheet='';

                        FigureVal2='<img alt="" src="https://asset.jmir.pub/assets/6b6be5f5eba895b8e8012a641aed09ac.png" border="0"/>';

                FigureFoot2='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 2</title>'+StyleSheet+'</head><body><center><p>Correlation between 3 heart rate (HR) monitoring devices and the electrocardiography (ECG) reference. When the 2 chest straps and the wrist-worn photoplethysmography (PPG) heart rate monitors consistently disagree with the reference, their points depart from the 45-degree line in the same way.</p></center><br/><br/>'+FigureVal2+FigureFoot2+'</body></html>');
            }
        //]]></script><a name="figure2">&#8206;</a><a class="fancybox" title="Figure 2. Correlation between 3 heart rate (HR) monitoring devices and the electrocardiography (ECG) reference. When the 2 chest straps and the wrist-worn photoplethysmography (PPG) heart rate monitors consistently disagree with the reference, their points depart from the 45-degree line in the same way." href="https://asset.jmir.pub/assets/6b6be5f5eba895b8e8012a641aed09ac.png" id="figure2"><img class="menu" src="https://asset.jmir.pub/assets/6b6be5f5eba895b8e8012a641aed09ac.png"/></a><figcaption><span class="typcn typcn-image"/>Figure 2.  Correlation between 3 heart rate (HR) monitoring devices and the electrocardiography (ECG) reference. When the 2 chest straps and the wrist-worn photoplethysmography (PPG) heart rate monitors consistently disagree with the reference, their points depart from the 45-degree line in the same way. </figcaption><a class="fancybox" href="https://asset.jmir.pub/assets/6b6be5f5eba895b8e8012a641aed09ac.png" title="Figure 2. Correlation between 3 heart rate (HR) monitoring devices and the electrocardiography (ECG) reference. When the 2 chest straps and the wrist-worn photoplethysmography (PPG) heart rate monitors consistently disagree with the reference, their points depart from the 45-degree line in the same way.">View this figure</a></figure><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure3()
            {
                var win;
                var StyleSheet;
                var FigureVal3;
                StyleSheet='';

                        FigureVal3='<img alt="" src="https://asset.jmir.pub/assets/afd74d22e3559f3ee3db8db56f1c3439.png" border="0"/>';

                FigureFoot3='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 3</title>'+StyleSheet+'</head><body><center><p>Segment of heart rate (HR) recordings by 3 devices: electrocardiography (ECG) reference, chest strap, and photoplethysmography (PPG) watch. The red circles represent the instants when heart rate from those devices would be collected if these were a value per minute observation. It is evident how these values do not represent the actual second by second or even the average agreement among the 3 devices.</p></center><br/><br/>'+FigureVal3+FigureFoot3+'</body></html>');
            }
        //]]></script><a name="figure3">&#8206;</a><a class="fancybox" title="Figure 3. Segment of heart rate (HR) recordings by 3 devices: electrocardiography (ECG) reference, chest strap, and photoplethysmography (PPG) watch. The red circles represent the instants when heart rate from those devices would be collected if these were a value per minute observation. It is evident how these values do not represent the actual second by second or even the average agreement among the 3 devices." href="https://asset.jmir.pub/assets/afd74d22e3559f3ee3db8db56f1c3439.png" id="figure3"><img class="menu" src="https://asset.jmir.pub/assets/afd74d22e3559f3ee3db8db56f1c3439.png"/></a><figcaption><span class="typcn typcn-image"/>Figure 3.  Segment of heart rate (HR) recordings by 3 devices: electrocardiography (ECG) reference, chest strap, and photoplethysmography (PPG) watch. The red circles represent the instants when heart rate from those devices would be collected if these were a value per minute observation. It is evident how these values do not represent the actual second by second or even the average agreement among the 3 devices. </figcaption><a class="fancybox" href="https://asset.jmir.pub/assets/afd74d22e3559f3ee3db8db56f1c3439.png" title="Figure 3. Segment of heart rate (HR) recordings by 3 devices: electrocardiography (ECG) reference, chest strap, and photoplethysmography (PPG) watch. The red circles represent the instants when heart rate from those devices would be collected if these were a value per minute observation. It is evident how these values do not represent the actual second by second or even the average agreement among the 3 devices.">View this figure</a></figure><p class="spacey">The accuracy of the observation method should be robust (ie, repeatable and reproducible). In some validation studies, heart rate was logged manually after visually consulting the display of both ID and RD [<span class="footers"><a href="#ref5" rel="footnote">5</a></span>,<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]. This method carries several limitations including human data entry errors and failure to report precisely simultaneous values from multiple devices. This method also limits the observation rate to, for instance, 1 value per minute [<span class="footers"><a href="#ref5" rel="footnote">5</a></span>,<span class="footers"><a href="#ref6" rel="footnote">6</a></span>]. Taking 1 value per minute is not the same as taking an averaged value over a minute, and both approaches fail to capitalize on the information derived from the rates of change in heart rate and heart variability and assume that participants are in a steady-state condition. Researchers should choose the observation rate (eg, 1 or 5 values per second) and averaging strategy (eg, 5- or 30-second windows) according to the use case foreseen for the heart rate monitor. Yet researchers need to be aware that taking, or averaging, 1 value every minute will hide variability [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>]. This is evident in <span class="footers"><a href="#figure3" rel="footnote">Figure 3</a></span>, which illustrates that 1 single time point (red circles) is not necessarily representative of the entire minute. Consequently, for the purpose of testing accuracy, even when a mean heart rate value per minute would be sufficient, accuracy should be evaluated at the highest resolution possible.</p><p class="spacey">We also observed a lack of uniformity in the statistical analyses employed in validation studies. Pearson correlations and Student <i>t</i> tests are inadequate for testing agreement [<span class="footers"><a href="#ref18" rel="footnote">18</a></span>]. This is because the Pearson correlation coefficient is not sensitive to systematic deviations from the 45-degree line, failing to reject agreement when these deviations occur. The Student <i>t</i> test is inadequate in rejecting agreement when means are equal but the 2 measures do not correlate with each other, and it can reject agreement when a very small systematic residual error shifts 1 of the means [<span class="footers"><a href="#ref19" rel="footnote">19</a></span>]. Moreover, the <i>t</i> test assesses difference, which implies that when not rejecting the null hypothesis (ie, means are equal) it does not prove that the 2 means are equivalent. Concordance correlation coefficients should be reported instead [<span class="footers"><a href="#ref18" rel="footnote">18</a></span>,<span class="footers"><a href="#ref19" rel="footnote">19</a></span>]. Also, limits of agreement analyses should be accompanied by typical error calculations [<span class="footers"><a href="#ref20" rel="footnote">20</a></span>]. Equivalence testing should be used when the alternative hypothesis is that the outputs of 2 devices are the same [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>]. In equivalence testing, the null hypothesis is that the differences between the means are outside the equivalence limits.</p><p class="spacey">Finally, there are some practical considerations. The investigators should test the technology in the population of interest and in a setting appropriate for intended use. Measurements taken at rest or in the period after exercise cannot be considered to validate measurements done during exercise. Results gathered on healthy individuals with no abnormal heart rhythm are inappropriate for applications aimed at patients with cardiovascular disease where the burden of arrhythmias will be substantially higher. Additionally, due to the effect that the contact of the sensor with the skin and the environmental conditions can have on the PPG signal, information such as sensor placement, strap tightness, skin type, temperature, and possibly light intensity should be reported.</p><p class="spacey">Although many studies have been published to assess the validity and usability of wrist-worn PPG-based heart rate monitoring, their methodological differences and shortcomings hamper research into their clinical utility and their introduction into health care. Such devices could make an important contribution to the future of mobile health and, in our view, should be rigorously evaluated as outlined above. For the reasons discussed in this viewpoint, we advocate standard requirements generally accepted by both the scientific community and the device industries in order to provide a fair and consistent validation of new wearable sensor technology.</p></article><p><h4 class="h4-border-top">Acknowledgments</h4></p><p class="spacey">The authors would like to thank Dr Helma de Morree for reviewing the first draft of the manuscript.</p><h4 class="h4-border-top">Conflicts of Interest</h4><p><p class="spacey">FS and LGEC work for Royal Philips Electronics. GP is funded by Stichting voor de Technische Wetenschappen/Instituut voor Innovatie door Wetenschap en Technologie in the context of the Obstructive Sleep Apnea+ project (No 14619). JC has no conflicts of interest.</p></p><div class="footnotes"><h4 class="h4-border-top" id="References">References</h4><ol><li><span id="ref1">Sperlich B, Holmberg H. Wearable, yes, but able...? it is time for evidence-based marketing claims!. Br J Sports Med  2016 Dec 16;51(16):1240  [<a href="http://bjsm.bmj.com/cgi/pmidlookup?view=long&amp;pmid=27986762" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/bjsports-2016-097295">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27986762&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref2">Regulation (EU) 2017/745 of the European Parliament and of the Council of 5 April 2017 on medical devices, amending Directive 2001/83/EC, Regulation (EC) No 178/2002 and Regulation (EC) No 1223/2009 and repealing Council Directives 90/385/EEC and 93/42/EEC (Text with EEA relevance).: Official Journal of the European Union; 2017 May 05.
                    &#160; URL: <a target="_blank" href="https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32017R0745&amp;from=EN">https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32017R0745&amp;from=EN</a> [accessed 2018-06-08]
                    </span></li><li><span id="ref3">US Code of Federal Regulations, Title 21: Food and Drugs, Part 820&#8212;Quality System Regulation, Subpart C&#8212;Design Controls.
                    &#160; URL: <a target="_blank" href="https://www.ecfr.gov/cgi-bin/text-idx?SID=6f0a2b9ffb8a3ac8fe2619b2381bc725&amp;mc=true&amp;node=se21.8.820_130&amp;rgn=div8">https:/&#8203;/www.&#8203;ecfr.gov/&#8203;cgi-bin/&#8203;text-idx?SID=6f0a2b9ffb8a3ac8fe2619b2381bc725&amp;mc=true&amp;node=se21.&#8203;8.&#8203;820_130&amp;rgn=div8</a> [accessed 2018-06-08]
                    </span></li><li><span id="ref4">Quinn P. The EU commission's risky choice for a non-risk based strategy on assessment of medical devices. Comput Law Security Rev  2017 Jun;33(3):361-370. [<a target="_blank" href="http://dx.doi.org/10.1016/j.clsr.2017.03.019">CrossRef</a>]</span></li><li><span id="ref5">Wang R, Blackburn G, Desai M, Phelan D, Gillinov L, Houghtaling P,  et al. Accuracy of wrist-worn heart rate monitors. JAMA Cardiol  2016 Oct 12;2(1):104-106. [<a target="_blank" href="http://dx.doi.org/10.1001/jamacardio.2016.3340">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27732703&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref6">Cadmus-Bertram L, Gangnon R, Wirkus EJ, Thraen-Borowski KM, Gorzelitz-Liebhauser J. The accuracy of heart rate monitoring by some wrist-worn activity trackers. Ann Intern Med  2017 Apr 18;166(8):610-612. [<a target="_blank" href="http://dx.doi.org/10.7326/L16-0353">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28395305&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref7">Gillinov S, Etiwy M, Wang R, Blackburn G, Phelan D, Gillinov AM,  et al. Variable accuracy of wearable heart rate monitors during aerobic exercise. Med Sci Sports Exerc  2017 Aug;49(8):1697-1703. [<a target="_blank" href="http://dx.doi.org/10.1249/MSS.0000000000001284">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28709155&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref8">Kroll RR, Boyd JG, Maslove DM. Accuracy of a wrist-worn wearable device for monitoring heart rates in hospital inpatients: a prospective observational study. J Med Internet Res  2016 Sep 20;18(9):e253  [<a href="http://www.jmir.org/2016/9/e253/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.6025">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27651304&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref9">Wallen MP, Gomersall SR, Keating SE, Wisl&#248;ff U, Coombes JS. Accuracy of heart rate watches: implications for weight management. PLoS One  2016;11(5):e0154420  [<a href="http://dx.plos.org/10.1371/journal.pone.0154420" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1371/journal.pone.0154420">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27232714&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref10">Delgado-Gonzalo R, Parak J, Tarniceriu A, Renevey P, Bertschi M, Korhonen I. Evaluation of accuracy and reliability of PulseOn optical heart rate monitoring device. Conf Proc IEEE Eng Med Biol Soc  2015 Aug;2015:430-433. [<a target="_blank" href="http://dx.doi.org/10.1109/EMBC.2015.7318391">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26736291&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref11">Parak J, Korhonen I. Evaluation of wearable consumer heart rate monitors based on photoplethysmography. Conf Proc IEEE Eng Med Biol Soc  2014;2014:3670-3673. [<a target="_blank" href="http://dx.doi.org/10.1109/EMBC.2014.6944419">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25570787&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref12">Shcherbina A, Mattsson CM, Waggott D, Salisbury H, Christle JW, Hastie T,  et al. Accuracy in wrist-worn, sensor-based measurements of heart rate and energy expenditure in a diverse cohort. J Pers Med  2017 May 24;7(2):1  [<a href="http://www.mdpi.com/resolver?pii=jpm7020003" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.3390/jpm7020003">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28538708&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref13">Spierer DK, Rosen Z, Litman LL, Fujii K. Validation of photoplethysmography as a method to detect heart rate during rest and exercise. J Med Eng Technol  2015;39(5):264-271. [<a target="_blank" href="http://dx.doi.org/10.3109/03091902.2015.1047536">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26112379&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref14">Valenti G, Westerterp K. Optical heart rate monitoring module validation study.  2013 Presented at: IEEE International Conference on Consumer Electronics; 2013; Las Vegas p. 195-196. [<a target="_blank" href="http://dx.doi.org/10.1109/ICCE.2013.6486856">CrossRef</a>]</span></li><li><span id="ref15">ANSI/AAMI. Cardiac Monitors, Heart Rate Meters, and Alarms. Arlington: American National Standards Institute, Inc; 2002.</span></li><li><span id="ref16">Lang M. Beyond Fitbit: a critical appraisal of optical heart rate monitoring wearables and apps, their current limitations and legal implications. Albany Law J Sci Technol  2017;28(1):39-72.</span></li><li><span id="ref17">Guidance for Industry, Investigating Out-of-Specification (OOS), Test Results for Pharmaceutical Production.: Department of Health and Human Services, Center for Drug Evaluation and Research (CDER); 2006.
                    &#160; URL: <a target="_blank" href="https://www.fda.gov/downloads/drugs/guidances/ucm070287.pdf">https://www.fda.gov/downloads/drugs/guidances/ucm070287.pdf</a> [accessed 2018-06-08]
                     [<a target="_blank" href="http://www.webcitation.org/701iuEKAU">WebCite Cache</a>]</span></li><li><span id="ref18">Sch&#228;fer A, Vagedes J. How accurate is pulse rate variability as an estimate of heart rate variability? A review on studies comparing photoplethysmographic technology with an electrocardiogram. Int J Cardiol  2013 Jun 05;166(1):15-29. [<a target="_blank" href="http://dx.doi.org/10.1016/j.ijcard.2012.03.119">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22809539&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref19">Lin LI. A concordance correlation coefficient to evaluate reproducibility. Biometrics  1989 Mar;45(1):255-268. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=2720055&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref20">Hopkins WG. Measures of reliability in sports medicine and science. Sports Med  2000 Jul;30(1):1-15. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=10907753&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref21">Lakens D. Equivalence tests: a practical primer for t tests, correlations, and meta-analyses. Soc Psychol Personal Sci  2017 May;8(4):355-362  [<a href="http://europepmc.org/abstract/MED/28736600" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1177/1948550617697177">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28736600&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li></ol></div><br/><hr/><a name="Abbreviations" id="Abbreviations">&#8206;</a><h4>Abbreviations</h4><table width="80%" border="0" align="center"><tr><td><b>ECG:</b> electrocardiography</td></tr><tr><td><b>ID:</b> investigational device</td></tr><tr><td><b>PPG:</b> photoplethysmography</td></tr><tr><td><b>RD:</b> reference device</td></tr></table><br/><hr/><p class="italics">Edited by  G Eysenbach; submitted 13.02.18; peer-reviewed by M Lang,  P Wark; comments to author 22.03.18; revised version received 16.05.18; accepted 29.05.18; published 02.07.18</p><h4 id="Copyright">Copyright</h4><p class="article-copyright">&#169;Francesco Sartor, Gabriele Papini, Lieke Gertruda Elisabeth Cox, John Cleland. Originally published in the Journal of Medical Internet Research (http://www.jmir.org), 02.07.2018.</p><small class="article-license"><p class="spacey">This is an open-access article distributed under the terms of the Creative Commons Attribution License (https://creativecommons.org/licenses/by/4.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work, first published in the Journal of Medical Internet Research, is properly cited. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included.</p></small><br/></section></article></section><aside id="tocNav" class="aside-left-alt-2"><button type="button" class="btn-TOC"><i class="icon-TOC">&#160;</i>Sections</button><h3 class="hide-h3"><i class="icon-TOC">&#160;</i>Sections</h3><section class="TOC clearfix"><button type="button" class="btn-close-TOC"><span class="typcn typcn-times"/>Close</button><ul><li><a href="#Abstract">Abstract</a></li><li><a href="#Abbreviations">Abbreviations</a></li><li><a href="#References">References</a></li><li><a href="#Copyright">Copyright</a></li></ul></section><button type="button" class="btn-scroll-top"><a href="#Body"><span class="typcn typcn-arrow-up-thick"/>Back to top</a></button></aside></section></main>
	




</div>

</div>
</div>
</div>




	
	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-186918-1";
	urchinTracker();
	</script>

<script type="text/javascript">

$(document).ready(function() {
	convertToDoiLink('.article-doi');
	replaceUrlWithLink('.article-copyright');
	replaceUrlWithLink('.article-license');
})
function convertToDoiLink(node) {
	var doiText = $(node).text();
	var doi = doiText.slice(4);
	$(node).html('<a href="http://doi.org/' + doi + '">' + doiText + '</a>');	
}
//replace link to anchor tag for copyright and license section
function replaceUrlWithLink(node) {
	var nodeValue = $(node).html();
	nodeValue = nodeValue.replace(
		/[-a-zA-Z0-9@:%_\+.~\#?&//=]{2,256}\.[a-z]{2,4}\b(\/[-a-zA-Z0-9@:%_\+.~\#?&//=]*)?/g,
		function(match){
			return '<a href="' + match + '">' + match + '</a>';
		}
  	);
	$(node).html(nodeValue);
}

</script>



		<footer>
			<h3>Journal of Medical Internet Research
									<span> ISSN 1438-8871 </span>
							</h3>
			<div class="other-links-wrapper clearfix">
				<ul class="clearfix">
					<li class="other-links-parent-li">
						<h3>Journals</h3>
						<ul class="journals-list-footer">

						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Editorial Policies</h3>
						<ul class="ul-show-more">
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#focusAndScope">Focus and Scope</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#sectionPolicies">Section Policies</a></li>
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#peerReviewProcess">Peer Review Process</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#publicationFrequency">Publication Frequency</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#openAccessPolicy">Open Access Policy</a></li>																					<!-- http://www.jmir.org/about/subscriptions%3FnewDesign -->
														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#authorSelfArchivePolicy">Author Self-Archiving</a></li>																														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom0">Indexing and Impact Factor</a></li>															<li><a href="/about/editorialTeam">Editorial Board</a></li>								<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom1">Editorial Board Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom2">Record Keeping and Research Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom3">Subscriptions (Membership)</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom4">Theme Issues and Guest Editors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom5">Trademarks and Service Marks Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom6">Subscribe to RSS Feeds / add JMIR headlines to your homepage or blog</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom7">Fee Schedule</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom8">Instructions for authors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom9">About the publisher</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom10">New Journal / Editor-in-Chief Proposals</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom11">Publication Ethics and Malpractice</a></li>														
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Submissions</h3>
						<ul>
							<li><a target="_self" href="http://www.jmir.org/about/submissions#onlineSubmissions">Online Submissions</a></li>
							<li><a href="http://www.jmir.org/about/submissions#authorGuidelines">Author Guidelines</a></li>							<li><a href="http://www.jmir.org/about/submissions#copyrightNotice">Copyright Notice</a></li>							<li><a href="https://jmir.zendesk.com/hc/en-us/articles/360004220332">Privacy Statement</a></li>							
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Other</h3>
						<ul>
							<li><a href="/announcement">Announcements</a></li>
							<li><a href="https://docs.google.com/spreadsheet/viewform?formkey=dGR6eVMxTEdxblVycV8tMVRmdjRHS2c6MQ">Feedback</a></li>
							<li><a href="https://jmir.zendesk.com/hc/en-us">Knowledge Base/Help Center/FAQs</a></li>
							<li><a href="/about/contact">Contact Us</a></li>
						</ul>
						<!-- <ul>
							<li><a href="http://www.jmir.org/about/journalSponsorship">Journal Sponsorship</a></li>							<li><a href="http://www.jmir.org/about/siteMap">Site Map</a></li>
							<li><a href="http://www.jmir.org/about/aboutThisPublishingSystem">About this Publishing System</a></li>
														
						</ul> -->
					</li>
				</ul>
			</div>
			<div class="social-media-wrapper">
                <ul>
                    <li><a href="https://twitter.com/jmirpub" target="_blank"><span class="typcn typcn-social-twitter"></span>Twitter</a></li>
                    <li><a href="https://www.facebook.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-facebook" target="_blank" style="display: none;"></span>Facebook</a></li>
                    <li><a href="https://www.linkedin.com/company/jmir-publications" target="_blank"><span class="typcn typcn-social-linkedin"></span>LinkedIn</a></li>
                    <li><a href="https://google.com/+JmirOrg" target="_blank"><span class="typcn typcn-social-google-plus"></span>Google+</a></li>
                                        <li><a href=http://feeds.feedburner.com/JMedInternetRes target="_blank"><span class="typcn typcn-rss"></span>RSS</a></li>
                                    </ul>
            </div>
							<div class="other-logos-wrapper clearfix">
<ul class="other-logos-ul">
<li><a class="pub-med" href="http://www.ncbi.nlm.nih.gov/pubmed?term=%22J+Med+Internet+Res%22[jour]" target="_blank">Pub Med</a></li>
<li><a class="pub-med-central" href="http://www.ncbi.nlm.nih.gov/pmc/journals/224/" target="_blank">Pub Med Central</a></li>
<li><a class="cope" href="http://publicationethics.org/members/journal-medical-internet-research-jmir" target="_blank">Committee on Publication Ethics</a></li>
<li><a class="cross-ref" href="http://search.crossref.org/?q=1438-8871" target="_blank">Cross Ref Member</a></li>
<li><a class="doaj" href="https://doaj.org/toc/c9b232aa100e40f6bb8aa3f0189f08a5" target="_blank">Directory of Open Access Journals</a></li>
<li><a class="open-access" href="#">Open Access</a></li>
<li><a class="oaspa" href="http://oaspa.org/member-record-jmir-publications-inc/" target="_blank">Open Access Scholarly Publishers Association</a></li>
<li><a class="stm" href="http://www.stm-assoc.org" target="_blank">STM Member</a></li>
<li><a class="trendMD-logo" href="https://www.trendmd.com/" target="_blank">Trend MD Member</a></li>
</ul>
</div>
						<p>Copyright &copy; 2018 JMIR Publications</p>
			<div class="support-tooltip" style="display: none;">
				NEW: Help Desk Now Available
			</div>
		</footer>
		<!--Trend scripts -->
		<!-- <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script> -->
		<!-- <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/trendmd.min.js?v=1.8.7.5"></script> -->
		
		<script defer src='https://asset.jmir.pub/assets/static/js/fluidity.min.js' data-fluidityconfig='{"journal_id": "1","element":"#fluidity-suggestions"}'></script>
		
		<script>
			// 	    </script>
		<!--Trend script ends-->


		
					<script>
			    getArticleRelatedThemes(10108);
			    getCitation(10108);
			</script>
			
				<script type="text/javascript">
					var addthis_config = {
				     	data_track_clickback: false
					}
				</script>
			
						
			<script>
				$( document ).ready(function() {
					setTimeout(function(){
						$('.support-tooltip').fadeIn(500);
					}, 5000);

					$('.support-tooltip').on('click hover', function(){
						$(this).fadeOut(400);
					});
				});
			</script>
			
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>
		<script type="text/javascript" src="https://asset.jmir.pub/assets/static/js/journals-drop-down.js?v=1.8.7.5"></script>
	</body>
</html>