

 
 
<?xml version="1.0" encoding="UTF-8"?>
<!doctype html>
<html >
	<!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]-->
	<!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]-->
	<!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]-->
	<!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/modernizr.js"></script> <!--<![endif]-->
	<!--[if lte IE 9]>

	<script src="http://www.jmir.org/ojs/styles/newDesign/js/html5shiv.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
	<![endif]-->
	<head>

		<!-- Google Analytics Content Experiment code -->
		<script>
		
		function utmx_section(){}function utmx(){}(function(){var
		k='192168-0',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		
		</script>
		<script>utmx('url','A/B');</script>	
		<!-- End of Google Analytics Content Experiment code -->

		<!-- Google Analytics code -->

					<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-186918-1"></script>
			<script>
			
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			
			gtag('config', 'UA-186918-1');
			</script>
				
					

		<meta charset="utf-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!-- Remove Sky Ad on Small Screens -->
		
			<style type="text/css">
			
			@media screen and (max-width: 768px){
				.ad--sky{
				display:none;
			}
			}
			
			</style>
		
		<!-- prevent iOS from making phone number look-a-likes callable -->
		<meta name="format-detection" content="telephone=no" />
	    	    			<!-- for Google -->
			<meta name="description" content="Journal of Medical Internet Research - International Scientific Journal for Medical Research, Information and Communication on the Internet" />
			<meta name="keywords" content="Medical, Medicine, Internet, Research, Journal, ehealth, JMIR, open access publishing, medical research, medical informatics" />
				
		
<link rel="alternate" type="application/atom+xml" href="http://www.jmir.org/feed/atom" />
<link rel="alternate" type="application/rdf+xml" href="http://www.jmir.org/feed/rss" />
<link rel="alternate" type="application/rss+xml" href="http://www.jmir.org/feed/rss2" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
					<meta name="description" content="" />
			
							<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
		<meta name="DC.Title" content="Web-Based Just-in-Time Information and Feedback on Antibiotic Use for Village Doctors in Rural Anhui, China: Randomized Controlled Trial"/>
		
				<meta name="DC.Creator" content="XingRong Shen"/>

						<meta name="DC.Subject" content="internet"/>
					<meta name="DC.Subject" content="drug resistance, bacterial"/>
					<meta name="DC.Subject" content="primary health care"/>
					<meta name="DC.Subject" content="randomized controlled trial"/>
					<meta name="DC.Subject" content="China"/>
					        		<meta name="DC.Description" content="Background: Excessive use of antibiotics is very common worldwide, especially in rural China; various measures that have been used in curbing the problem have shown only marginal effects. Objective: The objective of this study was to test an innovative intervention that provided just-in-time information and feedback (JITIF) to village doctors on care of common infectious diseases. Methods: The information component of JITIF consisted of a set of theory or evidence-based ingredients, including operation guideline, public commitment, and takeaway information, whereas the feedback component tells each participating doctor about his or her performance scores and percentages of antibiotic prescriptions. These ingredients were incorporated together in a synergetic way via a Web-based aid. Evaluation of JITIF adopted a randomized controlled trial design involving 24 village clinics randomized into equal control and intervention arms. Measures used included changes between baseline and endpoint (1 year after baseline) in terms of: percentages of patients with symptomatic respiratory or gastrointestinal tract infections (RTIs or GTIs) being prescribed antibiotics, delivery of essential service procedures, and patients&rsquo; beliefs and knowledge about antibiotics and infection prevention. Two researchers worked as a group in collecting the data at each site clinic. One performed nonparticipative observation of the service process, while the other performed structured exit interviews about patients&rsquo; beliefs and knowledge. Data analysis comprised mainly of: (1) descriptive estimations of beliefs or knowledge, practice of indicative procedures, and use of antibiotics at baseline and endpoint for intervention and control groups and (2) chi-square tests for the differences between these groups. Results: A total of 1048 patients completed the evaluation, including 532 at baseline (intervention=269, control=263) and 516 at endpoint (intervention=262, control=254). Patients diagnosed with RTIs and GTIs accounted for 76.5% (407/532) and 23.5% (125/352), respectively, at baseline and 80.8% (417/532) and 19.2% (99/532) at endpoint. JITIF resulted in substantial improvement in delivery of essential service procedures (2.6%-24.8% at baseline on both arms and at endpoint on the control arm vs 88.5%-95.0% at endpoint on the intervention arm, P&lt;.001), beliefs favoring rational antibiotics use (11.5%-39.8% at baseline on both arms and at endpoint on the control arm vs 19.8%-62.6% at endpoint on the intervention arm, P&lt;.001) and knowledge about side effects of antibiotics (35.7% on the control arm vs 73.7% on the intervention arm, P&lt;.001), measures for managing or preventing RTIs (39.1% vs 66.7%, P=.02), and measures for managing or preventing GTIs (46.8% vs 69.2%, P&lt;.001). It also reduced antibiotics prescription (from 88.8%-62.3%, P&lt;.001), and this decrease was consistent for RTIs (87.1% vs 64.3%, P&lt;.001) and GTIs (94.7% vs 52.4%, P&lt;.001). Conclusions: JITIF is effective in controlling antibiotics prescription at least in the short term and may provide a low-cost and sustainable solution to the widespread excessive use of antibiotics in rural China.  [J Med Internet Res 2018;20(2):e53]"/>
			<meta name="DC.Publisher" content="Journal of Medical Internet Research"/>
		<meta name="DC.Publisher.Address" content="JMIR Publications Inc., 59 Winners Circle, Toronto M4L3Y7, Canada"/>
			<meta name="DC.Contributor" content="XingRong Shen"/>
			<meta name="DC.Contributor" content="Manman Lu"/>
			<meta name="DC.Contributor" content="Rui Feng"/>
			<meta name="DC.Contributor" content="Jing Cheng"/>
			<meta name="DC.Contributor" content="Jing Chai"/>
			<meta name="DC.Contributor" content="Maomao Xie"/>
			<meta name="DC.Contributor" content="Xuemeng Dong"/>
			<meta name="DC.Contributor" content="Tao Jiang"/>
			<meta name="DC.Contributor" content="Debin Wang"/>
			<meta name="DC.Date" scheme="ISO8601" content="2018-02-14"/>
		<meta name="DC.Type" content="Text.Serial.Journal"/>
			<meta name="DC.Format" scheme="IMT" content="application/xhtml+xml"/>		
			<meta name="DC.Format" scheme="IMT" content="application/pdf"/>		
			<meta name="DC.Identifier" content="doi:10.2196/jmir.8922"/>
		<meta name="DC.Source" content="J Med Internet Res 2018;20(2):e53 http://www.jmir.org/2018/2/e53/"/>
		<meta name="DC.Language" scheme="ISO639-1" content="en"/>
		<meta name="DC.Relation" content="World"/>
					<meta name="DC.Rights" content=" Unless stated otherwise, all articles are open-access distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work ("first published in the Journal of Medical Internet Research...") is properly cited with original URL and bibliographic citation information. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included. "/>

	    		<meta property="og:title" content="Web-Based Just-in-Time Information and Feedback on Antibiotic Use for Village Doctors in Rural Anhui, China: Randomized Controlled Trial" />

		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.jmir.org/2018/2/e53/" />
						<meta property="og:image" content="http://www.jmir.org/article/viewFile/8922/1/174144" />
					<meta property="og:site_name" content="Journal of Medical Internet Research" />
		<meta property="fb:admins" content="872305111" />

	    
	<!-- Highwire citation tags  (incomplete) J Med Internet Res 2018;20(2):e53 -->
		<meta name="citation_title" content="Web-Based Just-in-Time Information and Feedback on Antibiotic Use for Village Doctors in Rural Anhui, China: Randomized Controlled Trial">
			<meta name="citation_authors" content="XingRong Shen">			<meta name="citation_authors" content="Manman Lu">			<meta name="citation_authors" content="Rui Feng">			<meta name="citation_authors" content="Jing Cheng">			<meta name="citation_authors" content="Jing Chai">			<meta name="citation_authors" content="Maomao Xie">			<meta name="citation_authors" content="Xuemeng Dong">			<meta name="citation_authors" content="Tao Jiang">			<meta name="citation_authors" content="Debin Wang">	 
		<meta name="citation_journal_title" content="Journal of Medical Internet Research">
		<meta name="citation_publisher" content="JMIR Publications Inc., Toronto, Canada">
		<meta name="citation_doi" content="10.2196/jmir.8922">
		
		<meta name="citation_issue" content="2">
		<meta name="citation_volume" content="20">
		<meta name="citation_firstpage" content="e53">
		<!-- <meta name="citation_lastpage" content=""> -->
		<meta name="citation_date" content="2018">
		<meta name="citation_abstract_html_url" content="http://www.jmir.org/2018/2/e53/">
		<meta name="citation_abstract_pdf_url" content="http://www.jmir.org/2018/2/e53//PDF">
		
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@JMedInternetRes" />
		<meta name="twitter:title" content="Web-Based Just-in-Time Information and Feedback on Antibiotic Use for Village Doctors in Rural Anhui, China: Randomized Controlled Trial" />
		<meta name="twitter:description" content="Background: Excessive use of antibiotics is very common worldwide, especially in rural China; various measures that have been used in curbing the problem have shown only marginal effects...." />
						<meta name="twitter:image" content="http://www.jmir.org/article/viewFile/8922/1/174144" />
													<title>JMIR-Web-Based Just-in-Time Information and Feedback on Antibiotic Use for Village Doctors in Rural Anhui, China: Randomized Controlled Trial | Shen | Journal of Medical Internet Research</title>
			
		<!--[if (gt IE 8)|!(IE)]><!-->
			<link rel="stylesheet" media="screen" href="http://www.jmir.org/ojs/styles/newDesign/css/jmir_stylesheet.css?v=1.8.3.2" />
			<link rel="stylesheet" media="print" href="http://www.jmir.org/ojs/styles/newDesign/css/print.css?v=1.8.3.2" />
					<!--<![endif]-->

		
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/typicons.min.css?v=1.8.3.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/jquery.fancybox.css?v=1.8.3.2" type="text/css" media="screen" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/slippry.css?v=1.8.3.2" />
		<!-- new slider  -->
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.carousel.css?v=1.8.3.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.theme.css?v=1.8.3.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.transitions.css?v=1.8.3.2" />
		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/responsive-tables.css?v=1.8.3.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/perfect-scrollbar.css?v=1.8.3.2" />
		<link
		 rel="stylesheet"
		 href="//code.jquery.com/ui/1.9.0/themes/smoothness/jquery-ui.css" />
		<link
		 rel="stylesheet"
		 href="//cdn.datatables.net/1.10.7/css/jquery.dataTables.min.css" />


		<!-- IE Stylesheets -->
		<!--[if lte IE 8]>
	      			<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/style_ie.css" />
			    <![endif]-->

		<!--AngularJS 5.12.14-->
		 <!--[if lte IE 7]>
	      <script src="/path/to/json2.js"></script>
	    <![endif]-->
	    <!--[if lte IE 8]>
	      <script>
	        document.createElement('ng-include');
	        document.createElement('ng-pluralize');
	        document.createElement('ng-view');
	        // Optionally these for CSS
	        document.createElement('ng:include');
	        document.createElement('ng:pluralize');
	        document.createElement('ng:view');
	      </script>
	    <![endif]-->

		<!--AngularJS-->
		<!-- A little favicon just so it's not blank on a web browser. -->
		<link rel="apple-touch-icon" sizes="57x57" href="//www.jmir.org/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="//www.jmir.org/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="//www.jmir.org/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="//www.jmir.org/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="//www.jmir.org/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.jmir.org/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.jmir.org/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.jmir.org/apple-touch-icon-152x152.png">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-196x196.png" sizes="196x196">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#247CB3">
		<meta name="msapplication-TileImage" content="//www.jmir.org/mstile-144x144.png">
		<!-- JSON cross-broswer compatibility -->

<!-- D3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/d3/d3.js"></script>
<!-- C3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3.min.js"></script>

		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular.min.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-route.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-sanitize.js"></script>

<!-- C3-angular.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3-angular.min.js"></script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
		<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>-->
		<script type='text/javascript' src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/slippry.min.js?v=1.8.3.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/tooltipsy.min.js?v=1.8.3.2"></script>
		<!--new slider js -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/owl.carousel.js?v=1.8.3.2"></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/responsive-tables.js?v=1.8.3.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.fancybox.pack.js?v=1.8.3.2"></script>
    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>
	    <script type='text/javascript' src='https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js'></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.validate.min.js?v=1.8.3.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/Chart.min.js?v=1.8.3.2"></script>
		<script src="//cdn.datatables.net/1.10.7/js/jquery.dataTables.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/custom.js?v=1.8.3.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/controller.js?v=1.8.3.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/dirPagination.js?v=1.8.3.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/footTips.js?v=1.8.3.2"></script>
		<!-- Script for making scroll bars always visible on hover -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/perfect-scrollbar.jquery.js?v=1.8.3.2"></script>
		    <script type="text/javascript" src="//platform.linkedin.com/in.js">
			    api_key: 77jej2tj08s872
			    authorize: true
			    onLoad: onLinkedInLoad
			</script>


				<!-- Zendesk Widget -->
	<!-- Start of jmir Zendesk Widget script -->
	
<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","jmir.zendesk.com");
/*]]>*/</script>
<!-- End of jmir Zendesk Widget script -->

<!-- Style to hide Zendesk help button (for now) on article template as it's nav conflicts with help button -->
		
			<style type="text/css">
				.support-tooltip {
				background:#545454;
				color:#ffffff;
				display:inline-block;
				padding:0.75rem;
				font-family:'Roboto',sans-serif;
				font-weight:50;
				font-size:12px;
				position:fixed; right: 0px; bottom: 70px;
				}

				.support-tooltip:after {
					content: "";
					position: absolute;
					bottom: -10px;
					left: calc(50% - 5px);
					border-width: 10px 10px 0;
					border-style: solid;
					border-color: #545454 transparent;
					display: block;
					width: 0;
				}

			@media screen and (max-width: 699px){
				.body-article #launcher {
					display: none !important;
				}
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (device-width: 768px) {
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (min-device-width : 1024px) and (max-device-width : 1366px) {
					.support-tooltip {
						display: none !important;
					}
				}
			</style>
		
	</head>	
	<!-- id on the body is for the scroll to top function -->
	<body id="Body" class="JMIR body-article">
	<noscript style="position:fixed;left:35%;top:30%;background: #ffa500; z-index: 99999;
    padding: 10px 10px 10px 10px;
    border-top: #ffa500;
    border-bottom: #ffa500;
    border-left: #ffa500;"><p style="color:white;">Sorry, you need to enable javascript for this page to function properly.</p></noscript>
	  <button type="button" class="ion-clipboard btn--menu-cirular js--btn-open-toolbar"></button>
		<!--[if lt IE 9]>
		   <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/css/respond.js"></script>
		<![endif]-->

		<!-- Site Code -->
		<!-- <header style="display:none;"> -->
		<header>
			<div class="header-wrapper clearfix">
				<div style="float:left;">
					<a class="h1-link-ie" style="text-decoration:none;" href="//jmirpublications.com/"><h1>JMIR Publications</h1></a>
				</div>
				<!-- Nav begins -->
				<nav class="">
    <button type="button" class="btn-menu-mobile"><i class="icon-menu">&nbsp;</i>Menu</button>
   <!--  <button type="button" class="btn-menu-mobile-close"><i class="icon-menu-close">&nbsp;</i>Close Menu</button> -->
    <button type="button" id="btnMobileSearch" class="btn-menu-mobile-search"><i class="icon-search-mobile">&nbsp;</i>Search</button>
    <button type="button" id="btn-user" class="btn-menu-mobile-user"><i class="icon-user">&nbsp;</i>User</button>
    <div id="btnMobileSignInOptions" class="mobile-sign-in-options-closed">
                <button class="btn-mobile-sign-in" type="button"><a class="" href="/login">Sign In</a>
        </button>
        <button class="btn-mobile-sign-up" type="button">Sign Up</button>
            </div>
    <button type="button" id="" class="btn-mobile-twitter-follow">
        <a href="https://twitter.com/intent/follow?screen_name=JMedInternetRes"><img src="http://www.jmir.org/ojs/styles/newDesign/images/icon-twitter-follow.png" />
        </a>Follow Us on Twitter</button>
    <div id="navMobile" class="nav-mobile nav-mobile-closed clearfix">
        <ul>
            <li class=""><a href="http://www.jmir.org">Home</a></li>
            <li id="btn-browse-journal">Browse Journal<span class="typcn typcn-plus"></span>
            </li>
            <li class="browse-journal-li browse-journal-li-closed">
                <ul class="clearfix sub-ul">
                    <li class=""><a href="/issue/current">Current Issue</a>
                    </li>
                    <li class=""><a href="/issue/upcoming">Upcoming Issue</a>
                    </li>
                    <li id="btn-browse-year" class="">Browse By Year<span class="typcn typcn-plus"></span>
                    </li>
                    <li class="browse-year browse-year-closed">
                        <form>
                            <label>Browse by Year:
                                <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                    <option value="">Select...</option>
                                                                        <option value="/issue/year/1999">1999</option>
                                                                        <option value="/issue/year/2000">2000</option>
                                                                        <option value="/issue/year/2001">2001</option>
                                                                        <option value="/issue/year/2002">2002</option>
                                                                        <option value="/issue/year/2003">2003</option>
                                                                        <option value="/issue/year/2004">2004</option>
                                                                        <option value="/issue/year/2005">2005</option>
                                                                        <option value="/issue/year/2006">2006</option>
                                                                        <option value="/issue/year/2007">2007</option>
                                                                        <option value="/issue/year/2008">2008</option>
                                                                        <option value="/issue/year/2009">2009</option>
                                                                        <option value="/issue/year/2010">2010</option>
                                                                        <option value="/issue/year/2011">2011</option>
                                                                        <option value="/issue/year/2012">2012</option>
                                                                        <option value="/issue/year/2013">2013</option>
                                                                        <option value="/issue/year/2014">2014</option>
                                                                        <option value="/issue/year/2015">2015</option>
                                                                        <option value="/issue/year/2016">2016</option>
                                                                        <option value="/issue/year/2017">2017</option>
                                                                        <option value="/issue/year/2018">2018</option>
                                                                    </select>
                            </label>
                        </form>
                    </li>
                    <li class=""><a href="/issue/archive">Browse by Issue</a>
                    </li>
                    <li class=""><a href="/search/authors">Browse by Author</a>
                    </li>
                    <li class=""><a href="/themes">Browse by Theme</a>
                    </li>
                </ul>
            </li>
            <li id="btn-other-journals" class="">Other Journals<span class="typcn typcn-plus"></span>
            </li>
            <li class="other-journals-li other-journals-li-closed">
                <ul class="clearfix sub-ul">

                                                                                                                    <li ><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                <li ><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                <li ><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                <li ><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                <li ><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                <li ><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                <li ><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                <li ><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                <li ><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                <li ><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                <li ><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                <li ><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                <li ><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                <li ><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                <li ><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                <li ><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                <li ><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                <li ><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                <li ><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                <li ><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                                                <li ><a href="http://periop.jmir.org">JMIR Perioperative Medicine</a></li>
                                            

                </ul>
            </li>
                        <li><a href="/user/register">Sign Up</li>
                <li><a href="/login">Sign In</a>
            </li>
                        <li><a href="/cms/view/support_%26amp%3B_membership">Membership</a>
            </li>
            <li><a href="/stats/overview">Top Articles</a>
            </li>
            <li><a href="/search">Search</a>
            </li>
        </ul>
    </div>
    <ul class="nav-desktop">
        <li class=""><a class='btn-hero-submit' href="/author">SUBMIT</a>
            <!-- Tooltip for Submit Button -->
            <div class="tooltip__ui--left js--btn-submit-tooltip show">
                <p>Want to publish? Start your next submission today!</p>
            </div>
        </li>

        <li class=""><a href="/cms/view/support_%26amp%3B_membership">MEMBERSHIP</a>
        </li>
        
        <li class=""><a class="btn-sign-in" href="/login">SIGN IN</a>
        </li>
        <li class="btn-sign-up hide"><a class='js--btn--signup' href="#">SIGN UP</a>
        </li>
                <li style="margin-top:10px;"><a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @JMedInternetRes</a>
        </li>
        <!-- Scritp to enable Twitter follow widgets -->
        
        <script>
        ! function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
        </script>
        
        <li class="search-bar clearfix">
            <form id="nav-search" class="search-basic clearfix" action="/search/searchResult" method="get">
                <input name="field[]" value="_text_" type='hidden' />
                <input id="basic-search" class="basic-input" type="text" placeholder="Search all Journals and Conferences" name="criteria[]">
                <a href="/search">
                    <button type="button" class="btn-show-advanced-search" onclick="ga('send', 'event', 'input', 'click', 'advanced-search',{'page': '/search'});">Advanced Search<i class="icon-arrow">&nbsp;</i>
                    </button>
                </a>
                <input type="submit" value="" class="icon-search" name="clicked" onclick="ga('send', 'event', 'input', 'click', 'header-search');">
            </form>
        </li>
    </ul>
</nav>				<!-- Nav ends -->
				<!-- Quick Signup Begins -->
				
<style type="text/css">
    .popup:before{
    content:"";
    position:fixed;
    top:0px;
    bottom:0px;
    right:0px;
    left:0px;
    background: rgba(0,0,0,0);
    z-index: -1;
  }
</style>


<div class="signup-li show">
    <form class="clearfix">
        <h4>Sign up for content updates!</h4>
        <button type="button" class='btn-on-load-signup-close'><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>
<div class="signup-li-alt">
    <form class="clearfix">
        <button type="button" class="btn-after-load-signup-close"><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <h4>Sign up for content updates!</h4>
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup-alt" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>



<div class="popup popup--is-hidden js-popup" style="background: #FFF; top: 24px; bottom: 24px; overflow: auto;">
    <div class="reltv" style="position: absolute;
    top: 24px;
    width: 100%;
    bottom: 24px;">
        <div class="popup__content js-popup--content" style="background: #fff; box-shadow:none;">
            <form class='js-content-update-form' style="padding-bottom: 60px;">
                
            <div class="signup-li-social" style="margin-top:0px; margin-left: 0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
                <h3 class="popup__heading">Select Journals for Content Updates</h3>

                <section class="journal-list clearfix" style="margin-left: 0px; max-height: none;">
                </section>
                <div class='clearfix popup__form-buttons' style="position: fixed;
    /* right: 25%; */
    bottom: 24px;
    margin-right: 0px;
    /*background: #fff;
    width: 100%;*/
    padding: 12px;
    text-align: left;">
                    <button class='btn--with-icon js-popup__btn--close' style='background:#666666; display:inline-block;' type='button'>Cancel</button>
                    <button class='confirm-sign-up btn--with-icon' style='display:inline-block;' type='submit' value='submit' onclick='confirmSignUp()'>Submit</button>
                </div>
            </form>
            
            <div class="signup-li-social" style="margin-top:0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
        </div>
    </div>
</div>				<!-- Quick Signup Ends -->
			</div>

			<!-- explore Journal Nav begins -->
			<div id="journal-nav" class="journal-specific-nav-wrapper clearfix">
    <section class="inner-nav-container clearfix">
        <div class="journal-title-h2">
            <ul class="journals-drop-down-container">
                <li id="journals-list" class="btn-journals"><a href=http://www.jmir.org onclick="ga('send', 'event', 'button', 'click', 'icon-home');"><span class="typcn typcn-home icon-home" style="margin-right:5px; font-size:20px; position:static; border-left:none;"></span>Journal of Medical Internet Research</a><span class="btn-journal-expand typcn typcn-arrow-down-thick"></span>
                    <ul class="journals-ul clearfix">
                                                                                                                                        <li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                                <li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                                <li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                                <li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                                <li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                                <li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                                <li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                                <li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                                <li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                                <li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                                <li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                                <li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                                <li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                                <li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                                <li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                                <li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                                <li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                                <li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                                <li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                                <li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                                                                <li class="periop-li"><a href="http://periop.jmir.org">JMIR Perioperative Medicine</a></li>
                                                                        </ul>
                </li>
            </ul>
            <!-- Tooltip for exploring sister journals -->
            <div class="tooltip__ui--right js--btn-journal-dropdown-tooltip show">
                <p>Explore our sister journals here.</p>
            </div>
        </div>
        <div class="journal-specific-nav clearfix">
            <ul class="current-upcoming-ul">
                <li><a href="/issue/current">Current Issue</a></li>
                <li><a href="/issue/upcoming">Upcoming Issue</a></li>
                <li><a href="/stats/overview">Top Articles</a></li>
            </ul>
            <ul class="browse-by-year-ul">
                <li>
                    <form>
                        <label>Browse by Year:
                            <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                <option value="">Select...</option>
                                                                    <option value="/issue/year/1999">1999</option>
                                                                    <option value="/issue/year/2000">2000</option>
                                                                    <option value="/issue/year/2001">2001</option>
                                                                    <option value="/issue/year/2002">2002</option>
                                                                    <option value="/issue/year/2003">2003</option>
                                                                    <option value="/issue/year/2004">2004</option>
                                                                    <option value="/issue/year/2005">2005</option>
                                                                    <option value="/issue/year/2006">2006</option>
                                                                    <option value="/issue/year/2007">2007</option>
                                                                    <option value="/issue/year/2008">2008</option>
                                                                    <option value="/issue/year/2009">2009</option>
                                                                    <option value="/issue/year/2010">2010</option>
                                                                    <option value="/issue/year/2011">2011</option>
                                                                    <option value="/issue/year/2012">2012</option>
                                                                    <option value="/issue/year/2013">2013</option>
                                                                    <option value="/issue/year/2014">2014</option>
                                                                    <option value="/issue/year/2015">2015</option>
                                                                    <option value="/issue/year/2016">2016</option>
                                                                    <option value="/issue/year/2017">2017</option>
                                                                    <option value="/issue/year/2018">2018</option>
                                                            </select>
                        </label>
                    </form>
                </li>
            </ul>
            <ul class="browse-by-issue-author-title-theme">
                <li>Browse:</li>
                <li><a href="/issue/archive">Issues</a></li>
                <li><a href="/search/authors">Authors</a></li>
                <li><a href="/themes">Themes</a></li>   
            </ul>
        </div>
    </section>
</div>			<!-- explore Journal Nav ends -->

						
				<script type="text/javascript">
					$(document).ready(function($) {
						$(".maintenanceClose").click(function(){
							$(this).parent().hide();
					        var superdomain = location.hostname.replace(/^[^.]+\./g, ".");
					        var expiry = new Date("May 14, 2016 00:00:00");
					        document.cookie = "maintenanceClosed=1; expires=" + expiry.toString() + ";domain=" + superdomain + ";";
						});
						//copied from w3school
					function getCookie(cname) {
					    var name = cname + "=";
					    var ca = document.cookie.split(';');
					    for(var i = 0; i < ca.length; i++) {
					        var c = ca[i];
					        while (c.charAt(0) == ' ') {
					            c = c.substring(1);
					        }
					        if (c.indexOf(name) == 0) {
					            return c.substring(name.length, c.length);
					        }
					    }
					    return "";
					}

					function checkCookie() {
					    var maintenanceClose = getCookie("maintenanceClosed");
					    console.log(maintenanceClose);
					    if (maintenanceClose == 1) {
					    	$(".messageMaintenance").hide();
					    } else {
					    	$(".messageMaintenance").show();
					    }
					}
					checkCookie();
						
					});
				</script>
				<style type="text/css">
					.messageMaintenance{
						position:fixed;
						background:#FFF;
						border:5px solid #FF9900;
						box-sizing: border-box;
						padding:12px 12px;
						bottom:0px;
						left:0px;
						right:0px;	
					}
					.maintenanceClose{
						position:absolute;
						top:0px;
						right:0px;
						background:none;
						font-size: 32px;
					}
				</style>
			
<!-- 			<div class="messageMaintenance " style="display: none">
				<button type="button" class="typcn typcn-delete maintenanceClose "></button>
				<h3 class="typcn typcn-spanner" style="margin-bottom:12px; font-size:18px;">Important: Server Maintenance</h3>
				<p style="font-weight: bold;">Feb 1st, 2017 (11:55 EST): Please be advised that <a href="www.jmir.org">jmir.org</a> will be undergoing maintenance on Feb 2nd, 2017 starting at 18:00 (EST). Thank you for understanding and patience.</p>
			</div> -->
		</header>
		
<style>
#maintenance {
    display: none;
    border-radius: 5px;
    background: rgba(16, 100, 154, 0.9);
    box-shadow: 0 0 5px #999;
    padding: 20px 15px 25px;
    max-width: 400px;
    width: 100%;
    position: fixed;
    left: 20px;
    bottom: 20px;
    z-index: 100000;
    font-size: 14px;
    line-height: 22px;
    box-sizing: border-box;
    color: #ffffff;
}
#maintenance__container {
    text-align: center;
}
#maintenance__icon {
    width: 79px;
    height: 78px;
    margin-bottom: 20px;
}
#maintenance__close {
    position: absolute;
    top: 15px;
    right: 20px;
    cursor: pointer;
}
#maintenance__close-icon {
    font-size: 18px;
    color: #ffffff;
}
@media (max-width: 400px) {
    #maintenance {
        left: 0;
    }
}
</style>
<script type="text/javascript">
    var jNoConflict;
    if (typeof j != 'undefined') {
        jNoConflict = j;
    } else {
        jNoConflict = $;
    }
    jNoConflict(document).ready(function() {
        // checkCookie();
        jNoConflict('body').on('click', '#maintenance__close, #maintenance__bg', function() {
            jNoConflict('#maintenance, #maintenance__bg').hide();
            var superdomain = location.hostname;
            var now = new Date();
            var expireTime = now.getTime() + 1000 * 60 * 60 * 4; //expires in 4 hours
            //var expireTime = now.getTime() + 1000 * 60 * 2; //for local test expires in 2 mins
            var expiry = new Date(expireTime);
            document.cookie = "maintenanceHide=1; expires=" + expiry.toGMTString() + ";domain=" + superdomain + ";path=/";
        })
    });
    function checkCookie() {
        var maintenanceClose = getCookie("maintenanceHide");
        if (maintenanceClose == 1) {
            jNoConflict('#maintenance, #maintenance__bg').hide();
        } else {
            jNoConflict('#maintenance, #maintenance__bg').show();
        }
    }
    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
</script>

<div id="maintenance">
    <div id="maintenance__close"><span id="maintenance__close-icon" class="fa fa-times"></span></div>
    <div id="maintenance__container">
        <br/>The Karma system is currently undergoing maintenance (Monday, January 29, 2018).<br>
        <b>The maintenance period has been extended to 8PM EST.</b>
        <br/><br/>Karma Credits will not be available for redeeming during maintenance.
    </div>
</div>					<a href="/" style="color:#444; text-decoration:none; margin-bottom:12px;     width: 93.75%; max-width: 1280px; margin: 60px auto; display: block;"><h3 class="typcn typcn-home journal-title--mobile">Journal of Medical Internet Research</h3></a>
		
	

		<main id="wrapper" class="wrapper ArticleMain clearfix"><section class="inner-wrapper clearfix"><section class="ads-wrapper"><div class="ad"><span class="mobile-ad--hide">Advertisement</span><div class="article--leaderboard--hide"><a target="_blank" href="http://www.jmir.org/about/editorialPolicies#custom8"><img class="ad--author--mobile" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--002.png" width="320" height="50"/><img class="ad--author--desktop" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--002.png" width="728" height="90"/></a></div></div></section><aside id="asideRight" class="aside-right"><button type="button" class="btn-sharing-options">&#160;</button><section class="sharing-options-wrapper "><button type="button" class="btn-close-sharing"><span class="typcn typcn-times"/>Close</button><div class="addthis_sharing_toolbox addthis-extra"/></section><button type="button" class="btn-citation-options">&#160;</button><div class="citation-options-wrapper"><button type="button" class="btn-close-citation"><span class="typcn typcn-times"/>Close</button><h3 style="margin-top:0px;"><i class="icon-Citations-black hide-p">&#160;</i>Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p><button class="btn-citation btn-citation-desktop" type="button" onclick="getCitationText(8922); ga('send', 'event', 'button', 'click', 'btn-citation-desktop');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button><div class="export-meta-wrapper"><h3 class="hide-p clearfix"><span class="typcn typcn-export">&#160;</span>Export Metadata<button type="button" class="btn-close-sidebar-section-export" style="float:right;"><span class="typcn typcn-times"/></button></h3><p class="export-article-endnote"/><p class="export-article-bibtex"/><p class="export-article-refman"/><p class="export-article-mendeley"/><p class="export-article-citeulike">&#160;</p><button class="btn-citation btn-citation-mobile" type="button" onclick="getCitationText(8922); ga('send', 'event', 'button', 'click', 'btn-citation-mobile');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button></div></div><button type="button" class="btn-download-options"><span class="typcn typcn-download"/></button><button type="button" class="btn-metadata-options-toggle"><span class="typcn typcn-export"/>Export Metadata</button><h3 style="font-size:16px;" class="download-h3 clearfix"><span class="typcn typcn-download"/> Download:<button type="button" class="btn-close-sidebar-section-download" style="float:right; margin-top:0px;"><span class="typcn typcn-times"/></button></h3><div class="article-download-options-wrapper"><button type="button" class="btn-close-download"><span class="typcn typcn-times"/>Close</button><ul><li class="article-pdf-link"/><li class="article-xml-link"/></ul></div><button type="button" class="btn-download-options-toggle"><span class="typcn typcn-download"/>Download</button></aside><div id="copyText" class="cite-popup-wrapper hide"><h3>Citing this Article</h3><button type="button" class="btn-close-copyText"><span class="typcn typcn-times"/>Close</button><textarea>
        Loading citation...
        </textarea><p>Right click to copy or hit: ctrl+c (cmd+c on mac)</p></div><script>
      document.addEventListener('copy', function() {
        appendCitationToClipboard(8922);
      });
    </script><section class="main-article-content clearfix"><h4 style="font-size:12px;">Published on 14.02.18
        in
        <a href="http://www.jmir.org/2018/2" class="link">Vol 20, No 2 (2018): February</a></h4><div class="theme-tags"><h4>This paper is in the following e-collection/theme issue:</h4><ul class="tags clearfix"/></div><div class="article-view-options"><ul class=" clearfix"><li class="tab-active"><a href="#">Article</a></li><li><a href="/article/citations/8922">Cited By <span>(0)</span></a></li><li><a href="/article/tweets/8922">Tweetations <span>(0)</span></a></li><li><a href="/article/metrics/8922">Metrics</a></li></ul></div><article class="ajax-article-content"><h4 class="h4-original-paper"><span class="typcn typcn-document-text"/>Original Paper</h4><div class="bookmark-title-container clearfix"><div class="article-title"><h2 class="h2-article-title">Web-Based Just-in-Time Information and Feedback on Antibiotic Use for Village Doctors in Rural Anhui, China: Randomized Controlled Trial</h2></div></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"><ul class="clearfix"><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=XingRong+Shen" class="btn-view-author-options">XingRong Shen<sup><small>1</small></sup>, MD</a><a class="author-orcid" href="http://orcid.org/0000-0002-9708-9659" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Manman+Lu" class="btn-view-author-options">Manman Lu<sup><small>1</small></sup>, MD, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-7517-6551" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Rui+Feng" class="btn-view-author-options">Rui Feng<sup><small>2</small></sup>, MD</a><a class="author-orcid" href="http://orcid.org/0000-0002-5999-4463" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Jing+Cheng" class="btn-view-author-options">Jing Cheng<sup><small>1</small></sup>, MD, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-6364-0206" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Jing+Chai" class="btn-view-author-options">Jing Chai<sup><small>1</small></sup>, MD</a><a class="author-orcid" href="http://orcid.org/0000-0003-3770-2279" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Maomao+Xie" class="btn-view-author-options">Maomao Xie<sup><small>1</small></sup>, BS</a><a class="author-orcid" href="http://orcid.org/0000-0002-8139-1917" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Xuemeng+Dong" class="btn-view-author-options">Xuemeng Dong<sup><small>1</small></sup>, BS</a><a class="author-orcid" href="http://orcid.org/0000-0002-3735-8378" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Tao+Jiang" class="btn-view-author-options">Tao Jiang<sup><small>1</small></sup>, BS</a><a class="author-orcid" href="http://orcid.org/0000-0001-5776-4018" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Debin+Wang" class="btn-view-author-options">Debin Wang<sup><small>1</small></sup>, MPH, MD</a><a class="author-orcid" href="http://orcid.org/0000-0002-5106-6427" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a></li></ul><div class="author-affiliation-details"><p><sup>1</sup>School of Health Service Management, Anhui Medical University, Hefei, China</p><p><sup>2</sup>Department of Literature Review and Analysis, Library of Anhui Medical University, Hefei, China</p></div></div><div class="corresponding-author-and-affiliations clearfix"><button class="btn-corresponding-author" type="button">Corresponding Author</button><div class="corresponding-author-details"><button class="btn-close-corresponding-author-details" type="button"><span class="typcn typcn-times"/>Close</button><h3>Corresponding Author:</h3><p>Debin Wang, MPH, MD</p><p/><p>School of Health Service Management</p><p>Anhui Medical University</p><p>81 Meishan Road</p><p>Hefei, 230032</p><p>China</p><p>Phone: 86 5116395</p><p>Fax:86 5116395</p><p>Email: <script type="text/javascript" language="JavaScript">//<![CDATA[
{ document.write(String.fromCharCode(60,97,32,104,114,101,102,61,34,109,97,105,108,116,111,58,100, 98, 119, 97, 110, 103, 64, 118, 105, 112, 46, 115, 105, 110, 97, 46, 99, 111, 109,  34,62, 100, 98, 119, 97, 110, 103, 32, 91, 97, 116, 93, 32, 118, 105, 112, 46, 115, 105, 110, 97, 46, 99, 111, 109,  60,47,97,62))     }
        //]]></script></p><br/></div></div></div><section class="article-content clearfix"><article class="abstract"><h3 id="Abstract" name="abstract">ABSTRACT</h3><p><span class="abstract-sub-heading">Background: </span>Excessive use of antibiotics is very common worldwide, especially in rural China; various measures that have been used in curbing the problem have shown only marginal effects.<br/></p><p><span class="abstract-sub-heading">Objective: </span>The objective of this study was to test an innovative intervention that provided just-in-time information and feedback (JITIF) to village doctors on care of common infectious diseases.<br/></p><p><span class="abstract-sub-heading">Methods: </span>The information component of JITIF consisted of a set of theory or evidence-based ingredients, including operation guideline, public commitment, and takeaway information, whereas the feedback component tells each participating doctor about his or her performance scores and percentages of antibiotic prescriptions. These ingredients were incorporated together in a synergetic way via a Web-based aid. Evaluation of JITIF adopted a randomized controlled trial design involving 24 village clinics randomized into equal control and intervention arms. Measures used included changes between baseline and endpoint (1 year after baseline) in terms of: percentages of patients with symptomatic respiratory or gastrointestinal tract infections (RTIs or GTIs) being prescribed antibiotics, delivery of essential service procedures, and patients&#8217; beliefs and knowledge about antibiotics and infection prevention. Two researchers worked as a group in collecting the data at each site clinic. One performed nonparticipative observation of the service process, while the other performed structured exit interviews about patients&#8217; beliefs and knowledge. Data analysis comprised mainly of: (1) descriptive estimations of beliefs or knowledge, practice of indicative procedures, and use of antibiotics at baseline and endpoint for intervention and control groups and (2) chi-square tests for the differences between these groups.<br/></p><p><span class="abstract-sub-heading">Results: </span>A total of 1048 patients completed the evaluation, including 532 at baseline (intervention=269, control=263) and 516 at endpoint (intervention=262, control=254). Patients diagnosed with RTIs and GTIs accounted for 76.5% (407/532) and 23.5% (125/352), respectively, at baseline and 80.8% (417/532) and 19.2% (99/532) at endpoint. JITIF resulted in substantial improvement in delivery of essential service procedures (2.6%-24.8% at baseline on both arms and at endpoint on the control arm vs 88.5%-95.0% at endpoint on the intervention arm, <i>P</i>&lt;.001), beliefs favoring rational antibiotics use (11.5%-39.8% at baseline on both arms and at endpoint on the control arm vs 19.8%-62.6% at endpoint on the intervention arm, <i>P</i>&lt;.001) and knowledge about side effects of antibiotics (35.7% on the control arm vs 73.7% on the intervention arm, <i>P</i>&lt;.001), measures for managing or preventing RTIs (39.1% vs 66.7%, <i>P</i>=.02), and measures for managing or preventing GTIs (46.8% vs 69.2%, <i>P</i>&lt;.001). It also reduced antibiotics prescription (from 88.8%-62.3%, <i>P</i>&lt;.001), and this decrease was consistent for RTIs (87.1% vs 64.3%, <i>P</i>&lt;.001) and GTIs (94.7% vs 52.4%, <i>P</i>&lt;.001).<br/></p><p><span class="abstract-sub-heading">Conclusions: </span>JITIF is effective in controlling antibiotics prescription at least in the short term and may provide a low-cost and sustainable solution to the widespread excessive use of antibiotics in rural China.<br/></p><h4 class="h4-article-volume-issue">J Med Internet Res 2018;20(2):e53</h4><p>doi:10.2196/jmir.8922</p><div class="citation-options-wrapper print-only"><h3 style="margin-top:0px;">Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p></div><h3 name="keywords">KEYWORDS</h3><ul class="keywords-ul"><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=internet">internet</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=drug resistance, bacterial">drug resistance, bacterial</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=primary health care">primary health care</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=randomized controlled trial">randomized controlled trial</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=China">China</a>&#160;</li></ul><div class="trendMD"><div id="fluidity-suggestions"><p/></div></div></article><br/><article class="main-article clearfix"><br/><h3 class="h3-main-heading" id="Introduction">Introduction</h3><h4>Background</h4><p class="spacey">Antibiotics resistance (ABR) has become an urgent and worldwide public health problem. According to an independent review commissioned by UK Prime Minister David Cameron, around 700,000 people died in 2014 due to antimicrobial resistance and will reach 10 million lives a year by 2050, and a cumulative US $100 trillion of economic output are at risk due to drug-resistant infections if we do not find proactive solutions now [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. Primary care ranks top priority for curbing the problem since it incurs the majority of prescribed antibiotics [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>]. Over 80% of all antibiotics are prescribed in primary care, and there is a wide variation both within and between countries in antibiotic prescribing rates that cannot be explained by differences in the epidemiology of infections [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>-<span class="footers"><a href="#ref5" rel="footnote">5</a></span>]. The situation of ABR in China, especially rural areas, is among the most serious in the world. A cross-sectional study of 40 counties in rural western China reported that 48.43% of all service episodes at village clinics used at least one kind of antibiotic [<span class="footers"><a href="#ref6" rel="footnote">6</a></span>]. Another study conducted in Shandong province revealed that the antibiotics were used for 59.01% of all the patients at village clinics [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>].</p><p class="spacey">A variety of measures have been used in improving antibiotics use (ABU) at primary settings. These include education of doctors and patients, structural changes, commitment letters, guidelines, prescription formularies, negative disease lists, shared decision-making (SDM), and others [<span class="footers"><a href="#ref8" rel="footnote">8</a></span>-<span class="footers"><a href="#ref11" rel="footnote">11</a></span>]. Most of these approaches have showed marginal to moderate effects in various countries. ABR has also gained high recognition in China. Starting from 2009, the then Ministry of Health had launched a nationwide Special Antimicrobial Use Rectification Program. It consisted of a package of interventions, for example, introduction of stewardships, establishment of microbiological laboratories in county or higher-level hospitals, implementation of periodic ABU audits, and capping overall proportion of antibiotic prescriptions, etc. China&#8217;s new health reforms also include various systemic changes aimed at curbing excessive ABU, for example, differential lists of antibiotics for different level of health care providers and zero profit from antibiotics prescriptions [<span class="footers"><a href="#ref12" rel="footnote">12</a></span>,<span class="footers"><a href="#ref13" rel="footnote">13</a></span>]. Although these efforts have been associated with reductions in antibiotic prescribing at county or higher-level public hospitals, there are indications that antibiotic use at primary care settings remains very high [<span class="footers"><a href="#ref14" rel="footnote">14</a></span>]. This is especially true in resource-poor rural areas where more than 60% of the nation&#8217;s vast population resides [<span class="footers"><a href="#ref15" rel="footnote">15</a></span>].</p><h4>Objectives</h4><p class="spacey">In response to the above challenges and others, this study aimed at developing and evaluating an innovative intervention, which provides the village doctors with just-in-time information and feedback (JITIF). Guided by proven theories and best practices, JITIF incorporates a number of cost-effective and sustainable approaches in a synergetic way in leveraging accountable ABU within routine primary care in rural China. Being designed as a potential package to be routinely used at rural primary care settings, JITIF covers all kinds of infections categorized as respiratory tract infections (RTIs), gastrointestinal tract infections (GTIs), urinary tract infections (UTIs), skin infections (SIs), and eye and dental infections (EDIs). Given that the prevalence of different infections varies greatly, we decided to test and promote JITIF in two stages. The first stage aims at testing its efficacy through a relatively small-scale randomized controlled trial focusing only on the two most common kinds of infections (ie, RTIs and GTIs), whereas the second leverages the experiences and findings from the first into a larger and more comprehensive trial covering all the aforementioned infections. This paper documents the main ingredients and mechanisms of the intervention package and preliminary findings about its efficacy from the first stage study.</p><br/><h3 class="h3-main-heading" id="Methods">Methods</h3><h4>Ingredients of Just-in-Time Information and Feedback</h4><p class="spacey">As indicated by its title, the intervention comprises two components: information and feedback. The information component consisted of a set of theory and evidence-based ingredients, including operation guidelines, public commitment, and takeaway information. The operation guidelines divided routine care of symptomatic infection patients into 5 pragmatic steps (patient categorization, disease diagnosis, SDM, drug prescription, and patient education) and provided standard operation procedures (SOPs) for each of them.</p><p class="spacey">The public commitment asked each of the participating village doctors in the intervention group to sign a letter of commitment and made the signed letter public by posting it on the walls of his or her clinic and printing it on the back of the patient takeaway information leaflet. The letter was first drafted by a researcher and then revised by all the intervention group doctors via a consensus session scheduled at the end of the project orientation training workshop. The finalized letter (see <span class="footers"><a href="#app1" rel="footnote">Multimedia Appendix 1</a></span>) conveyed a clear message that the doctor who had signed the letter was strongly committed to use antibiotics accountably.</p><p class="spacey">The takeaway information (see <span class="footers"><a href="#app2" rel="footnote">Multimedia Appendix 2</a></span>) was divided into two parts and printed on the front and back pages, respectively, on an A4-sized paper for patients to take home. The front page was patient specific and contained mainly: (1) the name of the patient and date of the service encounter; (2) main symptoms, related history (if applicable), and clinical diagnosis of the current infection; (3) whether antibiotics were used and why (including benefits and side effects of ABU); (4) (if applicable) name, dosage, duration, and administration mode of the antibiotics used; (5) (if applicable) agreed plan for symptom relief; (6) (if applicable) agreed plan for backup antibiotics treatment; and (7) suggested activities for preventing the same infection in the future. The back page, however, was mostly the same to all the patients. It contained the commitment letter and a signature of the attending doctor.</p><p class="spacey">The feedback component of JITIF told each participating doctor about his or her performance scores (PSs) and percentages of prescribed ABU. The PSs for any individual doctor were based on the records of his or her management of symptomatic infection patients in the past 3 months and were rated by a panel of experts on care of infectious diseases according to a preset checklist. The percentages of prescribed ABU were also based on the same records and for the same time period but calculated automatically by the Web-based support system. Any PS (or percentage of ABU) for a given doctor was presented in red, yellow, and green, respectively, if it fell below (or above), within, and above (or below) the interquartile range of the same PS (or percentage of ABU) for all the participating doctors assessed in the same time period.</p><h4>Implementation of Just-in-Time Information and Feedback</h4><p class="spacey">JITIF strived to deliver the abovementioned feedback and information at a time when the recipients were most ready to accept or act upon it. In reaching this end, it used a Web-based aid (WBA) consisting of 5 consecutive pages, each facilitated one of the 5 steps of routine service for infection patients mentioned above. A typical WBA page (see <span class="footers"><a href="#app3" rel="footnote">Multimedia Appendix 3</a></span>) consisted of 2 main columns (the right and the left column). The right column presented SOP for the doctor to follow and is hereafter referred to as the SOP column. The left column was further divided into top and bottom parts used to display relevant performance and references, respectively, and thus referred to as performance and reference column, respectively.</p><p class="spacey">Page 1 (see <span class="footers"><a href="#app3" rel="footnote">Multimedia Appendix 3</a></span>) was used to categorize the patient. Its SOP column presented: (1) 5 structured or open questions followed by input boxes, radio buttons, or dropdown lists designed to remind and facilitate the attending doctor in enquiring and recording the patient&#8217;s name, gender, identification number, and address; (2) 1 open question asking about the patient&#8217;s main health problems, followed by a list of tick boxes designed to help the doctor in rapidly grouping the patient into specific categories, that is, RTIs, GTIs, UTIs, SIs, EDIs, and noninfectious diseases; (3) 1 structured question asking about whether it was the first visit for the current infection or not. These categorizations lead to different sets of content and SOPs to be addressed in the subsequent pages. The performance column of Page 1 displayed the overall PSs in total and by different type of infections (eg, RTIs, GTIs, UTIs) for the current doctor and his or her peers, whereas the reference column of Page 1 showed the bulleted points of the doctor&#8217;s public commitment.</p><p class="spacey">Page 2 dealt with disease diagnosis. Its content varied depending on the category ticked in the previous page. Taking the example of RTIs, the SOP column of Page 2 proposed 3 substeps (SOP<sub>2-1</sub> to SOP<sub>2-3</sub>). SOP<sub>2-1</sub> examined common symptoms and signs of RTIs, with particular attention being paid on symptoms and symptom features helpful in distinguishing viral versus bacterial infections. SOP<sub>2-2</sub> inquired previous formal and informal care for the current illness, especially ABU. SOP<sub>2-3</sub> reached a clinical diagnosis of RTIs, for example, influenza, sore throat, and common cold. The performance column of Page 2 presented the doctor&#8217;s PSs in total and in terms of data completeness and/or accuracy for each of the 3 substeps included in the SOP column, whereas the reference column of Page 2 presented bulleted tips on soliciting information about RTI-related symptoms or signs, history, and distinguishing specific RTIs.</p><p class="spacey">Page 3 leveraged SDM. It stressed adequate discussion between the attending doctor and attendee patient before prescribing any antibiotics. Its SOP column comprised 4 substeps. SOP<sub>3-1</sub> predicted pathogen and occurrence and trajectory of patient&#8217;s symptoms. SOP<sub>3-2</sub> asked the patient&#8217;s worries about the infection and expectations from the visit. SOP<sub>3-3</sub> enumerated potential treatment options, including vacuum treatment (letting the patient go without prescribing any medicine), symptom relief treatment (carefully selected nonantibiotic alternative measures, for example, traditional food and physical therapies), backup antibiotic treatment and antibiotic treatment, and discussed benefits and side effects of each of them. SOP<sub>3-4</sub> helped the patient in choosing one of the treatment options discussed. The performance column of Page 3 presented the doctor&#8217;s PS on this whole stage and on each of the 4 substeps mentioned above, whereas the reference column of Page 3 presented bulleted indications for using and not using antibiotics for the current type of infection (eg, RTIs, GTIs, and UTIs) and tips on practicing SDM.</p><p class="spacey">Page 4 facilitated prescription if the treatment options chosen during the previous SDM contained antibiotic and/or nonantibiotic medications. Its SOP column provided prescription formularies, and its performance column provided percentage of antibiotic prescriptions by the attending doctor, as compared with that by his or her peers, for patients with different common infections, whereas its reference column provided bulleted rules for choosing medicines for the specific infection under concern (eg, common cold, influenza).</p><p class="spacey">Page 5 promoted patient education. Its SOP column proposed 3 substeps. The content of SOP5<sub>5-1</sub> depended again on the treatment options chosen during the previous SDM. For options with antibiotic and nonantibiotic medications, it educated use of the medicines prescribed. For vacuum treatment, it proposed carefully selected alternative measures. For backup antibiotic treatment, it informed the patient when and on what indications he or she should come back to the doctor again. SOP<sub>5-2</sub> counseled regarding the prevention of secondary infection to the patient&#8217;s relatives and future reinfection for the patient himself or herself. SOP5<sub>5-3</sub> developed and printed a tailored takeaway information sheet for the patient. The performance column of Page 5 showed PSs on this whole stage and on each of the 3 activities, whereas the reference column of Page 5 showed bulleted tips on counseling use of medications, backup treatment, and infection prevention.</p><h4>Evaluation of Just-in-Time Information and Feedback</h4><p class="spacey">Evaluation of JITIF adopted a randomized controlled trial design. The study settings included 12 intervention and 12 control villages in Anhui, a province located in east central China with a population of 68.6 million, of whom 57% live in rural areas. Per capita GDP and income in Anhui rank in the midrange (14 out of 31) among all provinces in China, and the social, cultural, and economic background in Anhui is representative of over 80% of the population in the nation. The study sites were determined via a 3-step clustered randomization. Step 1 divided all the 55 rural counties in Anhui province into north (17 counties), middle (16), and south (22). Step 2 randomly selected: (1) 4 counties from each of the regions, (2) 1 township from each of the selected counties, and (3) 2 administrative villages from each of the selected townships. Step 3 randomly assigned the 2 villages within each township into intervention and control arms. All the 24 village clinics in the selected villages agreed to participate. The 12 clinics on the intervention arm completed a baseline (from August 20 to September 30, 2015) and an endpoint (from August 22 to September 30, 2016) evaluation and implemented JITIF right after the baseline evaluation and throughout the whole study period, whereas the 12 clinics on the control arm completed only the baseline and endpoint evaluation. The study was not registered since randomization was applied only to clinics and not to patients.</p><p class="spacey">Measures used in evaluating JITIF included changes between baseline and endpoint and between control and intervention groups in terms of: (1) percentages of patients with symptomatic RTIs or GTIs being prescribed with oral, intravenous, and injection antibiotics; (2) delivery of essential service procedures, including checking body signs, measuring temperature, performing auscultation, discussing nonantibiotic therapies, educating drug administration, counseling infection prevention, etc; and (3) patients&#8217; knowledge about side effects of antibiotics and infection management and prevention. To enable examining compatibility between baseline versus endpoint and intervention versus control groups, the evaluation also collected data about patients&#8217; age, sex, education, and clinical diagnosis.</p><p class="spacey">Collection of the above data adopted nonparticipative observation using a structured form and face-to-face interview using a structured questionnaire. The observation form (see <span class="footers"><a href="#app4" rel="footnote">Multimedia Appendix 4</a></span>) was designed to solicit data about delivery of service procedures, clinical diagnosis by the doctor, and prescribed antibiotics from patient-doctor encounters happened at village clinics, whereas the structured questionnaire was designed to collect data on knowledge about infection, antibiotics, and infection prevention from the same patients observed. One researcher and one graduate student on health services worked as a group in performing the observation and interview at a clinic, respectively. The observation covered the whole process of eligible patient-doctor encounters, while the interview happened just before the patient had finished his or her consultation and was about to leave the clinic. A total of 4 groups participated in the data collection, each responsible for 3 interventions and 3 control clinics. None of these field data collectors had any relationship that may bias the data collection. Both the baseline and endpoint data collection at each clinic lasted for 1 week. Within the week, all eligible patients were invited to the clinic to participate. The eligibility criteria were men and women who: (1) were 18 years and older; (2) came to the clinic for symptomatic RTI or GTI as the primary health problem; and (3) were willing to participate and able to respond (eg, without mental problems).</p><p class="spacey">The study took a combination of measures in ensuring data quality. These included: (1) training of field observers and interviewers on potential biases and measures avoiding them; (2) clarification of study purpose stressing that both positive and negative findings are of equal interest; and (3) feedback of rating-rerating discrepancies. Here, the feedback consisted of the following: (1) all the patient-doctor encounters were, after informed consent, audio-recorded; (2) a data quality supervisor randomly selected one case of the audio recordings from each of the site clinics every day, concealed all the labeling information, except a unique reference number of the recordings and then sent them to a third researcher; (3) the third researcher rated all applicable essential service procedures according to the audio recordings and using the same rating form as that used by the field observers and then sent the ratings back to the data quality supervisor; (4) the data quality supervisor calculated the differences between the ratings for the encounters with the same reference number but by different generators (one of the field observer and the third independent researcher); and (5) the data quality supervisor sent a short report about the average and observer-specific differences to each of the field observers every day during the data collection period.</p><h4>Data Analysis</h4><p class="spacey">The completed observation forms and questionnaires were double-entered into a database using EPI DATA (The EpiData Association. Version 3.1) and then analyzed using SPSS (IBM Corporation. Version 11) and Microsoft Excel (Microsoft Corporation. Version 2013). The data analysis consisted mainly of: (1) distribution of respondents and RTIs or GTIs by sociodemographics; (2) estimations of knowledge, delivery of indicative procedures, and use of antibiotics at baseline and endpoint and for intervention and control groups; and (3) chi-square power tests for differences in these estimations between different groups. For additional information about methods, please refer to <span class="footers"><a href="#app5" rel="footnote">Multimedia Appendix 5</a></span>.</p><h4>Human Subject Protection</h4><p class="spacey">This study involved recruitment, intervention, and assessment of patients and village doctors. So it adhered to rigorous human subject protection principles and procedures. The study protocol had been reviewed and approved by the Biomedical Ethics Committee of Anhui Medical University before study commencement. Participation of villagers and village doctors was voluntary. Written informed consent was sought from all participants.</p><br/><h3 class="h3-main-heading" id="Results">Results</h3><h4>Patient and Doctor Participants</h4><p class="spacey">As shown in <span class="footers"><a href="#figure1" rel="footnote">Figure 1</a></span>, the study recruited 24 village clinics. These clinics had 65 village doctors (2-4 each). These doctors consisted of 23 females and 42 males. They were aged between 32 and 68 years and had been a village doctor for 7 to 58 years. All of them participated in the study without withdrawal. No statistically significant differences were found between the control and intervention group doctors in terms of gender composition and years of age and practice. The overall and item-specific rating-rerating discrepancies of the essential service procedures also did not show any statistically significant differences between the two arms.</p><p class="spacey"><span class="footers"><a href="#table1" rel="footnote">Table 1</a></span> summarizes characteristics of the participating patients, and <span class="footers"><a href="#figure1" rel="footnote">Figure 1</a></span> shows the flowchart of participant selection and follow-up. A total of 1048 patients completed the observation and interview, including 532 patients at baseline (intervention=269 out of 284, control= 263 out of 274) and 516 patients at endpoint (intervention=262 out of 272, control=254 out of 265). The number of females was more than twice that of males (718 vs 330). The majority of participants had lower than high school education. There was no statistically significant difference in the patients&#8217; age, gender, and education between baseline and follow-up and between control and intervention group (<i>P</i>=.42 to .999). Patients diagnosed (by the participating village doctor) with RTIs and GTIs accounted for 76.5% (407/532) and 23.5% (125/532), respectively, at baseline and 80.8% (417/532) and 19.2% (99/532) at endpoint.</p><h4>Changes in Service Delivery</h4><p class="spacey"><span class="footers"><a href="#table2" rel="footnote">Table 2</a></span> compares essential procedures delivered by the participating doctors between baseline and endpoint and between intervention and control. Before application of JITIF, the proportion of patients who had received the listed service procedures was very low, ranging from 2.6% (for counseling symptoms relief) to 24.8% (for checking body signs). About 1 year&#8217;s implementation of JITIF resulted in substantial improvement in all these procedures, practiced over 88.5% for all the RTI and GTI patients on the intervention arm. The control versus intervention differences at endpoint were all statistically significant (<i>P</i>&lt;.001), whereas no statistically significant difference was observed between patients on the two arms at the baseline. Although marginal increases were observed in the majority of the procedures from baseline to endpoint within the control group (eg, from 13.7% to 15.7% for performing auscultation; from 10.6% to 11.8% for telling diagnosis; and from 4.6% to 6.7% for discussing treatment alternatives), these changes were not significant (<i>P</i>=.51 to .98).</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table1()
            {
                var win;
                var StyleSheet;
                var TableVal1;
                StyleSheet='';
                TableVal1='<table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="30"></col><col width="205"></col><col width="120"></col><col width="130"></col><col width="70"></col><col width="120"></col><col width="130"></col><col width="70"></col><col width="115"></col><thead><tr valign="top"><td colspan="2">Participant group</td><td colspan="3">Baseline</td><td colspan="3">Endpoint</td><td>Overall <i>P</i> value</td></tr><tr valign="top"><td colspan="2"><br/></td><td>Control (n=263), n (%)</td><td>Intervention (n=269), n (%)</td><td><i>P</i> value</td><td>Control (n=254), n (%)</td><td>Intervention (n=262), n (%)</td><td><i>P</i> value</td><td><br/></td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Age</b></td><td><br/></td><td><br/></td><td>.90</td><td><br/></td><td><br/></td><td>.81</td><td>.97</td></tr><tr valign="top"><td><br/></td><td>&#8804;30</td><td>52 (19.8)</td><td>53 (19.7)</td><td><br/></td><td>50 (19.7)</td><td>54 (20.6)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>31-40</td><td>51 (19.4)</td><td>58 (21.6)</td><td><br/></td><td>49 (19.3)</td><td>57 (21.8)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>41-50</td><td>53 (20.2)</td><td>59 (21.9)</td><td><br/></td><td>51 (20.1)</td><td>55 (21.0)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>51-60</td><td>52 (19.8)</td><td>47 (17.5)</td><td><br/></td><td>49 (19.3)</td><td>50 (19.1)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>&#8805;61</td><td>55 (20.8)</td><td>52 (19.3)</td><td><br/></td><td>55 (21.6)</td><td>46 (17.6)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Gender</b></td><td><br/></td><td><br/></td><td>.65</td><td><br/></td><td><br/></td><td>.42</td><td>.63</td></tr><tr valign="top"><td><br/></td><td>Male</td><td>86 (32.7)</td><td>83 (30.9)</td><td><br/></td><td>75 (29.5)</td><td>86 (32.8)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Female</td><td>177(67.3)</td><td>186 (69.1)</td><td><br/></td><td>179 (70.5)</td><td>176 (67.2)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Education</b></td><td><br/></td><td><br/></td><td>.94</td><td><br/></td><td><br/></td><td>.73</td><td>.999</td></tr><tr valign="top"><td><br/></td><td>Illiteracy</td><td>63 (24.0)</td><td>60 (22.3)</td><td><br/></td><td>67 (26.4)</td><td>58 (22.1)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Primary school</td><td>72 (27.4)</td><td>71 (26.4)</td><td><br/></td><td>61 (24.0)</td><td>68 (26.0)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Middle school</td><td>85 (32.3)</td><td>92 (34.2)</td><td><br/></td><td>85 (33.5)</td><td>91 (34.7)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>High school</td><td>43 (16.3)</td><td>46 (17.1)</td><td><br/></td><td>41 (16.1)</td><td>45(17.2)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Clinically diagnosed infections</b></td><td><br/></td><td><br/></td><td>.81</td><td><br/></td><td><br/></td><td>.70</td><td>.37</td></tr><tr valign="top"><td><br/></td><td>RTIs<sup>a</sup><br/><br/></td><td>200 (76.0)</td><td>207 (77.0)</td><td><br/></td><td>207 (81.5)</td><td>210 (80.2)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>GTIs<sup>b</sup><br/><br/></td><td>63 (24.0)</td><td>62 (23.0)</td><td><br/></td><td>47 (18.5)</td><td>52 (19.8)</td><td><br/></td><td><br/></td></tr></tbody></table>';
                TableFoot1='<fn id="table1fn1"><p><sup>a</sup>RTIs: respiratory tract infections.</p></fn><fn id="table1fn2"><p><sup>b</sup>GTIs: gastrointestinal tract infections.</p></fn>';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 1</title>'+StyleSheet+'</head><body><center><p>Sociodemographic characteristics and symptomatic infections.</p></center><br/><br/>'+TableVal1+TableFoot1+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="30"></col><col width="205"></col><col width="120"></col><col width="130"></col><col width="70"></col><col width="120"></col><col width="130"></col><col width="70"></col><col width="115"></col><thead><tr valign="top"><td colspan="2">Participant group</td><td colspan="3">Baseline</td><td colspan="3">Endpoint</td><td>Overall <i>P</i> value</td></tr><tr valign="top"><td colspan="2"><br/></td><td>Control (n=263), n (%)</td><td>Intervention (n=269), n (%)</td><td><i>P</i> value</td><td>Control (n=254), n (%)</td><td>Intervention (n=262), n (%)</td><td><i>P</i> value</td><td><br/></td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Age</b></td><td><br/></td><td><br/></td><td>.90</td><td><br/></td><td><br/></td><td>.81</td><td>.97</td></tr><tr valign="top"><td><br/></td><td>&#8804;30</td><td>52 (19.8)</td><td>53 (19.7)</td><td><br/></td><td>50 (19.7)</td><td>54 (20.6)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>31-40</td><td>51 (19.4)</td><td>58 (21.6)</td><td><br/></td><td>49 (19.3)</td><td>57 (21.8)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>41-50</td><td>53 (20.2)</td><td>59 (21.9)</td><td><br/></td><td>51 (20.1)</td><td>55 (21.0)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>51-60</td><td>52 (19.8)</td><td>47 (17.5)</td><td><br/></td><td>49 (19.3)</td><td>50 (19.1)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>&#8805;61</td><td>55 (20.8)</td><td>52 (19.3)</td><td><br/></td><td>55 (21.6)</td><td>46 (17.6)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Gender</b></td><td><br/></td><td><br/></td><td>.65</td><td><br/></td><td><br/></td><td>.42</td><td>.63</td></tr><tr valign="top"><td><br/></td><td>Male</td><td>86 (32.7)</td><td>83 (30.9)</td><td><br/></td><td>75 (29.5)</td><td>86 (32.8)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Female</td><td>177(67.3)</td><td>186 (69.1)</td><td><br/></td><td>179 (70.5)</td><td>176 (67.2)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Education</b></td><td><br/></td><td><br/></td><td>.94</td><td><br/></td><td><br/></td><td>.73</td><td>.999</td></tr><tr valign="top"><td><br/></td><td>Illiteracy</td><td>63 (24.0)</td><td>60 (22.3)</td><td><br/></td><td>67 (26.4)</td><td>58 (22.1)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Primary school</td><td>72 (27.4)</td><td>71 (26.4)</td><td><br/></td><td>61 (24.0)</td><td>68 (26.0)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Middle school</td><td>85 (32.3)</td><td>92 (34.2)</td><td><br/></td><td>85 (33.5)</td><td>91 (34.7)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>High school</td><td>43 (16.3)</td><td>46 (17.1)</td><td><br/></td><td>41 (16.1)</td><td>45(17.2)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Clinically diagnosed infections</b></td><td><br/></td><td><br/></td><td>.81</td><td><br/></td><td><br/></td><td>.70</td><td>.37</td></tr><tr valign="top"><td><br/></td><td>RTIs<sup>a</sup><br/><br/></td><td>200 (76.0)</td><td>207 (77.0)</td><td><br/></td><td>207 (81.5)</td><td>210 (80.2)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>GTIs<sup>b</sup><br/><br/></td><td>63 (24.0)</td><td>62 (23.0)</td><td><br/></td><td>47 (18.5)</td><td>52 (19.8)</td><td><br/></td><td><br/></td></tr></tbody></table><table-wrap-foot><fn id="table1fn1"><p><sup>a</sup>RTIs: respiratory tract infections.</p></fn><fn id="table1fn2"><p><sup>b</sup>GTIs: gastrointestinal tract infections.</p></fn></table-wrap-foot></div><a name="table1">&#8206;</a><a href="javascript:Table1()" id="table1" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 1.
            Sociodemographic characteristics and symptomatic infections.</figcaption><a href="javascript:Table1()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure1()
            {
                var win;
                var StyleSheet;
                var FigureVal1;
                StyleSheet='';

                        FigureVal1='<img alt="" src="http://www.jmir.org/article/viewFile/8922/1/172714" border="0"/>';

                FigureFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 1</title>'+StyleSheet+'</head><body><center><p>Flowchart of participant selection and follow-up.</p></center><br/><br/>'+FigureVal1+FigureFoot1+'</body></html>');
            }
        //]]></script><a name="figure1">&#8206;</a><a class="fancybox" title="Figure 1. Flowchart of participant selection and follow-up." href="http://www.jmir.org/article/viewFile/8922/1/172714" id="figure1"><img class="menu" src="http://www.jmir.org/article/viewFile/8922/1/172714"/></a><figcaption><span class="typcn typcn-image"/>Figure 1.  Flowchart of participant selection and follow-up. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/8922/1/172714" title="Figure 1. Flowchart of participant selection and follow-up.">View this figure</a></figure><h4>Changes in Patients&#8217; Beliefs and Knowledge</h4><p class="spacey"><span class="footers"><a href="#table3" rel="footnote">Table 3</a></span> presents changes in beliefs and knowledge about infections and antibiotics among the patients. At baseline, most of the patients held no-objection even favoring (Yes or Not clear) views toward using antibiotics for common symptoms of RTIs or GTIs. Majority of them thought that antibiotics should generally be used for common cold (71.9% and 71.4% among the control and intervention groups at baseline, respectively), sore throat (84.8% and 85.1%), fever (70.0% and 69.9%), rhinorrhea (71.1% and 71.4%), indigestion (33.5% and 36.5%), acute gastroenteritis (87.8% and 88.5%), and diarrhea (63.1% and 63.9%). These percentages reduced by 6.0% (for beliefs in antibiotics use for sore throat) to 22.8% (for beliefs in antibiotics use for indigestion) as compared between control versus intervention, and almost all of the changes were statistically significant (<i>P</i>&lt;.05) except that for sore throat (<i>P</i>=.08). The patients&#8217; knowledge was also quite unfavorable at baseline. Those who were able to tell at least 1 specific side effect and measure for managing or preventing RTIs or GTIs accounted for less than 35.8%, 42.5%, and 46.8%, respectively, at baseline. These all witnessed significant increases at endpoint on the intervention arm, being 73.7%, 66.7%, and 69.2%, respectively.</p><h4>Changes in Antibiotics Prescription</h4><p class="spacey"><span class="footers"><a href="#table4" rel="footnote">Table 4</a></span> shows antibiotics prescription for patients between baseline and endpoint and between control and intervention groups. Put together, the proportion of symptomatic RTI or GTI patients who had been prescribed with antibiotics decreased from 88.0% at baseline to 62.3% at endpoint on the intervention arm (<i>P</i>&lt;.001) but showed little change during the same period on the control arm, being 91.7% versus 89.7%, respectively (<i>P</i>=.48). This decrease was consistent for RTIs (from 87.1% to 64.3%, <i>P</i>&lt;.001) and GTIs (from 94.7% to 52.4%, <i>P</i>&lt;.001). By comparison, the reduction in oral antibiotics was substantially greater than that in intravenous antibiotics being from 60.5% to 42.3% versus from 62.5% to 12.8% for RTI and GTI patients.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">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</script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="30"></col><col width="310"></col><col width="110"></col><col width="100"></col><col width="70"></col><col width="110"></col><col width="100"></col><col width="70"></col><col width="120"></col><thead><tr valign="top"><td colspan="2">Procedure</td><td colspan="3">Baseline</td><td colspan="3">Endpoint</td><td>Overall <i>P</i> value</td></tr><tr valign="top"><td colspan="2"><br/></td><td>Control, n (%)</td><td>Intervention, n (%)</td><td><i>P</i> value</td><td>Control, n (%)</td><td>Intervention, n (%)</td><td><i>P</i> value</td><td><br/></td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Asking history of previous treatment for the current illness</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>52 (19.8)</td><td>54 (20.1)</td><td>.93</td><td>52 (20.5)</td><td>237 (90.5)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>211 (80.2)</td><td>215 (79.9)</td><td><br/></td><td>202 (79.5)</td><td>25 (9.5)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Checking body signs (eg, swallow tonsils for RTIs or dehydration for GTIs)</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>65 (24.7)</td><td>59 (21.9)</td><td>.45</td><td>63 (24.8)</td><td>236 (90.1)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>198 (75.3)</td><td>210 (78.1)</td><td><br/></td><td>191 (75.2)</td><td>26 (9.9)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Measuring temperature</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>62 (23.6)</td><td>57 (21.2)</td><td>.51</td><td>61 (24.0)</td><td>238 (90.8)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>201 (76.4)</td><td>212 (78.8)</td><td><br/></td><td>193 (76.0)</td><td>24 (9.2)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Performing auscultation of the chest for RTIs<sup>a</sup></b><b>or the abdomen for GTIs<sup>b</sup></b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>36 (13.7)</td><td>37 (13.8)</td><td>.98</td><td>40 (15.7)</td><td>232 (88.5)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>227 (86.3)</td><td>232 (86.2)</td><td><br/></td><td>214 (84.3)</td><td>30 (12.2)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Telling diagnosis and disease trajectory</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>28 (10.6)</td><td>27 (10.0)</td><td>.82</td><td>30 (11.8)</td><td>242 (92.4)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>235 (89.4)</td><td>242 (90.0)</td><td><br/></td><td>224 (88.2)</td><td>20 (7.6)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Explaining potential causes of the illness</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>17 (6.5)</td><td>15 (5.6)</td><td>.67</td><td>17 (6.7)</td><td>242 (92.4)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>246 (93.5)</td><td>254 (94.4)</td><td><br/></td><td>237 (93.3)</td><td>20 (7.6)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Discussing treatment alternatives</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>12 (4.6)</td><td>16 (5.9)</td><td>.47</td><td>17 (6.7)</td><td>247 (94.3)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>251 (95.4)</td><td>253 (94.1)</td><td><br/></td><td>237 (93.3)</td><td>15 (5.7)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Educating drug intake if applicable</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>32 (12.2)</td><td>31 (11.5)</td><td>.82</td><td>32 (12.6)</td><td>249 (95.0)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>231 (87.8)</td><td>238 (88.5)</td><td><br/></td><td>222 (87.4)</td><td>13 (5.0)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Counseling symptoms relief</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>8 (3.0)</td><td>7 (2.6)</td><td>.76</td><td>7 (2.8)</td><td>248 (94.7)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>255 (97.0)</td><td>262 (97.4)</td><td><br/></td><td>247 (97.2)</td><td>14 (5.3)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Counseling infection prevention</b><br/><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>9 (3.4)</td><td>8 (3.0)</td><td>.77</td><td>8 (3.1)</td><td>241 (92.0)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>254 (96.6)</td><td>261 (97.0)</td><td><br/></td><td>246 (96.9)</td><td>21 (8.0)</td><td><br/></td><td><br/></td></tr></tbody></table><table-wrap-foot><fn id="table2fn1"><p><sup>a</sup>RTIs: respiratory tract infections.</p></fn><fn id="table2fn2"><p><sup>b</sup>GTIs: gastrointestinal tract infections.</p></fn></table-wrap-foot></div><a name="table2">&#8206;</a><a href="javascript:Table2()" id="table2" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 2.
            Practices of essential service procedures at baseline and endpoint.</figcaption><a href="javascript:Table2()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">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</script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="30"></col><col width="345"></col><col width="110"></col><col width="100"></col><col width="70"></col><col width="110"></col><col width="100"></col><col width="70"></col><col width="70"></col><thead><tr valign="top"><td colspan="2">Questionnaire item</td><td colspan="3">Baseline</td><td colspan="3">Endpoint</td><td>Overall <i>P</i> value</td></tr><tr valign="top"><td colspan="2"><br/></td><td>Control, n (%)</td><td>Intervention, n (%)</td><td><i>P</i> value</td><td>Control, n (%)</td><td>Intervention, n (%)</td><td><i>P</i> value</td><td><br/></td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Do you think antibiotics should generally be used for common cold?</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes or Not clear</td><td>189 (71.9)</td><td>192 (71.4)</td><td>.90</td><td>182 (71.7)</td><td>156 (59.5)</td><td>.004</td><td>.004</td></tr><tr valign="top"><td><br/></td><td>No</td><td>74 (27.2)</td><td>77 (28.6)</td><td><br/></td><td>72 (28.3)</td><td>106 (40.5)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Do you think antibiotics should be generally used for sore throat?</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes or Not clear</td><td>223 (84.8)</td><td>229 (85.1)</td><td>.91</td><td>213 (83.9)</td><td>204 (77.9)</td><td>.08</td><td>.03</td></tr><tr valign="top"><td><br/></td><td>No</td><td>40 (15.2)</td><td>40 (14.9)</td><td><br/></td><td>41 (16.1)</td><td>58 (22.1)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Do you think antibiotics should generally be used for fever?</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes or Not clear</td><td>184 (70.0)</td><td>188 (69.9)</td><td>.96</td><td>171 (67.3)</td><td>148 (56.5)</td><td>.01</td><td>.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>79 (30.0)</td><td>81 (30.1)</td><td><br/></td><td>83 (32.7)</td><td>114 (43.5)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Do you think antibiotics should generally be used for rhinorrhea?</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes or Not clear</td><td>187 (71.1)</td><td>192 (71.4)</td><td>.95</td><td>181 (71.3)</td><td>157 (59.9)</td><td>.01</td><td>.005</td></tr><tr valign="top"><td><br/></td><td>No</td><td>76 (28.9)</td><td>77 (28.6)</td><td><br/></td><td>73 (28.7)</td><td>105 (40.1)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Do you think antibiotics should generally be used for indigestion?</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes or Not clear</td><td>175 (66.5)</td><td>172 (63.9)</td><td>.53</td><td>153 (60.2)</td><td>98 (37.4)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>88 (33.5)</td><td>97 (36.1)</td><td><br/></td><td>101 (39.8)</td><td>164 (62.6)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Do you think antibiotics should generally be used for acute gastroenteritis?</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes or Not clear</td><td>231 (87.8)</td><td>238 (88.5)</td><td>.82</td><td>221 (87.0)</td><td>210 (80.2)</td><td>.04</td><td>.008</td></tr><tr valign="top"><td><br/></td><td>No</td><td>32 (12.2)</td><td>31 (11.5)</td><td><br/></td><td>33 (13.0)</td><td>52 (19.8)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Do you think antibiotics should generally be used for diarrhea?</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes or Not clear</td><td>166 (63.1)</td><td>172 (63.9)</td><td>.84</td><td>158 (62.2)</td><td>130 (49.6)</td><td>.004</td><td>.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>97 (36.9)</td><td>97 (36.1)</td><td><br/></td><td>96 (37.8)</td><td>132 (50.4)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Can you name any specific side effects of antibiotics use?</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>92 (35.0)</td><td>96 (35.7)</td><td>.87</td><td>91 (35.8)</td><td>193 (73.7)</td><td>.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No or Not clear</td><td>171 (65.0)</td><td>173 (64.3)</td><td><br/></td><td>163 (64.2)</td><td>69 (26.3)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Can you name any specific measures for preventing or managing RTIs<sup>a</sup></b><b>?</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>80 (40.0)</td><td>81 (39.1)</td><td>.86</td><td>88 (42.5)</td><td>140 (66.7)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No or Not clear</td><td>119 (60.0)</td><td>126 (60.9)</td><td><br/></td><td>119 (57.5)</td><td>70 (33.3)</td><td><br/></td><td><br/></td></tr><tr valign="top"><td colspan="2"><b>Can you name any specific measures for preventing or managing GTIs<sup>b</sup></b><b>?</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>30 (47.6)</td><td>29 (46.8)</td><td>.93</td><td>22 (46.8)</td><td>36 (69.2)</td><td>.02</td><td>.02</td></tr><tr valign="top"><td><br/></td><td>No or Not clear</td><td>33 (52.4)</td><td>33 (53.2)</td><td><br/></td><td>25 (53.2)</td><td>16 (30.8)</td><td><br/></td><td><br/></td></tr></tbody></table><table-wrap-foot><fn id="table3fn1"><p><sup>a</sup>RTIs: respiratory tract infections.</p></fn><fn id="table3fn2"><p><sup>b</sup>GTIs: gastrointestinal tract infections.</p></fn></table-wrap-foot></div><a name="table3">&#8206;</a><a href="javascript:Table3()" id="table3" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 3.
            Changes in patients&#8217; beliefs and knowledge about antibiotics and infections.</figcaption><a href="javascript:Table3()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table4()
            {
                var win;
                var StyleSheet;
                var TableVal4;
                StyleSheet='';
                TableVal4='<table width="712" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="30"></col><col width="345"></col><col width="110"></col><col width="100"></col><col width="70"></col><col width="110"></col><col width="100"></col><col width="70"></col><col width="70"></col><thead><tr valign="top"><td colspan="2">Antibiotics prescription</td><td colspan="3">Baseline</td><td colspan="3">Endpoint</td><td>Overall <i>P</i> value</td></tr><tr valign="top"><td colspan="2"><br/></td><td>Control, n (%)</td><td>Intervention, n (%)</td><td><i>P</i> value</td><td>Control, n (%)</td><td>Intervention, n (%)</td><td><i>P</i> value</td><td><br/></td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Antibiotics prescriptions for RTIs<sup>a</sup></b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Oral</td><td>97 (66.0)</td><td>122 (65.6)</td><td>.94</td><td>92 (60.5)</td><td>85 (42.3)</td><td>.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Intravenous</td><td>89 (53.0)</td><td>95 (54.0)</td><td>.89</td><td>85 (51.2)</td><td>71 (38.4)</td><td>.02</td><td>.003</td></tr><tr valign="top"><td><br/></td><td>Any</td><td>159 (90.3)</td><td>176 (87.1)</td><td>.33</td><td>156 (89.7)</td><td>135 (64.3)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="2"><b>Antibiotics prescriptions for GTIs<sup>b</sup></b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Oral</td><td>34 (68.0)</td><td>32 (64.0)</td><td>.67</td><td>25 (62.5)</td><td>6 (12.8)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Intravenous</td><td>30 (60.0)</td><td>34 (58.6)</td><td>.88</td><td>21 (60.0)</td><td>16 (36.4)</td><td>.04</td><td>.03</td></tr><tr valign="top"><td><br/></td><td>Any</td><td>50 (96.2)</td><td>54 (94.7)</td><td>.72</td><td>36 (90.0)</td><td>22 (52.4)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="2"><b>Antibiotics prescriptions for RTIs and/or GTIs</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Oral</td><td>131 (66.5)</td><td>154 (65.3)</td><td>.79</td><td>117 (60.9)</td><td>91 (36.7)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Intravenous</td><td>119 (54.6)</td><td>129 (55.1)</td><td>.91</td><td>106 (52.7)</td><td>87 (38.0)</td><td>.002</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Any</td><td>209 (91.7)</td><td>230 (88.8)</td><td>.29</td><td>192 (89.7)</td><td>157 (62.3)</td><td>&lt;.001</td><td>&lt;.001</td></tr></tbody></table>';
                TableFoot4='<fn id="table4fn1"><p><sup>a</sup>RTIs: respiratory tract infections.</p></fn><fn id="table4fn2"><p><sup>b</sup>GTIs: gastrointestinal tract infections.</p></fn>';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 4</title>'+StyleSheet+'</head><body><center><p>Antibiotics prescription by baseline, endpoint, control, and intervention groups.</p></center><br/><br/>'+TableVal4+TableFoot4+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="712" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="30"></col><col width="345"></col><col width="110"></col><col width="100"></col><col width="70"></col><col width="110"></col><col width="100"></col><col width="70"></col><col width="70"></col><thead><tr valign="top"><td colspan="2">Antibiotics prescription</td><td colspan="3">Baseline</td><td colspan="3">Endpoint</td><td>Overall <i>P</i> value</td></tr><tr valign="top"><td colspan="2"><br/></td><td>Control, n (%)</td><td>Intervention, n (%)</td><td><i>P</i> value</td><td>Control, n (%)</td><td>Intervention, n (%)</td><td><i>P</i> value</td><td><br/></td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Antibiotics prescriptions for RTIs<sup>a</sup></b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Oral</td><td>97 (66.0)</td><td>122 (65.6)</td><td>.94</td><td>92 (60.5)</td><td>85 (42.3)</td><td>.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Intravenous</td><td>89 (53.0)</td><td>95 (54.0)</td><td>.89</td><td>85 (51.2)</td><td>71 (38.4)</td><td>.02</td><td>.003</td></tr><tr valign="top"><td><br/></td><td>Any</td><td>159 (90.3)</td><td>176 (87.1)</td><td>.33</td><td>156 (89.7)</td><td>135 (64.3)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="2"><b>Antibiotics prescriptions for GTIs<sup>b</sup></b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Oral</td><td>34 (68.0)</td><td>32 (64.0)</td><td>.67</td><td>25 (62.5)</td><td>6 (12.8)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Intravenous</td><td>30 (60.0)</td><td>34 (58.6)</td><td>.88</td><td>21 (60.0)</td><td>16 (36.4)</td><td>.04</td><td>.03</td></tr><tr valign="top"><td><br/></td><td>Any</td><td>50 (96.2)</td><td>54 (94.7)</td><td>.72</td><td>36 (90.0)</td><td>22 (52.4)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="2"><b>Antibiotics prescriptions for RTIs and/or GTIs</b></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Oral</td><td>131 (66.5)</td><td>154 (65.3)</td><td>.79</td><td>117 (60.9)</td><td>91 (36.7)</td><td>&lt;.001</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Intravenous</td><td>119 (54.6)</td><td>129 (55.1)</td><td>.91</td><td>106 (52.7)</td><td>87 (38.0)</td><td>.002</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Any</td><td>209 (91.7)</td><td>230 (88.8)</td><td>.29</td><td>192 (89.7)</td><td>157 (62.3)</td><td>&lt;.001</td><td>&lt;.001</td></tr></tbody></table><table-wrap-foot><fn id="table4fn1"><p><sup>a</sup>RTIs: respiratory tract infections.</p></fn><fn id="table4fn2"><p><sup>b</sup>GTIs: gastrointestinal tract infections.</p></fn></table-wrap-foot></div><a name="table4">&#8206;</a><a href="javascript:Table4()" id="table4" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 4.
            Antibiotics prescription by baseline, endpoint, control, and intervention groups.</figcaption><a href="javascript:Table4()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><br/><h3 class="h3-main-heading" id="Discussion">Discussion</h3><h4>Principal Findings</h4><p class="spacey">As mentioned earlier in the Introduction, many studies have been performed to determine the effectiveness of different types of interventions in promoting a more rational use of antibiotics at primary care settings, and multifaceted interventions have generally been more successful, especially if they employ SDM, involve peers, and benefit the practice as a whole [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>]. Examples of such interventions include the Treat Antibiotics Responsibly, Guidance and Education Tool [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>], the Stemming the Tide of Antibiotic Resistance [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>], and the Nudging Guideline-Concordant Antibiotic Prescribing program [<span class="footers"><a href="#ref18" rel="footnote">18</a></span>]. These programs resulted in the reduction in inappropriate antibiotic prescribing by less than 20%. This study documented moderate to substantial changes, as a result of JITIF, in terms of: (1) prescribed antibiotics for RTI or GTI patients; (2) practice of essential clinical procedures; and (3) patients&#8217; beliefs in and knowledge about antibiotics and infections. These changes are consistent with each other, and all point to an encouraging implication that the intervention is effective, at least in the short term. Most notably, the reduction in antibiotics use was about 10% greater than that of previous programs. This may be attributed partly to higher antibiotics prescription at baseline among our population.</p><p class="spacey">Perhaps, the primary reason underlying the efficacy of this study may be that JITIF incorporates a number of theory- or evidence-based approaches in a synergetic way. The public commitment, for example, originated from an alternative behavior model holds that: (1) people place a high value on consistency and follow through with their public commitment to avoid disapproval by their peers and (2) publicly committing to a behavior prompts people to later justify that behavior and identify the behavior with their self-image, which may enhance personal dedication to performing that behavior [<span class="footers"><a href="#ref18" rel="footnote">18</a></span>,<span class="footers"><a href="#ref19" rel="footnote">19</a></span>]. Unlike other passive methods to improve quality of medical care such as financial incentives, public commitment features low cost and high sustainability. The inclusion of SDM was based on research findings that good level of SDM occurs only about 10% of the time [<span class="footers"><a href="#ref20" rel="footnote">20</a></span>] and that perceived pressure from patients has often been mentioned as a major reason for excessive antibiotics prescribing [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>]. With options being clearly communicated to the patient and the patient&#8217;s preferences and expectations being explicitly sought, SDM should reduce irrational demand and expectations among the patients and correct misperceptions of patients&#8217; needs among the doctors. As for the provision of service references, performance feedback, and Web-based SOPs, they were designed in accordance with planned behavior theory [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>,<span class="footers"><a href="#ref23" rel="footnote">23</a></span>]. The theory states that attitude toward behavior, subjective norms, and perceived behavioral control, together shape an individual's behavioral intentions and practices. On the basis of authorized guidelines, the service references list positive behaviors for the doctors to practice (attitude), and the performance feedback tells the doctor that the majority of his or her peers are practicing to the references (subjective norm), while the Web-based SOPs provide easy ways in implementing positive behaviors and thus enhance the doctor&#8217;s sense of behavioral control.</p><p class="spacey">The study also revealed useful information for better understanding routine health care for patients with symptomatic RTIs or GTIs at primary care settings in rural Anhui, China. Each of the procedures observed in this study (<span class="footers"><a href="#table2" rel="footnote">Table 2</a></span>) has important implications for service quality. Researches showed that over one-third of the patients with symptomatic RTIs or GTIs had used self-obtained antibiotics before seeking help from village clinics [<span class="footers"><a href="#ref24" rel="footnote">24</a></span>]. So, there are reasons for village doctors to enquire and take into account prior treatment in planning current therapies for their patients. Similarly, checking body signs, measuring temperature, and performing auscultation helps doctors in reaching better understanding of the patients&#8217; conditions and in gaining their trust and loyalty [<span class="footers"><a href="#ref25" rel="footnote">25</a></span>,<span class="footers"><a href="#ref26" rel="footnote">26</a></span>], whereas telling diagnosis and disease cause and trajectory reassures recovery within a short period (eg, 1-2 weeks) and reduces worries and, thus, demands for excessive treatment among the patients [<span class="footers"><a href="#ref27" rel="footnote">27</a></span>]. As for the remaining procedures, discussing treatment alternatives forms the key part of SDM which is, as mentioned above, beneficial in a number of ways; educating drug intake and symptom relief alleviates suffering and increases treatment compliance [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>], whereas counseling infection reduces secondary infection (to family members) and reinfection of the patient himself or herself in the future [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>]. However, these procedures were seldom practiced as evidenced by our observations at baseline on both the arms and at endpoint on the control arm (in less than 25% of the cases). Fortunately, JITIF seemed to work very well in leveraging delivery of these procedures. In short, the study indicates that: (1) the current care for patients with infections at rural primary care settings in China falls short in terms of most of the essential procedures, and thus there is a clear need to reverse the situation and (2) JITIF may be an easily applicable and effective approach in reaching this end.</p><h4>Strengths and Limitations</h4><p class="spacey">This study has both strength and weakness. Its strength originates from: (1) a packaged intervention consisting of cost-effective and sustainable approaches incorporated in a synergetic way and (2) an efficacy evaluation using a randomized controlled trial design that involved both baseline versus endpoint and control versus intervention comparisons. Perhaps, the biggest concern of the study may be observation-induced interferences on the practice behaviors. When being observed, the doctors may be more compliant to authorized guidelines [<span class="footers"><a href="#ref30" rel="footnote">30</a></span>]. To minimize such influences, the observation on the control and intervention arms used the same observers and identical protocol. However, doctors on the intervention arm were given detailed references, SOPs, and feedback, and thus they knew much better about what they were expected to do than those in the control group. Even so, the study findings suggest that JITIF may prove to be an effective intervention under closely observed or monitored conditions, and we are planning to leverage this study into a larger-scale randomized controlled trial that uses continuous artificial intelligence&#8211;based audio recording of the service encounters between village doctors and patients with infection symptoms. Another drawback of the study relates to nonblinded data collection, especially, rating of essential service procedures. The field data collectors may have given, due to various reasons, more positive ratings to intervention than the control groups since they knew the grouping, though the combination of the data quality control measures may have helped in keeping to a minimum. A third shortcoming concerns the use of antibiotics prescription as the primary measure in assessing JITIF efficacy. Given the prevalent use of antibiotics (as high as over 86% for symptomatic RTI or GTI patients), there are reasons to believe that JITIF helped in reducing excessive antibiotics prescription and thus is beneficial. However, less prescribed antibiotics may not necessarily mean better outcomes for all the patients [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>]. And there is still a need of a further outcome-oriented evaluation, for example, linking JITIF with recovery from RTIs or GTIs and direct and indirect costs due to the infections. In addition, although our preliminary evaluation indicates that JITIF is quite effective as a whole, it is hard to tell what each of the individual ingredients of the package had contributed.</p><p class="spacey">In conclusion, excessive use of antibiotics was very prevalent, and most essential service procedures for patients with symptomatic infections were not commonly practiced at primary care settings in rural Anhui, China. JITIF was effective in reducing antibiotic use and improving service procedures.</p></article><p><h4 class="h4-border-top">Acknowledgments</h4></p><p class="spacey">Development of the primitive project protocol was supported by the China-UK Prosperity Fund (grant number: PPY CHN 1590/15SS19), whereas implementation of the study by the Science Foundation of China (grant number: 81661138001).</p><h4 class="h4-border-top">Authors' Contributions</h4><p><p class="spacey">XS conceived this project, facilitated the protocol and instrument development, and drafted this manuscript. ML and RF led field data collection. J Chai programmed the website. J Cheng supervised field data collection. MX, MD, and TJ analyzed the data. DW provided expertise for the overall design of the study and finalized the manuscript.</p></p><h4 class="h4-border-top">Conflicts of Interest</h4><p><p class="spacey">None declared.</p></p><p class="spacey"><b>Notice of editorial concern</b>: This randomized study was not registered, in violation of ICMJE rules for prospective registration of randomized trials, explained by authors as being due to randomization only occurring to clinics, not patients, and a lack of English material necessary for the registration (research plan, tools, ethical review, and other materials are available in Chinese only). While the editor did not accept these as valid reasons for not registering the trial, he granted an exception because the risk of bias appears low. However, readers are advised to carefully assess the validity of any potential explicit or implicit claims related to primary outcomes or effectiveness.</p>
        &#8206;
        <div id="app1" name="app1"><h4>Multimedia Appendix 1</h4><p class="spacey">Commitment letter.</p><a href="http://www.jmir.org/article/downloadSuppFile/8922/59347" target="_blank">PDF File (Adobe PDF File), 26KB</a></div><hr/>
        &#8206;
        <div id="app2" name="app2"><h4>Multimedia Appendix 2</h4><p class="spacey">Sample patient takeaway information.</p><a href="http://www.jmir.org/article/downloadSuppFile/8922/59348" target="_blank">PDF File (Adobe PDF File), 46KB</a></div><hr/>
        &#8206;
        <div id="app3" name="app3"><h4>Multimedia Appendix 3</h4><p class="spacey">Sample screenshot of Web-based aid.</p><a href="http://www.jmir.org/article/downloadSuppFile/8922/59349" target="_blank">PPTX File, 183KB</a></div><hr/>
        &#8206;
        <div id="app4" name="app4"><h4>Multimedia Appendix 4</h4><p class="spacey">Checklist for observation of essential service procedures.</p><a href="http://www.jmir.org/article/downloadSuppFile/8922/64895" target="_blank">PDF File (Adobe PDF File), 48KB</a></div><hr/>
        &#8206;
        <div id="app5" name="app5"><h4>Multimedia Appendix 5</h4><p class="spacey">Additional information on web-based aid for just-in-time information and feedback.</p><a href="jmir_v20i2e53_app5.pdf" target="_blank">PDF File (Adobe PDF File), 44KB</a></div><hr/>
        &#8206;
        <div id="app6" name="app6"><h4>Multimedia Appendix 6</h4><p class="spacey">CONSORT E-HEALTH checklist (V 1.6.1).</p><a href="http://www.jmir.org/article/downloadSuppFile/8922/69466" target="_blank">PDF File (Adobe PDF File), 887KB</a></div><hr/><div class="footnotes"><h4 class="h4-border-top" id="References">References</h4><ol><li><span id="ref1">Review on Antimicrobial Resistance. London: Government of the United Kingdom; 2016 May 19.  Tackling drug-resistant infections globally: final report and recommendations

                    &#160; URL: <a target="_blank" href="https://amr-review.org/sites/default/files/160518_Final%20paper_with%20cover.pdf">https://amr-review.org/sites/default/files/160518_Final%20paper_with%20cover.pdf</a> [accessed 2018-02-01]
                     [<a target="_blank" href="http://www.webcitation.org/6wu0jhUPD">WebCite Cache</a>]</span></li><li><span id="ref2">Mart&#237;nez-Gonz&#225;lez NA, Coenen S, Plate A, Colliers A, Rosemann T, Senn O,  et al. The impact of interventions to improve the quality of prescribing and use of antibiotics in primary care patients with respiratory tract infections: a systematic review protocol. BMJ Open  2017 Jun 13;7(6):e016253  [<a href="http://bmjopen.bmj.com/cgi/pmidlookup?view=long&amp;pmid=28611111" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/bmjopen-2017-016253">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28611111&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref3">Debets VE, Verheij TJ, van der Velden AW, SWAB&#8217;s Working Group on Surveillance of Antimicrobial Use. Antibiotic prescribing during office hours and out-of-hours: a comparison of quality and quantity in primary care in the Netherlands. Br J Gen Pract  2017 Mar;67(656):e178-e186. [<a target="_blank" href="http://dx.doi.org/10.3399/bjgp17X689641">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28232364&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref4">Simpson SA, Butler CC, Hood K, Cohen D, Dunstan F, Evans MR, STAR Study Team. Stemming the Tide of Antibiotic Resistance (STAR): a protocol for a trial of a complex intervention addressing the 'why' and 'how' of appropriate antibiotic prescribing in general practice. BMC Fam Pract  2009 Mar 23;10:20  [<a href="https://bmcfampract.biomedcentral.com/articles/10.1186/1471-2296-10-20" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/1471-2296-10-20">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19309493&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref5">Goossens H, Ferech M, Vander SR, Elseviers M. Outpatient antibiotic use in Europe and association with resistance: a cross-national database study. Lancet  2005;365(9459):579-587. [<a target="_blank" href="http://dx.doi.org/10.1016/S0140-6736(05)17907-0">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=15708101&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref6">Dong L, Hong Y, Wang D. Drug prescribing indicators in village health clinics across 10 provinces of Western China. Fam Pract  2010:1-5  [<a href="http://citeseerx.ist.psu.edu/viewdoc/download?doi=10.1.1.850.2566&amp;rep=rep1&amp;type=pdf" target="_blank">FREE Full text</a>]</span></li><li><span id="ref7">Qiang S, Lingbo Z, Cheng L, Grape M. Analysis on the prescriptions in rural medical institutions based on anatomical therapeutic chemical drug classification. Chin Health Econ  2013;32(12):43  [<a href="http://en.cnki.com.cn/Article_en/CJFDTOTAL-WEIJ201312017.htm" target="_blank">FREE Full text</a>]</span></li><li><span id="ref8">Chandy SJ, Naik GS, Charles R, Jeyaseelan V, Naumova EN, Thomas K,  et al. The impact of policy guidelines on hospital antibiotic use over a decade: a segmented time series analysis. PLoS One  2014;9(3):e92206  [<a href="http://dx.plos.org/10.1371/journal.pone.0092206" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1371/journal.pone.0092206">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24647339&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref9">Blair PS, Turnbull S, Ingram J, Redmond N, Lucas PJ, Cabral C,  et al. Feasibility cluster randomised controlled trial of a within-consultation intervention to reduce antibiotic prescribing for children presenting to primary care with acute respiratory tract infection and cough. BMJ Open  2017 May 09;7(5):e014506  [<a href="http://bmjopen.bmj.com/cgi/pmidlookup?view=long&amp;pmid=28490554" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/bmjopen-2016-014506">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28490554&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref10">Hoa NQ, Thi LP, Phuc HD, Chuc NTK, Stalsby LC. Antibiotic prescribing and dispensing for acute respiratory infections in children: effectiveness of a multi-faceted intervention for health-care providers in Vietnam. Glob Health Action  2017;10(1):1327638  [<a href="http://europepmc.org/abstract/MED/28590792" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1080/16549716.2017.1327638">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28590792&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref11">Barreto T, Lin KW. Interventions to facilitate shared decision making to address antibiotic use for acute respiratory tract infections in primary care. Am Fam Physician  2017 Jan 01;95(1):11-12. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28075102&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref12">Xiaohe W, Meng Z, Luyin H, Xianhong H. Analysis of urban and rural residents?s desire and hospitalizing behavior on drugs zero-profit policy. Chinese hospital management  2012;32(5):10-13.</span></li><li><span id="ref13">Zhenghong L, Wenhong Z, Zhe L, Youhua Y, Yuexing L. Study on current status and countermeasures of national essential medical system. Chin Prim Care  2011;26(3):8-10  [<a href="http://en.cnki.com.cn/Article_en/CJFDTOTAL-ZGCW201106002.htm" target="_blank">FREE Full text</a>]</span></li><li><span id="ref14">Xiao Y, Wang J, Shen P, Zheng B, Zheng Y, Li L. Retrospective survey of the efficacy of mandatory implementation of the Essential Medicine Policy in the primary healthcare setting in China: failure to promote the rational use of antibiotics in clinics. Int J Antimicrob Agents  2016 Oct;48(4):409-414. [<a target="_blank" href="http://dx.doi.org/10.1016/j.ijantimicag.2016.06.017">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27502753&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref15">Li C, Hou Y, Sun M, Lu J, Wang Y, Li X,  et al. An evaluation of China's new rural cooperative medical system: achievements and inadequacies from policy goals. BMC Public Health  2015 Oct 23;15:1079  [<a href="https://bmcpublichealth.biomedcentral.com/articles/10.1186/s12889-015-2410-1" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/s12889-015-2410-1">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26494015&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref16">Courtenay M, Carter S, Rowbotham S, Peters S. Antibiotic prescribing in primary care: the need for interprofessional collaboration. J Interprof Care  2015;29(4):404-405. [<a target="_blank" href="http://dx.doi.org/10.3109/13561820.2014.984020">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25514214&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref17">McNulty CA. European Antibiotic Awareness Day 2012: general practitioners encouraged to TARGET antibiotics through guidance, education and tools. J Antimicrob Chemother  2012 Nov;67(11):2543-2546. [<a target="_blank" href="http://dx.doi.org/10.1093/jac/dks358">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23014720&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref18">Meeker D, Knight TK, Friedberg MW, Linder JA, Goldstein NJ, Fox CR,  et al. Nudging guideline-concordant antibiotic prescribing: a randomized clinical trial. JAMA Intern Med  2014 Mar;174(3):425-431  [<a href="http://europepmc.org/abstract/MED/24474434" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1001/jamainternmed.2013.14191">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24474434&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref19">Munson S, Krupka E, Richardson C, Resnick P. Effects of public commitments and accountability in a technology-supported physical activity intervention. In: Proceedings of the 33rd Annual ACM Conference on Human Factors in Computing Systems.: ACM Publication; 2015 Presented at: CHI '15; April 18 - 23, 2015; Seoul, Republic of Korea p. 1135-1144.</span></li><li><span id="ref20">Braddock CH, Edwards KA, Hasenberg NM, Laidley TL, Levinson W. Informed decision making in outpatient practice: time to get back to basics. J Am Med Assoc  1999;282(24):2313-2320. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=10612318&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref21">Godolphin W. Shared decision-making. Healthc Q  2009;12 Spec No Patient:e186-e190  [<a href="http://www.longwoods.com/product.php?productid=20947" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19667767&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref22">Lu CE, Vinci LM, Quinn MT, Wilkes AE, Chin MH, Peek ME. Using feedback to change primary care physician behavior. J Ambul Care Manage  2015;38(2):118-124  [<a href="http://europepmc.org/abstract/MED/25748260" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1097/JAC.0000000000000055">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25748260&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref23">Chen P, Chai J, Cheng J, Li K, Xie S, Liang H,  et al. A smart web aid for preventing diabetes in rural China: preliminary findings and lessons. J Med Internet Res  2014 Apr 01;16(4):e98  [<a href="http://www.jmir.org/2014/4/e98/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.3228">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24691410&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref24">Damian L, Lupu&#351;oru CE, Ghiciuc CM. Self-medication with antimicrobial drugs among university students in a Northeast region of Romania. Rev Med Chir Soc Med Nat Iasi  2014;118(1):160-164. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24741793&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref25">Burgener AM. Enhancing communication to improve patient safety and to increase patient satisfaction. Health Care Manag (Frederick)  2017;36(3):238-243. [<a target="_blank" href="http://dx.doi.org/10.1097/HCM.0000000000000165">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28657914&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref26">Larson E, Leslie HH, Kruk ME. The determinants and outcomes of good provider communication: a cross-sectional study in seven African countries. BMJ Open  2017 Jul 02;7(6):e014888  [<a href="http://bmjopen.bmj.com/cgi/pmidlookup?view=long&amp;pmid=28674138" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/bmjopen-2016-014888">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28674138&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref27">van den Broek d'Obrenan J, Verheij TJ, Numans ME, van der Velden AW. Antibiotic use in Dutch primary care: relation between diagnosis, consultation and treatment. J Antimicrob Chemother  2014 Jun;69(6):1701-1707. [<a target="_blank" href="http://dx.doi.org/10.1093/jac/dku005">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24508898&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref28">Quaglini S, Shahar Y, Peleg M, Miksch S, Napolitano C, Rigla M,  et al. Supporting shared decision making within the MobiGuide project. AMIA Annu Symp Proc  2013;2013:1175-1184  [<a href="http://europepmc.org/abstract/MED/24551401" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24551401&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref29">Nori P, Madaline T, Munjal I, Bhar S, Guo Y, Seo SK,  et al. Developing interactive antimicrobial stewardship and infection prevention curricula for diverse learners: a tailored approach. Open Forum Infect Dis  2017;4(3):ofx117  [<a href="http://europepmc.org/abstract/MED/28748196" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1093/ofid/ofx117">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28748196&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref30">Steineck G, Adolfsson J. Bias due to observation of different parts of a nonconstant hazard curve over time. Urology  1996 Jul;48(1):105-109. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=8693629&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref31">Gerald B, Annie W, Goran T, Phyllis A, Xiulan Z, Syed M,  et al. Steps-centre. London: STEPS Centre; 2015 Jun 19.  Addressing Resistance to Antibiotics in Pluralist Health Systems

                    &#160; URL: <a target="_blank" href="http://steps-centre.org/wp-content/uploads/AMR.pdf">http://steps-centre.org/wp-content/uploads/AMR.pdf</a> [accessed 2018-02-01]
                     [<a target="_blank" href="http://www.webcitation.org/6wu1wunBo">WebCite Cache</a>]</span></li></ol></div><br/><hr/><a name="Abbreviations" id="Abbreviations">&#8206;</a><h4>Abbreviations</h4><table width="80%" border="0" align="center"><tr><td><b>ABR:</b> antibiotic resistance</td></tr><tr><td><b>ABU:</b> antibiotic use</td></tr><tr><td><b>EDI:</b> eye and dental infection</td></tr><tr><td><b>GTI:</b> gastrointestinal tract infection</td></tr><tr><td><b>JITIF:</b> just-in-time information and feedback</td></tr><tr><td><b>PS:</b> performance score</td></tr><tr><td><b>RTI:</b> respiratory tract infection</td></tr><tr><td><b>SDM:</b> shared decision-making</td></tr><tr><td><b>SI:</b> skin infection</td></tr><tr><td><b>SOP:</b> standard operation procedure</td></tr><tr><td><b>UTI:</b> urinary tract infection</td></tr><tr><td><b>WBA:</b> Web-based aid</td></tr></table><br/><hr/><p class="italics">Edited by  G Eysenbach; submitted 08.09.17; peer-reviewed by A Rodr&#237;guez-Molinero,  S Fendrihan; comments to author 16.11.17; revised version received 01.12.17; accepted 18.12.17; published 14.02.18</p><h4 id="Copyright">Copyright</h4><p>&#169;XingRong Shen, Manman Lu, Rui Feng, Jing Cheng, Jing Chai, Maomao Xie, Xuemeng Dong, Tao Jiang, Debin Wang. Originally published in the Journal of Medical Internet Research (http://www.jmir.org), 14.02.2018.</p><small><p class="spacey">This is an open-access article distributed under the terms of the Creative Commons Attribution License (https://creativecommons.org/licenses/by/4.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work, first published in the Journal of Medical Internet Research, is properly cited. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included.</p></small><br/></section></article></section><aside id="tocNav" class="aside-left-alt-2"><button type="button" class="btn-TOC"><i class="icon-TOC">&#160;</i>Sections</button><h3 class="hide-h3"><i class="icon-TOC">&#160;</i>Sections</h3><section class="TOC clearfix"><button type="button" class="btn-close-TOC"><span class="typcn typcn-times"/>Close</button><ul><li><a href="#Abstract">Abstract</a></li><li><a href="#Introduction">Introduction</a></li><li><a href="#Methods">Methods</a></li><li><a href="#Results">Results</a></li><li><a href="#Discussion">Discussion</a></li><li><a href="#Abbreviations">Abbreviations</a></li><li><a href="#References">References</a></li><li><a href="#Copyright">Copyright</a></li></ul></section><button type="button" class="btn-scroll-top"><a href="#Body"><span class="typcn typcn-arrow-up-thick"/>Back to top</a></button></aside></section></main>
	




</div>

</div>
</div>
</div>




	
	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-186918-1";
	urchinTracker();
	</script>

	



		<footer>
			<h3>Journal of Medical Internet Research  
									<span> ISSN 1438-8871 </span>
							</h3>
			<div class="other-links-wrapper clearfix">
				<ul class="clearfix">
					<li class="other-links-parent-li">
						<h3>Journals</h3>
						<ul>
																																							<li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
																																<li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
																																<li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
																																<li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
																																<li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
																																<li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
																																<li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
																																<li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
																																<li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
																																<li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
																																<li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
																																<li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
																																<li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
																																<li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
																																<li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
																																<li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
																																<li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
																																<li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
																																<li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
																																<li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
																																<li class="periop-li"><a href="http://periop.jmir.org">JMIR Perioperative Medicine</a></li>
																					</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Editorial Policies</h3>
						<ul class="ul-show-more">
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#focusAndScope">Focus and Scope</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#sectionPolicies">Section Policies</a></li>
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#peerReviewProcess">Peer Review Process</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#publicationFrequency">Publication Frequency</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#openAccessPolicy">Open Access Policy</a></li>																					<!-- http://www.jmir.org/about/subscriptions%3FnewDesign -->
														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#authorSelfArchivePolicy">Author Self-Archiving</a></li>																														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom0">Indexing and Impact Factor</a></li>															<li><a href="/about/editorialTeam">Editorial Board</a></li>								<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom1">Editorial Board Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom2">Record Keeping and Research Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom3">Subscriptions (Membership)</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom4">Theme Issues and Guest Editors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom5">Trademarks and Service Marks Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom6">Subscribe to RSS Feeds / add JMIR headlines to your homepage or blog</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom7">Fee Schedule</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom8">Instructions for authors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom9">About the publisher</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom10">New Journal / Editor-in-Chief Proposals</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom11">Publication Ethics and Malpractice</a></li>														
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Submissions</h3>
						<ul>
							<li><a target="_self" href="http://www.jmir.org/about/submissions#onlineSubmissions">Online Submissions</a></li>
							<li><a href="http://www.jmir.org/about/submissions#authorGuidelines">Author Guidelines</a></li>							<li><a href="http://www.jmir.org/about/submissions#copyrightNotice">Copyright Notice</a></li>							<li><a href="http://www.jmir.org/about/submissions#privacyStatement">Privacy Statement</a></li>							
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Other</h3>
						<ul>
							<li><a href="/announcement">Announcements</a></li>
							<li><a href="https://docs.google.com/spreadsheet/viewform?formkey=dGR6eVMxTEdxblVycV8tMVRmdjRHS2c6MQ">Feedback</a></li>
							<li><a href="/about/contact">Contact Us</a></li>
						</ul>
						<!-- <ul>
							<li><a href="http://www.jmir.org/about/journalSponsorship">Journal Sponsorship</a></li>							<li><a href="http://www.jmir.org/about/siteMap">Site Map</a></li>
							<li><a href="http://www.jmir.org/about/aboutThisPublishingSystem">About this Publishing System</a></li>
														
						</ul> -->
					</li>
				</ul>
			</div>
			<div class="social-media-wrapper">
                <ul>
                    <li><a href="https://twitter.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-twitter"></span>Twitter</a></li>
                    <li><a href="https://www.facebook.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-facebook" target="_blank" style="display: none;"></span>Facebook</a></li>
                    <li><a href="https://www.linkedin.com/company/jmir-publications" target="_blank"><span class="typcn typcn-social-linkedin"></span>LinkedIn</a></li>
                    <li><a href="https://google.com/+JmirOrg" target="_blank"><span class="typcn typcn-social-google-plus"></span>Google+</a></li>
                                        <li><a href=http://feeds.feedburner.com/JMedInternetRes target="_blank"><span class="typcn typcn-rss"></span>RSS</a></li>
                                    </ul>
            </div>
							<div class="other-logos-wrapper clearfix">
<ul class="other-logos-ul">
<li><a class="pub-med" href="http://www.ncbi.nlm.nih.gov/pubmed?term=%22J+Med+Internet+Res%22[jour]" target="_blank">Pub Med</a></li>
<li><a class="pub-med-central" href="http://www.ncbi.nlm.nih.gov/pmc/journals/224/" target="_blank">Pub Med Central</a></li>
<li><a class="cope" href="http://publicationethics.org/members/journal-medical-internet-research-jmir" target="_blank">Committee on Publication Ethics</a></li>
<li><a class="cross-ref" href="http://search.crossref.org/?q=1438-8871" target="_blank">Cross Ref Member</a></li>
<li><a class="doaj" href="https://doaj.org/toc/c9b232aa100e40f6bb8aa3f0189f08a5" target="_blank">Directory of Open Access Journals</a></li>
<li><a class="open-access" href="#">Open Access</a></li>
<li><a class="oaspa" href="http://oaspa.org/member-record-jmir-publications-inc/" target="_blank">Open Access Scholarly Publishers Association</a></li>
<li><a class="stm" href="http://www.stm-assoc.org" target="_blank">STM Member</a></li>
<li><a class="trendMD-logo" href="https://www.trendmd.com/" target="_blank">Trend MD Member</a></li>
</ul>
</div> 
						<p>Copyright &copy; 2018 JMIR Publications</p>
			<div class="support-tooltip" style="display: none;">
				NEW: Help Desk Now Available
			</div>
		</footer>
		<!--Trend scripts -->
		<!-- <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script> -->
		<!-- <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/trendmd.min.js?v=1.8.3.2"></script> -->
		
		<script defer src='//s3.amazonaws.com/fluidity.press/fluidity.min.js' data-fluidityconfig='{"journal_id": "1","element":"#fluidity-suggestions"}'></script>
		
		<script>
			// 	    </script>			
		<!--Trend script ends-->

   	
				
					<script>
			    getArticleRelatedThemes(8922);
			    getCitation(8922);
			</script>
			 
				<script type="text/javascript"> 
					var addthis_config = {
				     	data_track_clickback: false 
					} 
				</script> 
			
						
			<script>
				$( document ).ready(function() {
					setTimeout(function(){ 
						$('.support-tooltip').fadeIn(500);
					}, 5000);

					$('.support-tooltip').on('click hover', function(){
						$(this).fadeOut(400);
					});
				});
			</script>
			
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script> 
	</body>
</html>