

 
 
<?xml version="1.0" encoding="UTF-8"?>
<!doctype html>
<html >
	<!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]-->
	<!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]-->
	<!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]-->
	<!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/modernizr.js"></script> <!--<![endif]-->
	<!--[if lte IE 9]>

	<script src="http://www.jmir.org/ojs/styles/newDesign/js/html5shiv.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
	<![endif]-->
	<head>

		<!-- Google Analytics Content Experiment code -->
		<script>
		
		function utmx_section(){}function utmx(){}(function(){var
		k='192168-0',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		
		</script>
		<script>utmx('url','A/B');</script>	
		<!-- End of Google Analytics Content Experiment code -->

		<!-- Google Analytics code -->

					<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-186918-1"></script>
			<script>
			
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			
			gtag('config', 'UA-186918-1');
			</script>
				
					

		<meta charset="utf-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!-- Remove Sky Ad on Small Screens -->
		
			<style type="text/css">
			
			@media screen and (max-width: 768px){
				.ad--sky{
				display:none;
			}
			}
			
			</style>
		
		<!-- prevent iOS from making phone number look-a-likes callable -->
		<meta name="format-detection" content="telephone=no" />
	    	    			<!-- for Google -->
			<meta name="description" content="Journal of Medical Internet Research - International Scientific Journal for Medical Research, Information and Communication on the Internet" />
			<meta name="keywords" content="Medical, Medicine, Internet, Research, Journal, ehealth, JMIR, open access publishing, medical research, medical informatics" />
					
		
<link rel="alternate" type="application/atom+xml" href="http://www.jmir.org/feed/atom" />
<link rel="alternate" type="application/rdf+xml" href="http://www.jmir.org/feed/rss" />
<link rel="alternate" type="application/rss+xml" href="http://www.jmir.org/feed/rss2" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta name="description" content="" />
									
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.Title" content="Implementation of a Web-Based Organ Donation Educational Intervention: Development and Use of a Refined Process Evaluation Model"/>
	
	<meta name="DC.Creator" content="Nakeva Redmond"/>

			<meta name="DC.Subject" content="Internet"/>
			<meta name="DC.Subject" content="intervention"/>
			<meta name="DC.Subject" content="evaluation methodology"/>
			<meta name="DC.Subject" content="program evaluation"/>
			<meta name="DC.Subject" content="research techniques"/>
			<meta name="DC.Subject" content="organ donation"/>
			<meta name="DC.Subject" content="health education"/>
	        	<meta name="DC.Description" content="Background: The lack of available organs is often considered to be the single greatest problem in transplantation today. Internet use is at an all-time high, creating an opportunity to increase public commitment to organ donation through the broad reach of Web-based behavioral interventions. Implementing Internet interventions, however, presents challenges including preventing fraudulent respondents and ensuring intervention uptake. Although Web-based organ donation interventions have increased in recent years, process evaluation models appropriate for Web-based interventions are lacking. Objective: The aim of this study was to describe a refined process evaluation model adapted for Web-based settings and used to assess the implementation of a Web-based intervention aimed to increase organ donation among African Americans. Methods: We used a randomized pretest-posttest control design to assess the effectiveness of the intervention website that addressed barriers to organ donation through corresponding videos. Eligible participants were African American adult residents of Georgia who were not registered on the state donor registry. Drawing from previously developed process evaluation constructs, we adapted reach (the extent to which individuals were found eligible, and participated in the study), recruitment (online recruitment mechanism), dose received (intervention uptake), and context (how the Web-based setting influenced study implementation) for Internet settings and used the adapted model to assess the implementation of our Web-based intervention. Results: With regard to reach, 1415 individuals completed the eligibility screener; 948 (67.00%) were determined eligible, of whom 918 (96.8%) completed the study. After eliminating duplicate entries (n=17), those who did not initiate the posttest (n=21) and those with an invalid ZIP code (n=108), 772 valid entries remained. Per the Internet protocol (IP) address analysis, only 23 of the 772 valid entries (3.0%) were within Georgia, and only 17 of those were considered unique entries and could be considered for analyses. With respect to recruitment, 517 of the 772 valid entries (67.0%) of participants were recruited from a Web recruiter. Regarding dose received, no videos from the intervention website were watched in their entirety, and the average viewing duration was 17 seconds over the minimum. With respect to context, context analysis provided us with valuable insights into factors in the Internet environment that may have affected study implementation. Although only active for a brief period of time, the Craigslist website advertisement may have contributed the largest volume of fraudulent responses. Conclusions: We determined fraud and low uptake to be serious threats to this study and further confirmed the importance of conducting a process evaluation to identify such threats. We suggest checking participants&rsquo; IP addresses before study initiation, selecting software that allows for automatic duplicate protection, and tightening minimum requirements for intervention uptake. Further research is needed to understand how process evaluation models can be used to monitor implementation of Web-based studies.  [J Med Internet Res 2017;19(11):e396]"/>
	<meta name="DC.Publisher" content="Journal of Medical Internet Research"/>
	<meta name="DC.Publisher.Address" content="JMIR Publications Inc., 59 Winners Circle, Toronto M4L3Y7, Canada"/>
	<meta name="DC.Contributor" content="Nakeva Redmond"/>
	<meta name="DC.Contributor" content="Laura Harker"/>
	<meta name="DC.Contributor" content="Yvan Bamps"/>
	<meta name="DC.Contributor" content="Shauna St. Clair Flemming"/>
	<meta name="DC.Contributor" content="Jennie P Perryman"/>
	<meta name="DC.Contributor" content="Nancy J Thompson"/>
	<meta name="DC.Contributor" content="Rachel E Patzer"/>
	<meta name="DC.Contributor" content="Nancy S DeSousa Williams"/>
	<meta name="DC.Contributor" content="Kimberly R Jacob Arriola"/>
	<meta name="DC.Date" scheme="ISO8601" content="2017-11-30"/>
	<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Format" scheme="IMT" content="application/xhtml+xml"/>		
	<meta name="DC.Format" scheme="IMT" content="application/pdf"/>		
	<meta name="DC.Identifier" content="doi:10.2196/jmir.8501"/>
	<meta name="DC.Source" content="J Med Internet Res 2017;19(11):e396 http://www.jmir.org/2017/11/e396/"/>
	<meta name="DC.Language" scheme="ISO639-1" content="en"/>
	<meta name="DC.Relation" content="World"/>
	<meta name="DC.Rights" content=" Unless stated otherwise, all articles are open-access distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work ("first published in the Journal of Medical Internet Research...") is properly cited with original URL and bibliographic citation information. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included. "/>

    	<meta property="og:title" content="Implementation of a Web-Based Organ Donation Educational Intervention: Development and Use of a Refined Process Evaluation Model" />

	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.jmir.org/2017/11/e396/" />
	<meta property="og:image" content="http://www.jmir.org/ojs/public/journals/1/pageHeaderLogoImage.gif" />
	<meta property="og:site_name" content="Journal of Medical Internet Research" />
	<meta property="fb:admins" content="872305111" />

    
<!-- Highwire citation tags  (incomplete) J Med Internet Res 2017;19(11):e396 -->
	<meta name="citation_title" content="Implementation of a Web-Based Organ Donation Educational Intervention: Development and Use of a Refined Process Evaluation Model">
	<meta name="citation_authors" content="Nakeva Redmond">	<meta name="citation_authors" content="Laura Harker">	<meta name="citation_authors" content="Yvan Bamps">	<meta name="citation_authors" content="Shauna St. Clair Flemming">	<meta name="citation_authors" content="Jennie P Perryman">	<meta name="citation_authors" content="Nancy J Thompson">	<meta name="citation_authors" content="Rachel E Patzer">	<meta name="citation_authors" content="Nancy S DeSousa Williams">	<meta name="citation_authors" content="Kimberly R Jacob Arriola"> 
	<meta name="citation_journal_title" content="Journal of Medical Internet Research">
	<meta name="citation_publisher" content="JMIR Publications Inc., Toronto, Canada">
	<meta name="citation_doi" content="10.2196/jmir.8501">

	<meta name="citation_issue" content="11">
	<meta name="citation_volume" content="19">
	<meta name="citation_firstpage" content="e396">
	<!-- <meta name="citation_lastpage" content=""> -->
	<meta name="citation_date" content="2017">
	<meta name="citation_abstract_html_url" content="http://www.jmir.org/2017/11/e396/">
	<meta name="citation_abstract_pdf_url" content="http://www.jmir.org/2017/11/e396//PDF">
								<title>JMIR-Implementation of a Web-Based Organ Donation Educational Intervention: Development and Use of a Refined Process Evaluation Model | Redmond | Journal of Medical Internet Research</title>
		<!--[if (gt IE 8)|!(IE)]><!-->
			<link rel="stylesheet" media="screen" href="http://www.jmir.org/ojs/styles/newDesign/css/jmir_stylesheet.css?v=1.8.1.2" />
			<link rel="stylesheet" media="print" href="http://www.jmir.org/ojs/styles/newDesign/css/print.css?v=1.8.1.2" />
					<!--<![endif]-->

		
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/typicons.min.css?v=1.8.1.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/jquery.fancybox.css?v=1.8.1.2" type="text/css" media="screen" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/slippry.css?v=1.8.1.2" />
		<!-- new slider  -->
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.carousel.css?v=1.8.1.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.theme.css?v=1.8.1.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.transitions.css?v=1.8.1.2" />
		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/responsive-tables.css?v=1.8.1.2" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/perfect-scrollbar.css?v=1.8.1.2" />
		<link
		 rel="stylesheet"
		 href="//code.jquery.com/ui/1.9.0/themes/smoothness/jquery-ui.css" />
		<link
		 rel="stylesheet"
		 href="//cdn.datatables.net/1.10.7/css/jquery.dataTables.min.css" />


		<!-- IE Stylesheets -->
		<!--[if lte IE 8]>
	      			<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/style_ie.css" />
			    <![endif]-->

		<!--AngularJS 5.12.14-->
		 <!--[if lte IE 7]>
	      <script src="/path/to/json2.js"></script>
	    <![endif]-->
	    <!--[if lte IE 8]>
	      <script>
	        document.createElement('ng-include');
	        document.createElement('ng-pluralize');
	        document.createElement('ng-view');
	        // Optionally these for CSS
	        document.createElement('ng:include');
	        document.createElement('ng:pluralize');
	        document.createElement('ng:view');
	      </script>
	    <![endif]-->

		<!--AngularJS-->
		<!-- A little favicon just so it's not blank on a web browser. -->
		<link rel="apple-touch-icon" sizes="57x57" href="//www.jmir.org/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="//www.jmir.org/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="//www.jmir.org/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="//www.jmir.org/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="//www.jmir.org/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.jmir.org/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.jmir.org/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.jmir.org/apple-touch-icon-152x152.png">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-196x196.png" sizes="196x196">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#247CB3">
		<meta name="msapplication-TileImage" content="//www.jmir.org/mstile-144x144.png">
		<!-- JSON cross-broswer compatibility -->

<!-- D3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/d3/d3.js"></script>
<!-- C3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3.min.js"></script>

		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular.min.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-route.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-sanitize.js"></script>

<!-- C3-angular.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3-angular.min.js"></script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
		<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>-->
		<script type='text/javascript' src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/slippry.min.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/tooltipsy.min.js?v=1.8.1.2"></script>
		<!--new slider js -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/owl.carousel.js?v=1.8.1.2"></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/responsive-tables.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.fancybox.pack.js?v=1.8.1.2"></script>
    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>
	    <script type='text/javascript' src='https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js'></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.validate.min.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/Chart.min.js?v=1.8.1.2"></script>
		<script src="//cdn.datatables.net/1.10.7/js/jquery.dataTables.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/custom.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/controller.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/dirPagination.js?v=1.8.1.2"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/footTips.js?v=1.8.1.2"></script>
		<!-- Script for making scroll bars always visible on hover -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/perfect-scrollbar.jquery.js?v=1.8.1.2"></script>
		    <script type="text/javascript" src="//platform.linkedin.com/in.js">
			    api_key: 77jej2tj08s872
			    authorize: true
			    onLoad: onLinkedInLoad
			</script>


				<!-- Zendesk Widget -->
	<!-- Start of jmir Zendesk Widget script -->
	
<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","jmir.zendesk.com");
/*]]>*/</script>
<!-- End of jmir Zendesk Widget script -->

<!-- Style to hide Zendesk help button (for now) on article template as it's nav conflicts with help button -->
		
			<style type="text/css">
				.support-tooltip {
				background:#545454;
				color:#ffffff;
				display:inline-block;
				padding:0.75rem;
				font-family:'Roboto',sans-serif;
				font-weight:50;
				font-size:12px;
				position:fixed; right: 0px; bottom: 70px;
				}

				.support-tooltip:after {
					content: "";
					position: absolute;
					bottom: -10px;
					left: calc(50% - 5px);
					border-width: 10px 10px 0;
					border-style: solid;
					border-color: #545454 transparent;
					display: block;
					width: 0;
				}

			@media screen and (max-width: 699px){
				.body-article #launcher {
					display: none !important;
				}
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (device-width: 768px) {
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (min-device-width : 1024px) and (max-device-width : 1366px) {
					.support-tooltip {
						display: none !important;
					}
				}
			</style>
		
	</head>	
	<!-- id on the body is for the scroll to top function -->
	<body id="Body" class="JMIR body-article">
	<noscript style="position:fixed;left:35%;top:30%;background: #ffa500; z-index: 99999;
    padding: 10px 10px 10px 10px;
    border-top: #ffa500;
    border-bottom: #ffa500;
    border-left: #ffa500;"><p style="color:white;">Sorry, you need to enable javascript for this page to function properly.</p></noscript>
	  <button type="button" class="ion-clipboard btn--menu-cirular js--btn-open-toolbar"></button>
		<!--[if lt IE 9]>
		   <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/css/respond.js"></script>
		<![endif]-->

		<!-- Site Code -->
		<!-- <header style="display:none;"> -->
		<header>
			<div class="header-wrapper clearfix">
				<div style="float:left;">
					<a class="h1-link-ie" style="text-decoration:none;" href="//jmirpublications.com/"><h1>JMIR Publications</h1></a>
				</div>
				<!-- Nav begins -->
				<nav class="">
    <button type="button" class="btn-menu-mobile"><i class="icon-menu">&nbsp;</i>Menu</button>
   <!--  <button type="button" class="btn-menu-mobile-close"><i class="icon-menu-close">&nbsp;</i>Close Menu</button> -->
    <button type="button" id="btnMobileSearch" class="btn-menu-mobile-search"><i class="icon-search-mobile">&nbsp;</i>Search</button>
    <button type="button" id="btn-user" class="btn-menu-mobile-user"><i class="icon-user">&nbsp;</i>User</button>
    <div id="btnMobileSignInOptions" class="mobile-sign-in-options-closed">
                <button class="btn-mobile-sign-in" type="button"><a class="" href="/login">Sign In</a>
        </button>
        <button class="btn-mobile-sign-up" type="button">Sign Up</button>
            </div>
    <button type="button" id="" class="btn-mobile-twitter-follow">
        <a href="https://twitter.com/intent/follow?screen_name=JMedInternetRes"><img src="http://www.jmir.org/ojs/styles/newDesign/images/icon-twitter-follow.png" />
        </a>Follow Us on Twitter</button>
    <div id="navMobile" class="nav-mobile nav-mobile-closed clearfix">
        <ul>
            <li class=""><a href="http://www.jmir.org">Home</a></li>
            <li id="btn-browse-journal">Browse Journal<span class="typcn typcn-plus"></span>
            </li>
            <li class="browse-journal-li browse-journal-li-closed">
                <ul class="clearfix sub-ul">
                    <li class=""><a href="/issue/current">Current Issue</a>
                    </li>
                    <li class=""><a href="/issue/upcoming">Upcoming Issue</a>
                    </li>
                    <li id="btn-browse-year" class="">Browse By Year<span class="typcn typcn-plus"></span>
                    </li>
                    <li class="browse-year browse-year-closed">
                        <form>
                            <label>Browse by Year:
                                <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                    <option value="">Select...</option>
                                                                        <option value="/issue/year/1999">1999</option>
                                                                        <option value="/issue/year/2000">2000</option>
                                                                        <option value="/issue/year/2001">2001</option>
                                                                        <option value="/issue/year/2002">2002</option>
                                                                        <option value="/issue/year/2003">2003</option>
                                                                        <option value="/issue/year/2004">2004</option>
                                                                        <option value="/issue/year/2005">2005</option>
                                                                        <option value="/issue/year/2006">2006</option>
                                                                        <option value="/issue/year/2007">2007</option>
                                                                        <option value="/issue/year/2008">2008</option>
                                                                        <option value="/issue/year/2009">2009</option>
                                                                        <option value="/issue/year/2010">2010</option>
                                                                        <option value="/issue/year/2011">2011</option>
                                                                        <option value="/issue/year/2012">2012</option>
                                                                        <option value="/issue/year/2013">2013</option>
                                                                        <option value="/issue/year/2014">2014</option>
                                                                        <option value="/issue/year/2015">2015</option>
                                                                        <option value="/issue/year/2016">2016</option>
                                                                        <option value="/issue/year/2017">2017</option>
                                                                    </select>
                            </label>
                        </form>
                    </li>
                    <li class=""><a href="/issue/archive">Browse by Issue</a>
                    </li>
                    <li class=""><a href="/search/authors">Browse by Author</a>
                    </li>
                    <li class=""><a href="/themes">Browse by Theme</a>
                    </li>
                </ul>
            </li>
            <li id="btn-other-journals" class="">Other Journals<span class="typcn typcn-plus"></span>
            </li>
            <li class="other-journals-li other-journals-li-closed">
                <ul class="clearfix sub-ul">

                                                                                                                    <li ><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                <li ><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                <li ><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                <li ><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                <li ><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                <li ><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                <li ><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                <li ><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                <li ><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                <li ><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                <li ><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                <li ><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                <li ><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                <li ><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                <li ><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                <li ><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                <li ><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                <li ><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                <li ><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                <li ><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                            

                </ul>
            </li>
                        <li><a href="/user/register">Sign Up</li>
                <li><a href="/login">Sign In</a>
            </li>
                        <li><a href="/cms/view/support_%26amp%3B_membership">Membership</a>
            </li>
            <li><a href="/stats/overview">Top Articles</a>
            </li>
            <li><a href="/search">Search</a>
            </li>
        </ul>
    </div>
    <ul class="nav-desktop">
        <li class=""><a class='btn-hero-submit' href="/author">SUBMIT</a>
            <!-- Tooltip for Submit Button -->
            <div class="tooltip__ui--left js--btn-submit-tooltip show">
                <p>Want to publish? Start your next submission today!</p>
            </div>
        </li>

        <li class=""><a href="/cms/view/support_%26amp%3B_membership">MEMBERSHIP</a>
        </li>
        
        <li class=""><a class="btn-sign-in" href="/login">SIGN IN</a>
        </li>
        <li class="btn-sign-up hide"><a class='js--btn--signup' href="#">SIGN UP</a>
        </li>
                <li style="margin-top:10px;"><a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @JMedInternetRes</a>
        </li>
        <!-- Scritp to enable Twitter follow widgets -->
        
        <script>
        ! function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
        </script>
        
        <li class="search-bar clearfix">
            <form id="nav-search" class="search-basic clearfix" action="/search/searchResult" method="get">
                <input name="field[]" value="_text_" type='hidden' />
                <input id="basic-search" class="basic-input" type="text" placeholder="Search all Journals and Conferences" name="criteria[]">
                <a href="/search">
                    <button type="button" class="btn-show-advanced-search" onclick="ga('send', 'event', 'input', 'click', 'advanced-search',{'page': '/search'});">Advanced Search<i class="icon-arrow">&nbsp;</i>
                    </button>
                </a>
                <input type="submit" value="" class="icon-search" name="clicked" onclick="ga('send', 'event', 'input', 'click', 'header-search');">
            </form>
        </li>
    </ul>
</nav>				<!-- Nav ends -->
				<!-- Quick Signup Begins -->
				
<style type="text/css">
    .popup:before{
    content:"";
    position:fixed;
    top:0px;
    bottom:0px;
    right:0px;
    left:0px;
    background: rgba(0,0,0,0);
    z-index: -1;
  }
</style>


<div class="signup-li show">
    <form class="clearfix">
        <h4>Sign up for content updates!</h4>
        <button type="button" class='btn-on-load-signup-close'><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>
<div class="signup-li-alt">
    <form class="clearfix">
        <button type="button" class="btn-after-load-signup-close"><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <h4>Sign up for content updates!</h4>
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup-alt" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>



<div class="popup popup--is-hidden js-popup" style="background: #FFF; top: 24px; bottom: 24px; overflow: auto;">
    <div class="reltv" style="position: absolute;
    top: 24px;
    width: 100%;
    bottom: 24px;">
        <div class="popup__content js-popup--content" style="background: #fff; box-shadow:none;">
            <form class='js-content-update-form' style="padding-bottom: 60px;">
                
            <div class="signup-li-social" style="margin-top:0px; margin-left: 0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
                <h3 class="popup__heading">Select Journals for Content Updates</h3>

                <section class="journal-list clearfix" style="margin-left: 0px; max-height: none;">
                </section>
                <div class='clearfix popup__form-buttons' style="position: fixed;
    /* right: 25%; */
    bottom: 24px;
    margin-right: 0px;
    /*background: #fff;
    width: 100%;*/
    padding: 12px;
    text-align: left;">
                    <button class='btn--with-icon js-popup__btn--close' style='background:#666666; display:inline-block;' type='button'>Cancel</button>
                    <button class='confirm-sign-up btn--with-icon' style='display:inline-block;' type='submit' value='submit' onclick='confirmSignUp()'>Submit</button>
                </div>
            </form>
            
            <div class="signup-li-social" style="margin-top:0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
        </div>
    </div>
</div>				<!-- Quick Signup Ends -->
			</div>

			<!-- explore Journal Nav begins -->
			<div id="journal-nav" class="journal-specific-nav-wrapper clearfix">
    <section class="inner-nav-container clearfix">
        <div class="journal-title-h2">
            <ul class="journals-drop-down-container">
                <li id="journals-list" class="btn-journals"><a href=http://www.jmir.org onclick="ga('send', 'event', 'button', 'click', 'icon-home');"><span class="typcn typcn-home icon-home" style="margin-right:5px; font-size:20px; position:static; border-left:none;"></span>Journal of Medical Internet Research</a><span class="btn-journal-expand typcn typcn-arrow-down-thick"></span>
                    <ul class="journals-ul clearfix">
                                                                                                                                        <li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                                <li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                                <li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                                <li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                                <li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                                <li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                                <li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                                <li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                                <li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                                <li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                                <li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                                <li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                                <li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                                <li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                                <li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                                <li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                                <li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                                <li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                                <li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                                <li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                        </ul>
                </li>
            </ul>
            <!-- Tooltip for exploring sister journals -->
            <div class="tooltip__ui--right js--btn-journal-dropdown-tooltip show">
                <p>Explore our sister journals here.</p>
            </div>
        </div>
        <div class="journal-specific-nav clearfix">
            <ul class="current-upcoming-ul">
                <li><a href="/issue/current">Current Issue</a></li>
                <li><a href="/issue/upcoming">Upcoming Issue</a></li>
                <li><a href="/stats/overview">Top Articles</a></li>
            </ul>
            <ul class="browse-by-year-ul">
                <li>
                    <form>
                        <label>Browse by Year:
                            <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                <option value="">Select...</option>
                                                                    <option value="/issue/year/1999">1999</option>
                                                                    <option value="/issue/year/2000">2000</option>
                                                                    <option value="/issue/year/2001">2001</option>
                                                                    <option value="/issue/year/2002">2002</option>
                                                                    <option value="/issue/year/2003">2003</option>
                                                                    <option value="/issue/year/2004">2004</option>
                                                                    <option value="/issue/year/2005">2005</option>
                                                                    <option value="/issue/year/2006">2006</option>
                                                                    <option value="/issue/year/2007">2007</option>
                                                                    <option value="/issue/year/2008">2008</option>
                                                                    <option value="/issue/year/2009">2009</option>
                                                                    <option value="/issue/year/2010">2010</option>
                                                                    <option value="/issue/year/2011">2011</option>
                                                                    <option value="/issue/year/2012">2012</option>
                                                                    <option value="/issue/year/2013">2013</option>
                                                                    <option value="/issue/year/2014">2014</option>
                                                                    <option value="/issue/year/2015">2015</option>
                                                                    <option value="/issue/year/2016">2016</option>
                                                                    <option value="/issue/year/2017">2017</option>
                                                            </select>
                        </label>
                    </form>
                </li>
            </ul>
            <ul class="browse-by-issue-author-title-theme">
                <li>Browse:</li>
                <li><a href="/issue/archive">Issues</a></li>
                <li><a href="/search/authors">Authors</a></li>
                <li><a href="/themes">Themes</a></li>   
            </ul>
        </div>
    </section>
</div>			<!-- explore Journal Nav ends -->

						
				<script type="text/javascript">
					$(document).ready(function($) {
						$(".maintenanceClose").click(function(){
							$(this).parent().hide();
					        var superdomain = location.hostname.replace(/^[^.]+\./g, ".");
					        var expiry = new Date("May 14, 2016 00:00:00");
					        document.cookie = "maintenanceClosed=1; expires=" + expiry.toString() + ";domain=" + superdomain + ";";
						});
						//copied from w3school
					function getCookie(cname) {
					    var name = cname + "=";
					    var ca = document.cookie.split(';');
					    for(var i = 0; i < ca.length; i++) {
					        var c = ca[i];
					        while (c.charAt(0) == ' ') {
					            c = c.substring(1);
					        }
					        if (c.indexOf(name) == 0) {
					            return c.substring(name.length, c.length);
					        }
					    }
					    return "";
					}

					function checkCookie() {
					    var maintenanceClose = getCookie("maintenanceClosed");
					    console.log(maintenanceClose);
					    if (maintenanceClose == 1) {
					    	$(".messageMaintenance").hide();
					    } else {
					    	$(".messageMaintenance").show();
					    }
					}
					checkCookie();
						
					});
				</script>
				<style type="text/css">
					.messageMaintenance{
						position:fixed;
						background:#FFF;
						border:5px solid #FF9900;
						box-sizing: border-box;
						padding:12px 12px;
						bottom:0px;
						left:0px;
						right:0px;	
					}
					.maintenanceClose{
						position:absolute;
						top:0px;
						right:0px;
						background:none;
						font-size: 32px;
					}
				</style>
			
<!-- 			<div class="messageMaintenance " style="display: none">
				<button type="button" class="typcn typcn-delete maintenanceClose "></button>
				<h3 class="typcn typcn-spanner" style="margin-bottom:12px; font-size:18px;">Important: Server Maintenance</h3>
				<p style="font-weight: bold;">Feb 1st, 2017 (11:55 EST): Please be advised that <a href="www.jmir.org">jmir.org</a> will be undergoing maintenance on Feb 2nd, 2017 starting at 18:00 (EST). Thank you for understanding and patience.</p>
			</div> -->
		</header>
		
<style>
#maintenance {
    display: none;
    border-radius: 5px;
    background: rgba(16, 100, 154, 0.9);
    box-shadow: 0 0 5px #999;
    padding: 20px 15px 25px;
    max-width: 400px;
    width: 100%;
    position: fixed;
    left: 20px;
    bottom: 20px;
    z-index: 100000;
    font-size: 14px;
    line-height: 22px;
    box-sizing: border-box;
    color: #ffffff;
}
#maintenance__container {
    text-align: center;
}
#maintenance__icon {
    width: 79px;
    height: 78px;
    margin-bottom: 20px;
}
#maintenance__close {
    position: absolute;
    top: 15px;
    right: 20px;
    cursor: pointer;
}
#maintenance__close-icon {
    font-size: 18px;
    color: #ffffff;
}
@media (max-width: 400px) {
    #maintenance {
        left: 0;
    }
}
</style>
<script type="text/javascript">
    var jNoConflict;
    if (typeof j != 'undefined') {
        jNoConflict = j;
    } else {
        jNoConflict = $;
    }
    jNoConflict(document).ready(function() {
        //checkCookie();
        jNoConflict('body').on('click', '#maintenance__close, #maintenance__bg', function() {
            jNoConflict('#maintenance, #maintenance__bg').hide();
            var superdomain = location.hostname;
            var now = new Date();
            var expireTime = now.getTime() + 1000 * 60 * 60 * 4; //expires in 4 hours
            //var expireTime = now.getTime() + 1000 * 60 * 2; //for local test expires in 2 mins
            var expiry = new Date(expireTime);
            document.cookie = "maintenanceHide=1; expires=" + expiry.toGMTString() + ";domain=" + superdomain + ";path=/";
        })
    });
    function checkCookie() {
        var maintenanceClose = getCookie("maintenanceHide");
        if (maintenanceClose == 1) {
            jNoConflict('#maintenance, #maintenance__bg').hide();
        } else {
            jNoConflict('#maintenance, #maintenance__bg').show();
        }
    }
    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
</script>

<div id="maintenance">
    <div id="maintenance__close"><span id="maintenance__close-icon" class="fa fa-times"></span></div>
    <div id="maintenance__container">
        <br/>We are scheduled to perform a server upgrade on
        <b>Thursday, November 30, 2017 between 4 and 6 PM Eastern Time.</b>
        <br/><br/>Please refrain from submitting support requests related to server downtime during this window.
    </div>
</div>					<a href="/" style="color:#444; text-decoration:none; margin-bottom:12px;     width: 93.75%; max-width: 1280px; margin: 60px auto; display: block;"><h3 class="typcn typcn-home journal-title--mobile">Journal of Medical Internet Research</h3></a>
		
	

		<main id="wrapper" class="wrapper ArticleMain clearfix"><section class="inner-wrapper clearfix"><section class="ads-wrapper"><div class="ad"><span class="mobile-ad--hide">Advertisement</span><div class="article--leaderboard--hide"><a target="_blank" href="http://jmirpublications.com/"><img class="ad--author--mobile" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--001.png" width="320" height="50"/><img class="ad--author--desktop" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--001.png" width="728" height="90"/></a></div></div></section><aside id="asideRight" class="aside-right"><button type="button" class="btn-sharing-options">&#160;</button><section class="sharing-options-wrapper "><button type="button" class="btn-close-sharing"><span class="typcn typcn-times"/>Close</button><div class="addthis_sharing_toolbox addthis-extra"/></section><button type="button" class="btn-citation-options">&#160;</button><div class="citation-options-wrapper"><button type="button" class="btn-close-citation"><span class="typcn typcn-times"/>Close</button><h3 style="margin-top:0px;"><i class="icon-Citations-black hide-p">&#160;</i>Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p><button class="btn-citation btn-citation-desktop" type="button" onclick="getCitationText(8501); ga('send', 'event', 'button', 'click', 'btn-citation-desktop');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button><div class="export-meta-wrapper"><h3 class="hide-p clearfix"><span class="typcn typcn-export">&#160;</span>Export Metadata<button type="button" class="btn-close-sidebar-section-export" style="float:right;"><span class="typcn typcn-times"/></button></h3><p class="export-article-endnote"/><p class="export-article-bibtex"/><p class="export-article-refman"/><p class="export-article-mendeley"/><p class="export-article-citeulike">&#160;</p><button class="btn-citation btn-citation-mobile" type="button" onclick="getCitationText(8501); ga('send', 'event', 'button', 'click', 'btn-citation-mobile');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button></div></div><button type="button" class="btn-download-options"><span class="typcn typcn-download"/></button><button type="button" class="btn-metadata-options-toggle"><span class="typcn typcn-export"/>Export Metadata</button><h3 style="font-size:16px;" class="download-h3 clearfix"><span class="typcn typcn-download"/> Download:<button type="button" class="btn-close-sidebar-section-download" style="float:right; margin-top:0px;"><span class="typcn typcn-times"/></button></h3><div class="article-download-options-wrapper"><button type="button" class="btn-close-download"><span class="typcn typcn-times"/>Close</button><ul><li class="article-pdf-link"/><li class="article-xml-link"/></ul></div><button type="button" class="btn-download-options-toggle"><span class="typcn typcn-download"/>Download</button></aside><div id="copyText" class="cite-popup-wrapper hide"><h3>Citing this Article</h3><button type="button" class="btn-close-copyText"><span class="typcn typcn-times"/>Close</button><textarea>
        Loading citation...
        </textarea><p>Right click to copy or hit: ctrl+c (cmd+c on mac)</p></div><script>
      document.addEventListener('copy', function() {
        appendCitationToClipboard(8501);
      });
    </script><section class="main-article-content clearfix"><h4 style="font-size:12px;">Published on 30.11.17
        in
        <a href="http://www.jmir.org/2017/11" class="link">Vol 19, No 11 (2017): November</a></h4><div class="theme-tags"><h4>This paper is in the following e-collection/theme issue:</h4><ul class="tags clearfix"/></div><div class="article-view-options"><ul class=" clearfix"><li class="tab-active"><a href="#">Article</a></li><li><a href="/article/citations/8501">Cited By <span>(0)</span></a></li><li><a href="/article/tweets/8501">Tweetations <span>(4)</span></a></li><li><a href="/article/metrics/8501">Metrics</a></li></ul></div><article class="ajax-article-content"><h4 class="h4-original-paper"><span class="typcn typcn-document-text"/>Original Paper</h4><div class="bookmark-title-container clearfix"><div class="article-title"><h2 class="h2-article-title">Implementation of a Web-Based Organ Donation Educational Intervention: Development and Use of a Refined Process Evaluation Model</h2></div></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"><ul class="clearfix"><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Nakeva+Redmond" class="btn-view-author-options">Nakeva Redmond<sup><small>1</small></sup>, MPH</a><a class="author-orcid" href="http://orcid.org/0000-0002-5536-0359" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Laura+Harker" class="btn-view-author-options">Laura Harker<sup><small>2</small></sup>, MPH</a><a class="author-orcid" href="http://orcid.org/0000-0001-8615-1464" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Yvan+Bamps" class="btn-view-author-options">Yvan Bamps<sup><small>3</small></sup>, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-8584-344X" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Shauna St. Clair+Flemming" class="btn-view-author-options">Shauna St. Clair Flemming<sup><small>1</small></sup>, MPH, MDiv</a><a class="author-orcid" href="http://orcid.org/0000-0002-1572-6520" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Jennie P+Perryman" class="btn-view-author-options">Jennie P Perryman<sup><small>4</small></sup>, RN, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-0705-5798" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Nancy J+Thompson" class="btn-view-author-options">Nancy J Thompson<sup><small>1</small></sup>, MPH, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-8389-7586" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Rachel E+Patzer" class="btn-view-author-options">Rachel E Patzer<sup><small>5,</small></sup><sup><small>6</small></sup>, MPH, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0003-2573-9963" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Nancy S DeSousa+Williams" class="btn-view-author-options">Nancy S DeSousa Williams<sup><small>1</small></sup>, MPH, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-7476-1433" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Kimberly R Jacob+Arriola" class="btn-view-author-options">Kimberly R Jacob Arriola<sup><small>1</small></sup>, MPH, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0003-4568-0225" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a></li></ul><div class="author-affiliation-details"><p><sup>1</sup>Department of Behavioral Sciences and Health Education, Rollins School of Public Health, Emory University, Atlanta, GA, United States</p><p><sup>2</sup>Georgia Budget and Policy Institute, Atlanta, GA, United States</p><p><sup>3</sup>Department of Neurosurgery, Emory University School of Medicine, Emory University, Atlanta, GA, United States</p><p><sup>4</sup>Emory Transplant Center, Emory University Hospital, Emory Healthcare, Atlanta, GA, United States</p><p><sup>5</sup>Department of Epidemiology, Rollins School of Public Health, Emory University, Atlanta, GA, United States</p><p><sup>6</sup>Department of Surgery, Emory University School of Medicine, Emory University, Atlanta, GA, United States</p></div></div><div class="corresponding-author-and-affiliations clearfix"><button class="btn-corresponding-author" type="button">Corresponding Author</button><div class="corresponding-author-details"><button class="btn-close-corresponding-author-details" type="button"><span class="typcn typcn-times"/>Close</button><h3>Corresponding Author:</h3><p>Nakeva Redmond, MPH</p><p/><p>Department of Behavioral Sciences and Health Education</p><p>Rollins School of Public Health</p><p>Emory University</p><p>1518 Clifton Road NE</p><p>GCR 426</p><p>Atlanta, GA, 30322</p><p>United States</p><p>Phone: 1 4047272386</p><p>Email: <script type="text/javascript" language="JavaScript">//<![CDATA[
{ document.write(String.fromCharCode(60,97,32,104,114,101,102,61,34,109,97,105,108,116,111,58,110, 97, 107, 101, 118, 97, 114, 64, 103, 109, 97, 105, 108, 46, 99, 111, 109,  34,62, 110, 97, 107, 101, 118, 97, 114, 32, 91, 97, 116, 93, 32, 103, 109, 97, 105, 108, 46, 99, 111, 109,  60,47,97,62))     }
        //]]></script></p><br/></div></div></div><section class="article-content clearfix"><article class="abstract"><h3 id="Abstract" name="abstract">ABSTRACT</h3><p><span class="abstract-sub-heading">Background: </span>The lack of available organs is often considered to be the single greatest problem in transplantation today. Internet use is at an all-time high, creating an opportunity to increase public commitment to organ donation through the broad reach of Web-based behavioral interventions. Implementing Internet interventions, however, presents challenges including preventing fraudulent respondents and ensuring intervention uptake. Although Web-based organ donation interventions have increased in recent years, process evaluation models appropriate for Web-based interventions are lacking.<br/></p><p><span class="abstract-sub-heading">Objective: </span>The aim of this study was to describe a refined process evaluation model adapted for Web-based settings and used to assess the implementation of a Web-based intervention aimed to increase organ donation among African Americans.<br/></p><p><span class="abstract-sub-heading">Methods: </span>We used a randomized pretest-posttest control design to assess the effectiveness of the intervention website that addressed barriers to organ donation through corresponding videos. Eligible participants were African American adult residents of Georgia who were not registered on the state donor registry. Drawing from previously developed process evaluation constructs, we adapted reach (the extent to which individuals were found eligible, and participated in the study), recruitment (online recruitment mechanism), dose received (intervention uptake), and context (how the Web-based setting influenced study implementation) for Internet settings and used the adapted model to assess the implementation of our Web-based intervention.<br/></p><p><span class="abstract-sub-heading">Results: </span>With regard to reach, 1415 individuals completed the eligibility screener; 948 (67.00%) were determined eligible, of whom 918 (96.8%) completed the study. After eliminating duplicate entries (n=17), those who did not initiate the posttest (n=21) and those with an invalid ZIP code (n=108), 772 valid entries remained. Per the Internet protocol (IP) address analysis, only 23 of the 772 valid entries (3.0%) were within Georgia, and only 17 of those were considered unique entries and could be considered for analyses. With respect to recruitment, 517 of the 772 valid entries (67.0%) of participants were recruited from a Web recruiter. Regarding dose received, no videos from the intervention website were watched in their entirety, and the average viewing duration was 17 seconds over the minimum. With respect to context, context analysis provided us with valuable insights into factors in the Internet environment that may have affected study implementation. Although only active for a brief period of time, the Craigslist website advertisement may have contributed the largest volume of fraudulent responses.<br/></p><p><span class="abstract-sub-heading">Conclusions: </span>We determined fraud and low uptake to be serious threats to this study and further confirmed the importance of conducting a process evaluation to identify such threats. We suggest checking participants&#8217; IP addresses before study initiation, selecting software that allows for automatic duplicate protection, and tightening minimum requirements for intervention uptake. Further research is needed to understand how process evaluation models can be used to monitor implementation of Web-based studies.<br/></p><h4 class="h4-article-volume-issue">J Med Internet Res 2017;19(11):e396</h4><p>doi:10.2196/jmir.8501</p><div class="citation-options-wrapper print-only"><h3 style="margin-top:0px;">Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p></div><h3 name="keywords">KEYWORDS</h3><ul class="keywords-ul"><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=Internet">Internet</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=intervention">intervention</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=evaluation methodology">evaluation methodology</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=program evaluation">program evaluation</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=research techniques">research techniques</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=organ donation">organ donation</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=health education">health education</a>&#160;</li></ul><div class="trendMD"><div id="trendmd-suggestions"><p/></div></div></article><br/><article class="main-article clearfix"><br/><h3 class="h3-main-heading" id="Introduction">Introduction</h3><h4>Using Web-Based Behavioral Interventions</h4><p class="spacey">The lack of available organs is often considered to be the single greatest problem in transplantation today [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. As of July 2017, there were more than 117,000 persons awaiting a life-saving organ in the United States; however, less than 28,000 deceased donor transplants were performed in 2016 [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>].</p><p class="spacey">Efforts to address the growing gap between organ supply and demand include an extensive list of face-to-face educational interventions, with the majority of these interventions designed to improve attitudes and knowledge related to organ donation and promote positive donation intentions [<span class="footers"><a href="#ref3" rel="footnote">3</a></span>-<span class="footers"><a href="#ref11" rel="footnote">11</a></span>]. The widespread use of the Internet, however, creates an opportunity to increase public commitment to organ and tissue donation through innovative Web-based educational interventions. Approximately 88% of US adults currently use the Internet, with all demographic groups showing an exponential increase in use in recent years [<span class="footers"><a href="#ref12" rel="footnote">12</a></span>]. Internet-based interventions within the context of behavioral health research have capitalized on the high accessibility of the Internet and proliferated in the past 20 years [<span class="footers"><a href="#ref13" rel="footnote">13</a></span>], particularly in topics such as human immunodeficiency virus [<span class="footers"><a href="#ref14" rel="footnote">14</a></span>-<span class="footers"><a href="#ref16" rel="footnote">16</a></span>], depression and anxiety [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>,<span class="footers"><a href="#ref18" rel="footnote">18</a></span>], and eating disorders [<span class="footers"><a href="#ref19" rel="footnote">19</a></span>,<span class="footers"><a href="#ref20" rel="footnote">20</a></span>], whereas Internet-based interventions addressing organ donation have only minimally been explored. Despite the pervasiveness of Web-based interventions, process evaluation frameworks able to assess their implementation are lacking.</p><p class="spacey">Web-based interventions offer several advantages including fast and easy participant recruitment and data collection [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>-<span class="footers"><a href="#ref27" rel="footnote">27</a></span>] and minimal cost compared with in-person interventions [<span class="footers"><a href="#ref15" rel="footnote">15</a></span>]. Internet interventions have been shown to have high fidelity, are transferrable to a variety of settings, and are scalable [<span class="footers"><a href="#ref15" rel="footnote">15</a></span>]. The added anonymity of the Internet reduces potential issues of social desirability and stigma, which is particularly appealing for studies addressing sensitive health topics. In addition to significantly improving knowledge, attitudes, and associated behaviors for various health topics, there is some evidence that compared with the in-person versions of the intervention, Web-based versions may be more effective [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>,<span class="footers"><a href="#ref20" rel="footnote">20</a></span>,<span class="footers"><a href="#ref28" rel="footnote">28</a></span>]. Web-based organ donation initiatives have been successful in improving organ donation&#8211;related knowledge [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>], attitudes [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>,<span class="footers"><a href="#ref30" rel="footnote">30</a></span>], and behaviors [<span class="footers"><a href="#ref30" rel="footnote">30</a></span>], and reaching minority populations [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>] who are consistently underrepresented as donors [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>].</p><h4>Assessing Fraud in Internet Studies</h4><p class="spacey">Despite these benefits, Internet studies present a list of disadvantages including high levels of attrition [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>] and inability to achieve a representative sample [<span class="footers"><a href="#ref33" rel="footnote">33</a></span>]. Anonymity on the Internet can be considered a strength, but it also adds the potential of fraudulent and repeat responders [<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]. Fraud in Internet studies has previously been cited as rare [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>] and not compromising to the overall quality of data collected in Web-based studies [<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]. However, it might be that investigators underestimate the extent of fraudulent responses and their impact on the internal validity of the associated studies. Subject fraud often involves elaborate adaptive strategies to counter detection measures in place and run virtually undetected even during data analysis. In one sexual behavioral risk Web-based study, nearly 11% of all responses were deemed ineligible because of fraud or repeated entry, with one respondent responsible for 6% of all responses [<span class="footers"><a href="#ref36" rel="footnote">36</a></span>]. Similarly, in a Web-based study surveying men who have sex with men, 11.6% of all entries were determined to be fraudulent and a result of changing responses on the study screener to gain entry or repeated entry into the study [<span class="footers"><a href="#ref37" rel="footnote">37</a></span>]. Further analysis demonstrated that including these fraudulent data would have greatly skewed study findings [<span class="footers"><a href="#ref37" rel="footnote">37</a></span>], underscoring the threat of fraudulent responders.</p><p class="spacey">Few studies have offered explicit methods for preventing fraud from occurring in Web-based studies. Suggestions occur at differing stages of the research process and range from simple strategies such as eyeing suspicious entries (such as designated birthday does not match self-reported age) [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>], asking participants whether they have already participated in the study before initiating [<span class="footers"><a href="#ref34" rel="footnote">34</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>], or flagging repeated emails and usernames [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref37" rel="footnote">37</a></span>-<span class="footers"><a href="#ref39" rel="footnote">39</a></span>], to more complex approaches such as altering study design (ie, requiring a telephone interview before participation) [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref36" rel="footnote">36</a></span>] or monitoring participants&#8217; Internet protocol (IP) addresses to determine participants&#8217; geographic locations and repeat responders [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]. Despite the range of options to prevent fraud, all methods have been found to be problematic [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref38" rel="footnote">38</a></span>] and sometimes labor intensive, with even the more advanced fraud detection methods requiring some level of manual checking [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>,<span class="footers"><a href="#ref36" rel="footnote">36</a></span>]. The emerging use of &#8220;bots&#8221; or automated devices designed to hack studies without human effort, present an additional, more complex obstacle for preventing fraud and protecting study data. And although CAPTCHA (Completely Automated Public Turing test to tell Computers and Humans Apart) is used to prevent &#8220;bots&#8221; from accessing Internet forms (usually prompting users to type in the name of an image or check a box), this function is not always successful in blocking these fraudulent attempts and may unintentionally deter valid participants with low computer literacy [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]. The ever-changing landscape of the Internet, and consequently Web-based interventions, requires equally dynamic security measures [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>] and an understanding that confirming eligibility among all participants may not be possible in Web-based studies [<span class="footers"><a href="#ref36" rel="footnote">36</a></span>].</p><h4>Assessing Intervention Uptake in Internet Studies</h4><p class="spacey">An additional concern in implementing Web-based studies is ensuring uptake of the intervention. Most Web-based study participants have the convenience of completing the study on devices in their own homes and on their own time. Whereas such autonomy within the context of a research study may alleviate accessibility issues among the target population [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>], it also limits implementer control and presents the risk of insufficient uptake of the intervention. Overall, measured intervention uptake on Web-based platforms has been found to be less than intended [<span class="footers"><a href="#ref40" rel="footnote">40</a></span>], as participants have been found to abandon the intervention before finishing [<span class="footers"><a href="#ref40" rel="footnote">40</a></span>] and &#8220;clicking through&#8221; associated questionnaires without reading all of the content [<span class="footers"><a href="#ref41" rel="footnote">41</a></span>].</p><p class="spacey">Ensuring uptake of Web-based interventions promoting organ donation is especially challenging. Organ donation registration has been characterized as a low-vested-interest health behavior that is accompanied by high attitudinal ambivalence and a lack of personal benefit [<span class="footers"><a href="#ref42" rel="footnote">42</a></span>], thus making it difficult to appeal to the general population. Moreover, there is evidence that distrust of the medical care system and physicians undergird negative attitudes about organ and tissue donation, particularly among African Americans [<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]. These conditions may make uptake of a Web-based organ donation education intervention particularly challenging within this population.</p><p class="spacey">Although Web-based studies are more difficult to control, Web-based analytics allow study implementers to unobtrusively monitor participants&#8217; engagement with the study [<span class="footers"><a href="#ref41" rel="footnote">41</a></span>], with log-in rates, website hits (number of people who landed on the website), pages visited, modules completed, and completion of the entire intervention serving as the most commonly used exposure measures [<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]. Monitoring uptake is not only becoming more common but expected for Internet studies [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>], creating a dual opportunity to assess participant engagement and potentially identify fraud [<span class="footers"><a href="#ref44" rel="footnote">44</a></span>] by monitoring patterns of website use.</p><p class="spacey">Measuring uptake of in-person intervention materials is common practice and helps attribute specific changes in study outcomes to varying levels of exposure to the intervention [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>]. Measuring uptake for Web-based studies, however, is less explored, and has yielded mixed results in terms of project outcomes. For example, Christensen et al [<span class="footers"><a href="#ref46" rel="footnote">46</a></span>] measured intervention uptake of a Web-based cognitive behavioral therapy study and found that participants&#8217; anxiety and depression scores significantly lowered with each additional module completed and more time spent on the modules. In a Web-based smokeless tobacco cessation program, Danaher and Seeley [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>] found Web-based program exposure to mediate the relationship between self-efficacy and tobacco abstinence. And although it may be expected that increased exposure to intervention materials is positively associated with outcomes, Glasgow et al [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>] found that ongoing engagement was negatively associated with the amount of material presented in the intervention, which of course presents a potentially new threat to the study design and to desired outcomes.</p><h4>Evaluating Implementation of Internet-Based Interventions</h4><p class="spacey">Some efforts have been made to determine how to implement Internet interventions in ways that maximize their effectiveness. For example, Cummins et al (2003) created the 5 As (advise, assess, assist, anticipatory guidance, and arrange follow-up) for effective health behavior change treatment on the Internet framework to address an emerging need for evaluation frameworks for Internet studies [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>]. However, this model is limiting as it was adapted for preventive behaviors and disease management mostly focused on assessing content and admittedly only &#8220;provided the minimum criteria for a program to have the potential for providing behavior change&#8221; [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>]. More recently, O&#8217;Grady et al (2009) created a dynamic evaluation framework for interactive Web technologies [<span class="footers"><a href="#ref48" rel="footnote">48</a></span>]. Although this framework is extensive, it maintains a conceptual approach and leaves the question of how to practically implement such a robust evaluation model, which is an overall critique of Web-based evaluation models [<span class="footers"><a href="#ref49" rel="footnote">49</a></span>]. Additional evaluation efforts on the Internet have been designed for static websites that provide health information and not interactive websites [<span class="footers"><a href="#ref50" rel="footnote">50</a></span>] and have mostly relied on self-report to assess usability [<span class="footers"><a href="#ref51" rel="footnote">51</a></span>], quality [<span class="footers"><a href="#ref51" rel="footnote">51</a></span>], and uptake [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>,<span class="footers"><a href="#ref40" rel="footnote">40</a></span>,<span class="footers"><a href="#ref52" rel="footnote">52</a></span>,<span class="footers"><a href="#ref53" rel="footnote">53</a></span>] of the website. Whereas these evaluative techniques are insightful, more rigorous and objective measures are necessary for implementers to fully explore implementation of interactive Web-based interventions. Process evaluation is necessary to explain results according to intervention component, assess quality, and accuracy [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>] and to help explain why a program was or was not successful [<span class="footers"><a href="#ref54" rel="footnote">54</a></span>]. Conducting a process evaluation to understand how Internet studies are implemented is imperative to optimize the Web-based platform, ensure program uptake, minimize waste, and maximize intervention effectiveness.</p><p class="spacey">The purpose of this study was to investigate how a culturally sensitive, Web-based intervention aimed to increase organ donation among African Americans in Georgia was implemented by using a process evaluation model adapted for Web-based interventions. Drawing from previously developed process evaluation constructs [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>], we adapted reach, recruitment, dose received, and context for use in Internet-settings. We excluded dose delivered and implementation from our adapted model, as all intervention components were delivered on a standardized Web-based platform. We also did not formally include fidelity (an original construct measuring the overall quality of intervention implementation) in our process analyses because of its strong relationship with the included process evaluation constructs and inherent measurement challenges [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>]. Relevant to each process evaluation construct, this study sought to answer six research questions:</p><ol type="1"><li class="spacey">Reach: What proportion of interested participants was found eligible for the study?</li><li class="spacey">Reach: What proportion of eligible participants participated in the study?</li><li class="spacey">Reach: To what extent were Georgia residents recruited into the study?</li><li class="spacey">Recruitment: To what extent were Web recruiters successful in attracting participants to the study?</li><li class="spacey">Dose received: To what extent did participants engage in the study intervention components?</li><li class="spacey">Context: To what extent did the Web-based setting influence study implementation?</li></ol><br/><h3 class="h3-main-heading" id="Methods">Methods</h3><h4>Study Design and Sample</h4><p class="spacey">Project WEB ACTS (About Choices in Transplantation and Sharing, ACTS) is a Web-based intervention designed to assess the feasibility of using the Internet to deliver culturally sensitive, educational materials about organ donation and to increase donor registration among African American adults in Georgia. We used a randomized controlled pretest-posttest design to compare the effectiveness of the intervention website (Project WEB ACTS) to the control website (Donate Life Georgia). The Donate Life Georgia website features general facts about organ and tissue donation and personal donation stories, both nonspecific to any particular racial group. There is also a link to sign up on the Georgia state donor registry on the Donate Life website. Eligible participants identified as African American or black, were residents of Georgia, were 18 years of age or older, and were not already registered on the Georgia state donor registry, as indicated by self-report. This study was reviewed by the Emory University Institutional Review Board and considered exempt from further review and approval (IRB00078995).</p><h4>Website Design</h4><p class="spacey">Using organ donation literature, the two-dimensional model of cultural sensitivity [<span class="footers"><a href="#ref55" rel="footnote">55</a></span>], and the IIFF model of donor registration [<span class="footers"><a href="#ref42" rel="footnote">42</a></span>], we identified five prominent organ donation topic areas relevant for African Americans [<span class="footers"><a href="#ref56" rel="footnote">56</a></span>,<span class="footers"><a href="#ref57" rel="footnote">57</a></span>]. The Project WEB ACTS website modules are Act Now, Fairness in Organ Allocation, Fairness in Health Care Delivery, Religious Beliefs, and Let&#8217;s Talk About Life. Each module contains a corresponding 3- to 4-min video featuring an African American host and individuals discussing the importance of organ donation from various perspectives (ie, pastors, physicians, and living donors). The final tab of the website features a link leading to the Georgia state donor registry for those participants who decide to register as an organ donor at the conclusion of the intervention. A website consulting company was hired to develop the Project WEB ACTS website. All content was adapted from prior iterations of Project ACTS [<span class="footers"><a href="#ref58" rel="footnote">58</a></span>-<span class="footers"><a href="#ref60" rel="footnote">60</a></span>] and informed by both formative and scientific research (<span class="footers"><a href="#figure1" rel="footnote">Figure 1</a></span>).</p><h4>Data Collection Procedures</h4><p class="spacey">We identified and trained 17 Web recruiters to recruit participants into the study, primarily using Web-based mechanisms (eg, social media, Web-based listservs, and electronic bulletin boards). Web recruiters were demographically similar to the target population, familiar with Internet technology, and maintained strong online networks. Using approved language, Web recruiters advertised the Project WEB ACTS study, with each posting including a brief description of the project, mention of the incentive (US $10 virtual gift card), and a URL link to the study eligibility screener. The participant incentive was considered appropriate for the anticipated time burden of the proposed intervention according to prior Web-based studies [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>,<span class="footers"><a href="#ref36" rel="footnote">36</a></span>], yet was kept nominal to reduce the risk of repeat participants [<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]. Convenience sampling was used to identify eligible participants. There was a strong emphasis on online recruitment; however, recruiters were also permitted to share paper recruiting materials, including hard copy flyers with their in-person social networks (eg, at church, work, or in their neighborhood). Additionally, Project WEB ACTS administrators briefly (for approximately 24 hours) advertised the study on the Craigslist website to recruit participants into the study.</p><p class="spacey">The project coordinator determined individuals&#8217; eligibility based on answers to a Web-based eligibility screener and informed participants of their eligibility status via email. Emails to eligible participants included a link leading to the study consent and baseline assessment (a 38-item questionnaire measuring attitudes and beliefs regarding donation and transplantation, knowledge of the donation and transplantation system, Internet usage, and demographic characteristics). After completing the baseline assessment, participants were randomized to either the intervention or control website and required to spend a minimum of 10 min on the site before the posttest questionnaire was made available. The posttest questionnaire consisted of 24 items, including the attitudes, beliefs, and knowledge measures from the pretest and an added two items measuring the likelihood that the respondent would register as an organ donor in the future. Both intervention and control websites included a &#8220;call to action&#8221; for donation registration, and participants were allowed to sign up as organ donors on the Georgia state donor registry while on either website. Control and intervention participants were provided with a code upon completion of the posttest questionnaire and instructed to email the project coordinator with the code to receive the incentive. Each email address was checked before distributing the virtual gift card to ensure that multiple incentives were not sent to the same email address.</p><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure1()
            {
                var win;
                var StyleSheet;
                var FigureVal1;
                StyleSheet='';

                        FigureVal1='<img alt="" src="http://www.jmir.org/article/viewFile/8501/1/157098" border="0"/>';

                FigureFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 1</title>'+StyleSheet+'</head><body><center><p>Intervention (Project WEB ACTS) interactive website, Fairness In Healthcare Delivery module.</p></center><br/><br/>'+FigureVal1+FigureFoot1+'</body></html>');
            }
        //]]></script><a name="figure1">&#8206;</a><a class="fancybox" title="Figure 1. Intervention (Project WEB ACTS) interactive website, Fairness In Healthcare Delivery module." href="http://www.jmir.org/article/viewFile/8501/1/157098" id="figure1"><img class="menu" src="http://www.jmir.org/article/viewFile/8501/1/157098"/></a><figcaption><span class="typcn typcn-image"/>Figure 1.  Intervention (Project WEB ACTS) interactive website, Fairness In Healthcare Delivery module. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/8501/1/157098" title="Figure 1. Intervention (Project WEB ACTS) interactive website, Fairness In Healthcare Delivery module.">View this figure</a></figure><h4>Adaptation and Implementation of Process Measures</h4><p class="spacey">We first analyzed frequencies of all usable data using Statistical Package for the Social Sciences (SPSS) version 23.0 (IBM Corp). Drawing from previously developed process evaluation constructs [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>,<span class="footers"><a href="#ref54" rel="footnote">54</a></span>,<span class="footers"><a href="#ref61" rel="footnote">61</a></span>], we adapted reach, recruitment, dose received, and context for Internet-based interventions and used each to conduct a process evaluation of our study (<span class="footers"><a href="#table1" rel="footnote">Table 1</a></span>).</p><h5>Reach</h5><p class="spacey">Reach is most commonly considered the proportion of the target audience that participates in the study [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>,<span class="footers"><a href="#ref54" rel="footnote">54</a></span>]. We can estimate our target audience (African American adults living in Georgia and not registered as organ donors) given census data and state registry data; however, those individuals who visited the study eligibility site better represent our target, given the absence of any widespread, population-level marketing. The breadth of the Internet and our use of convenience sampling through online networks make it difficult to determine a numeric value of the intended target audience, requiring the adaptation of the reach construct. As a result, we defined reach as the proportion of interested participants who were found eligible for the study and the proportion of eligible participants who participated in the study. The study&#8217;s project coordinator manually checked each participant&#8217;s eligibility screener before study entry.</p><p class="spacey">We also defined reach as the extent to which Georgia residents were recruited into the study. Although the Project WEB ACTS study was administered entirely on the Web, it was important to assess the physical environment of participants, as this study sought to explicitly recruit Georgia residents to register for the Georgia state donor registry. States maintain separate donor registries; therefore, including participants outside of the state of Georgia would undermine our ability to document registration on the Georgia state donor registry. We used IP addresses to approximate each participant&#8217;s location at the time of the study and to assess the extent to which Georgia residents were recruited into the study. First, we retrospectively analyzed each participant&#8217;s IP address to determine his or her approximate location at the time of completing the study and to identify repeated IP addresses. Similar to a street address, an IP address is a unique set of numbers used to identify computers on a network [<span class="footers"><a href="#ref39" rel="footnote">39</a></span>]. Whereas multiple individuals who share a home or work in the same building may be able to use one IP address, we expected such instances to be minimal. We used a reputable Internet IP address search engine to obtain IP information and used a second recommended IP address search engine to spot check results from the first search engine. IP addresses were used to estimate participant location (United States vs non-United States and US state) and to identify study repeaters.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table1()
            {
                var win;
                var StyleSheet;
                var TableVal1;
                StyleSheet='';
                TableVal1='<table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="120"></col><col width="280"></col><col width="300"></col><col width="300"></col><thead><tr valign="top"><td>Construct</td><td>Definition</td><td>Research question</td><td>Indicators</td></tr></thead><tbody><tr valign="top"><td>Reach</td><td>The extent to which individuals are found eligible, and participate in the study</td><td>What proportion of interested participants was eligible for the study?</td><td>Percentage of individuals who completed the eligibility questionnaire and were found eligible for the study</td></tr><tr valign="top"><td><br/></td><td><br/></td><td>What proportion of eligible participants participated in the study?</td><td>Percentage of individuals who were found eligible per the eligibility questionnaire and completed the study</td></tr><tr valign="top"><td><br/></td><td><br/></td><td>To what extent were Georgia residents recruited into the study?</td><td>Location estimation (Georgia vs other US state) per retrospective Internet protocol address analysis</td></tr><tr valign="top"><td>Recruitment</td><td>Procedures used to approach and attract participants</td><td>To what extent were Web recruiters successful in attracting participants to the study?</td><td>Percentage of participants referred to study from Web recruiters and other methods</td></tr><tr valign="top"><td>Dose received</td><td>The extent to which participants actively engage with, interact with, are receptive to, or use materials or recommended resources</td><td>To what extent did participants engage in the study intervention components?</td><td><ul> \
            <li>Number of website sessions<br/></li>&#8206;<li>Percentage of new sessions<br/></li>&#8206;<li>Number of users<br/></li>&#8206;<li>Average time spent on the entire website (min:sec)<br/></li>&#8206;<li>Number of page views<br/></li>&#8206;<li>Average time on each page (min:sec)<br/></li>&#8206;<li>Number of individuals who pressed &#8220;play&#8221; for each video<br/></li>&#8206;<li>Highest percentage completed of each video<br/></li>&#8206;<li>Number of individuals completing the corresponding highest percent completed<br/></li>&#8206;</ul> \
        </td></tr><tr valign="top"><td>Context</td><td>Aspects of the Web-based setting that may influence intervention implementation</td><td>To what extent did the Web-based setting influence intervention implementation?</td><td><ul> \
            <li>Data trends of eligibility screener responses as compared with Web-based marketing efforts<br/></li>&#8206;<li>Debriefing interviews with Web recruiters<br/></li>&#8206;</ul> \
        </td></tr></tbody></table>';
                TableFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 1</title>'+StyleSheet+'</head><body><center><p>Adapted process measures applied to Project WEB ACTS (About Choices in Transplantation and Sharing) intervention.</p></center><br/><br/>'+TableVal1+TableFoot1+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="120"></col><col width="280"></col><col width="300"></col><col width="300"></col><thead><tr valign="top"><td>Construct</td><td>Definition</td><td>Research question</td><td>Indicators</td></tr></thead><tbody><tr valign="top"><td>Reach</td><td>The extent to which individuals are found eligible, and participate in the study</td><td>What proportion of interested participants was eligible for the study?</td><td>Percentage of individuals who completed the eligibility questionnaire and were found eligible for the study</td></tr><tr valign="top"><td><br/></td><td><br/></td><td>What proportion of eligible participants participated in the study?</td><td>Percentage of individuals who were found eligible per the eligibility questionnaire and completed the study</td></tr><tr valign="top"><td><br/></td><td><br/></td><td>To what extent were Georgia residents recruited into the study?</td><td>Location estimation (Georgia vs other US state) per retrospective Internet protocol address analysis</td></tr><tr valign="top"><td>Recruitment</td><td>Procedures used to approach and attract participants</td><td>To what extent were Web recruiters successful in attracting participants to the study?</td><td>Percentage of participants referred to study from Web recruiters and other methods</td></tr><tr valign="top"><td>Dose received</td><td>The extent to which participants actively engage with, interact with, are receptive to, or use materials or recommended resources</td><td>To what extent did participants engage in the study intervention components?</td><td><ul> \
            <li>Number of website sessions<br/></li>&#8206;<li>Percentage of new sessions<br/></li>&#8206;<li>Number of users<br/></li>&#8206;<li>Average time spent on the entire website (min:sec)<br/></li>&#8206;<li>Number of page views<br/></li>&#8206;<li>Average time on each page (min:sec)<br/></li>&#8206;<li>Number of individuals who pressed &#8220;play&#8221; for each video<br/></li>&#8206;<li>Highest percentage completed of each video<br/></li>&#8206;<li>Number of individuals completing the corresponding highest percent completed<br/></li>&#8206;</ul> \
        </td></tr><tr valign="top"><td>Context</td><td>Aspects of the Web-based setting that may influence intervention implementation</td><td>To what extent did the Web-based setting influence intervention implementation?</td><td><ul> \
            <li>Data trends of eligibility screener responses as compared with Web-based marketing efforts<br/></li>&#8206;<li>Debriefing interviews with Web recruiters<br/></li>&#8206;</ul> \
        </td></tr></tbody></table></div><a name="table1">&#8206;</a><a href="javascript:Table1()" id="table1" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 1.
            Adapted process measures applied to Project WEB ACTS (About Choices in Transplantation and Sharing) intervention.</figcaption><a href="javascript:Table1()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><p class="spacey">Respondents with IP addresses outside of the United States, IP addresses outside of the state of Georgia, and chronically repeating IP addresses (defined as those repeating more than 3 times) were identified as having concerning IP addresses. All concerning entries were flagged for further consideration.</p><h5>Recruitment</h5><p class="spacey">Participants were asked to designate how they were recruited into the study, with answer choices including Web recruiters (listed by name) or other methods (which we inferred to be our Craigslist website advertisement). Given the emphasis on recruitment through social media and Internet forums and the difficulty in objectively tracking recruitment, recruitment source was measured by self-report.</p><h5>Dose Received</h5><p class="spacey">We used Google analytics software to assess dose received or the extent to which participants were exposed to the WEB ACTS intervention website. This software allowed us to collect aggregate data on uptake of the website, including number of users, number of page views, average time spent on each page, and highest percentage completed of each of the five videos. Participant usage data were not available for control participants accessing the Donate Life Georgia website because it is a public webpage.</p><h5>Context</h5><p class="spacey">Context in traditional study settings considers the &#8220;larger physical, social, and political environment that either directly or indirectly affects an intervention&#8221; [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>]. The Internet is its own environment, with its own culture [<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]; thus, context may be assessed as the Web-based setting to determine what factors in the virtual study environment may have affected intervention implementation. The dynamic nature of the Internet, however, makes it difficult to monitor activity broadly. We focused on Web-based environments where the study was advertised, including social media pages and Craigslist website, with the understanding that assessing where the study link could be accessed could provide information regarding most effective recruitment sites, sites potentially encouraging fraud, and other contextual factors affecting overall study implementation. We used data trends as a proxy indicator for assessing context, including responses to the eligibility screener as compared with Web-based marketing efforts and also conducted debriefing interviews with Web recruiters to gain insights to events happening on social media sites used for recruitment and to corroborate our data.</p><br/><h3 class="h3-main-heading" id="Results">Results</h3><h4>Participant Demographics</h4><p class="spacey">Project WEB ACTS opened for recruitment on September 21, 2015 and closed on November 13, 2015, and a total of 772 participants were included in our initial participant pool. The majority of participants were male (56.2%, 434/772), and ages ranged from 18 to 74 years with a median age of 37 years. Most of the participants were married (74.8%, 577/772). Approximately half of all the participants reported college as the highest level of education completed, and the vast majority of participants were working full-time or part-time (94.3%, 728/772; <span class="footers"><a href="#table2" rel="footnote">Table 2</a></span>).</p><h4>Reach</h4><p class="spacey">A total of 1415 individuals completed the eligibility screener; 948 (67.00%, 948/1415) were determined to be eligible based upon their responses to this screener. Of the 467 (33.00%, 467/1415) ineligible participants, 109 were not African American, 6 were not residents of Georgia, and 449 indicated that they were already on the Georgia state donor registry (criteria were not mutually exclusive). Of the 948 eligible participants, 918 (96.8%) completed the study. However, after eliminating duplicate entries (those with repeat emails or usernames; n=17), those who did not initiate the posttest (n=21) and those who provided an invalid ZIP code (n=108), we ended with a total of 772 surveys to use for further analysis.</p><p class="spacey">Per the IP address poststudy analysis, 600 (77.7%, 600/772) respondents had an IP address within the United States, whereas 172 (22. 3%, 172/772) had an IP address outside of the United States. Of those in the United States, 577 (96.2%, 577/600) had IP addresses outside of Georgia, and 23 (3.8%) had IP addresses within Georgia. Of the 23 respondents who completed the study within Georgia, 17 (74%, 17/23) entries were considered unique entries. In sum, only 2.2% (17/772) of our original 772 surveys included for analysis were deemed usable data at the conclusion of our analyses.</p><p class="spacey">Although respondents with IP addresses outside of Georgia (United States and international) were not considered usable data, all IP addresses were analyzed to determine the extent of the threat of repeat responders to the entire study. Of the 577 international IP addresses, 207 (35.9%) completed the study more than one time. Of the 600 IP addresses within the United States, 144 (24.0%) completed the study more than one time. Chronic repeaters were seen among both US and international IP addresses, with respondents with international IPs presenting a more aggressive threat. Respondents with international IP addresses repeated up to 47 times, with the next highest repeats totaling 35 and 36 times. Respondents with US IPs repeated up to 35 times, with the next highest repeat being 18 times from one IP address (<span class="footers"><a href="#figure2" rel="footnote">Figure 2</a></span>; data points are not mutually exclusive).</p><h4>Recruitment</h4><p class="spacey">Approximately 517 participants of the 772 entries included after manual data cleaning (67.0%) reported that they were directly recruited from a trained Web recruiter, and the remainder from other means (eg, Craigslist website posting). Each Web recruiter recruited between 11 and 62 participants, with an average of 32 participants per recruiter.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table2()
            {
                var win;
                var StyleSheet;
                var TableVal2;
                StyleSheet='';
                TableVal2='<table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="30"></col><col width="770"></col><col width="200"></col><thead><tr valign="top"><td colspan="2">Characteristic</td><td>Frequency</td></tr></thead><tbody><tr valign="top"><td colspan="2">Age, mean (range)</td><td>36.16 (18-74)</td></tr><tr valign="top"><td colspan="2"><b>Gender, n (%)</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Female</td><td>332 (43.0)</td></tr><tr valign="top"><td><br/></td><td>Male</td><td>434 (56.2)</td></tr><tr valign="top"><td colspan="2"><b>Education, n (%)</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Less than high school</td><td>17 (2.2)</td></tr><tr valign="top"><td></td><td>12th grade or GED</td><td>292 (37.8)</td></tr><tr valign="top"><td></td><td>College</td><td>382 (49.5)</td></tr><tr valign="top"><td><br/></td><td>Professional degree</td><td>71 (9.2)</td></tr><tr valign="top"><td colspan="2"><b>Employment, n (%)</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Unemployed</td><td>15 (1.9)</td></tr><tr valign="top"><td><br/></td><td>Retired</td><td>12 (1.6)</td></tr><tr valign="top"><td><br/></td><td>Working part-time or full-time</td><td>728 (94.3)</td></tr><tr valign="top"><td colspan="2"><b>Marital status, n (%)</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Single</td><td>158 (20.5)</td></tr><tr valign="top"><td><br/></td><td>Married</td><td>577 (74.7)</td></tr><tr valign="top"><td><br/></td><td>Divorced or separated or widowed</td><td>17 (2.2)</td></tr></tbody></table>';
                TableFoot2='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 2</title>'+StyleSheet+'</head><body><center><p>Participant demographics (N=772; sample sizes and percentages vary because of missing data).</p></center><br/><br/>'+TableVal2+TableFoot2+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="30"></col><col width="770"></col><col width="200"></col><thead><tr valign="top"><td colspan="2">Characteristic</td><td>Frequency</td></tr></thead><tbody><tr valign="top"><td colspan="2">Age, mean (range)</td><td>36.16 (18-74)</td></tr><tr valign="top"><td colspan="2"><b>Gender, n (%)</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Female</td><td>332 (43.0)</td></tr><tr valign="top"><td><br/></td><td>Male</td><td>434 (56.2)</td></tr><tr valign="top"><td colspan="2"><b>Education, n (%)</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Less than high school</td><td>17 (2.2)</td></tr><tr valign="top"><td></td><td>12th grade or GED</td><td>292 (37.8)</td></tr><tr valign="top"><td></td><td>College</td><td>382 (49.5)</td></tr><tr valign="top"><td><br/></td><td>Professional degree</td><td>71 (9.2)</td></tr><tr valign="top"><td colspan="2"><b>Employment, n (%)</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Unemployed</td><td>15 (1.9)</td></tr><tr valign="top"><td><br/></td><td>Retired</td><td>12 (1.6)</td></tr><tr valign="top"><td><br/></td><td>Working part-time or full-time</td><td>728 (94.3)</td></tr><tr valign="top"><td colspan="2"><b>Marital status, n (%)</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Single</td><td>158 (20.5)</td></tr><tr valign="top"><td><br/></td><td>Married</td><td>577 (74.7)</td></tr><tr valign="top"><td><br/></td><td>Divorced or separated or widowed</td><td>17 (2.2)</td></tr></tbody></table></div><a name="table2">&#8206;</a><a href="javascript:Table2()" id="table2" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 2.
            Participant demographics (N=772; sample sizes and percentages vary because of missing data).</figcaption><a href="javascript:Table2()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure2()
            {
                var win;
                var StyleSheet;
                var FigureVal2;
                StyleSheet='';

                        FigureVal2='<img alt="" src="http://www.jmir.org/article/viewFile/8501/1/159868" border="0"/>';

                FigureFoot2='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 2</title>'+StyleSheet+'</head><body><center><p>Summary of eliminated data through Reach assessment.</p></center><br/><br/>'+FigureVal2+FigureFoot2+'</body></html>');
            }
        //]]></script><a name="figure2">&#8206;</a><a class="fancybox" title="Figure 2. Summary of eliminated data through Reach assessment." href="http://www.jmir.org/article/viewFile/8501/1/159868" id="figure2"><img class="menu" src="http://www.jmir.org/article/viewFile/8501/1/159868"/></a><figcaption><span class="typcn typcn-image"/>Figure 2.  Summary of eliminated data through Reach assessment. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/8501/1/159868" title="Figure 2. Summary of eliminated data through Reach assessment.">View this figure</a></figure><h4>Dose Received</h4><p class="spacey">Website usage analytics showed that 1056 individuals accessed the study website home page (including intervention and control participants). Approximately 90.13% of these website visits were considered &#8220;new&#8221; or accessed by different individuals. A total of 417 participants were randomized to the intervention group; only two entries of the intervention group were among the 17 data entries deemed as valid from our reach analysis. Those in the intervention group who viewed the WEB ACTS website had an average session duration of 10 min 17 s, just 17 s over the required minimum. Activity on each of the WEB ACTS modules decreased as participants moved to the next module. The first module (Act Now), for example, had 538 page views (1.29 page views per user), and the average time spent on the page was about 6 min. The shift from the first module to the next module, Fairness in Organ Allocation, produced the greatefst drop-off in participation, with only 149 page views (0.36 page views per user) and an average page time of about 2 min. Participation continued to lessen with each subsequent module, with the final module, Let&#8217;s Talk About life, having only 68 page views (0.16 page views per user) but a slight peak in average viewing time (2:20 average page time).</p><p class="spacey">Video viewing for each module was also minimal. Thirty-four participants pressed play for the Act Now video, 10 for the Fairness in Organ Allocation video, and 8 for the Fairness in Health Care Delivery video. The most of any video watched was the Fairness in Organ Allocation video; one person watched 70% of the video. No videos were watched in their entirety (<span class="footers"><a href="#table3" rel="footnote">Table 3</a></span>).</p><h4>Context</h4><p class="spacey">Minimal study activity was observed during the first weeks the study was active. Responses to the eligibility screener averaged about 1.61 responses per day. Response to the study increased significantly once the Craigslist ad was placed; a total of 485 responses were recorded during the 24 hours that the ad was posted, and responses averaged 55.12 per day from the time the advertisement was removed until the study closed.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table3()
            {
                var win;
                var StyleSheet;
                var TableVal3;
                StyleSheet='';
                TableVal3='<table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="100"></col><col width="240"></col><col width="170"></col><col width="160"></col><col width="180"></col><col width="150"></col><thead><tr valign="top"><td>Module<sup>a</sup></td><td>Title</td><td>Number of page views <br/>(views per person)</td><td>Average time on page <br/>(min:sec)</td><td>Number of times pressed <br/>&#8220;play&#8221; for video</td><td>Highest percentage <br/>of video completed <br/>n (%)</td></tr></thead><tbody><tr valign="top"><td>Module I</td><td>Act Now</td><td>538 (1.29)</td><td>06:02</td><td>34</td><td>2 (50)</td></tr><tr valign="top"><td>Module II</td><td>Fairness in Organ Allocation</td><td>149 (0.36)</td><td>02:08</td><td>10</td><td>1 (70)</td></tr><tr valign="top"><td>Module III</td><td>Fairness in Health Care Delivery</td><td>108 (0.26)</td><td>01:28</td><td>8</td><td>1 (20)</td></tr><tr valign="top"><td>Module IV</td><td>Religious Beliefs</td><td>104 (0.25)</td><td>01:25</td><td>11</td><td>1 (10)</td></tr><tr valign="top"><td>Module V</td><td>Let&#8217;s Talk About Life</td><td>68 (0.16)</td><td>02:20</td><td>13</td><td>1 (50)</td></tr></tbody></table>';
                TableFoot3='<fn id="table3fn1"><p><sup>a</sup>Module videos were of different lengths and as follows: module I: 02:40, module II: 05:15, module III: 05:55, module IV: 05:43, and module V: 04:02.</p></fn>';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 3</title>'+StyleSheet+'</head><body><center><p>WEB ACTS (About Choices in Transplantation and Sharing) website usage statistics (n=417).</p></center><br/><br/>'+TableVal3+TableFoot3+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="1000" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="100"></col><col width="240"></col><col width="170"></col><col width="160"></col><col width="180"></col><col width="150"></col><thead><tr valign="top"><td>Module<sup>a</sup></td><td>Title</td><td>Number of page views <br/>(views per person)</td><td>Average time on page <br/>(min:sec)</td><td>Number of times pressed <br/>&#8220;play&#8221; for video</td><td>Highest percentage <br/>of video completed <br/>n (%)</td></tr></thead><tbody><tr valign="top"><td>Module I</td><td>Act Now</td><td>538 (1.29)</td><td>06:02</td><td>34</td><td>2 (50)</td></tr><tr valign="top"><td>Module II</td><td>Fairness in Organ Allocation</td><td>149 (0.36)</td><td>02:08</td><td>10</td><td>1 (70)</td></tr><tr valign="top"><td>Module III</td><td>Fairness in Health Care Delivery</td><td>108 (0.26)</td><td>01:28</td><td>8</td><td>1 (20)</td></tr><tr valign="top"><td>Module IV</td><td>Religious Beliefs</td><td>104 (0.25)</td><td>01:25</td><td>11</td><td>1 (10)</td></tr><tr valign="top"><td>Module V</td><td>Let&#8217;s Talk About Life</td><td>68 (0.16)</td><td>02:20</td><td>13</td><td>1 (50)</td></tr></tbody></table><table-wrap-foot><fn id="table3fn1"><p><sup>a</sup>Module videos were of different lengths and as follows: module I: 02:40, module II: 05:15, module III: 05:55, module IV: 05:43, and module V: 04:02.</p></fn></table-wrap-foot></div><a name="table3">&#8206;</a><a href="javascript:Table3()" id="table3" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 3.
            WEB ACTS (About Choices in Transplantation and Sharing) website usage statistics (n=417).</figcaption><a href="javascript:Table3()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><p class="spacey">The proportion of respondents found eligible increased the longer the study stayed active and particularly shifted at a certain time point of the study. Nearly 88.9% (431/485) of respondents on the first to the 28th day of the study were deemed ineligible; on the 29th day to day 60 (the end of the study), only 10.97% (102/930) of respondents were determined to be ineligible.</p><p class="spacey">Web recruiters noted mostly using Facebook to recruit participants and said that they posted about the study on their personal accounts 3 to 4 times per day, on average. Some Web recruiters mentioned their Facebook friends reposting the study on their own pages, although we are not sure to what extent this occurred during the study. Overall, Web recruiters said they received minimal feedback about the study from friends on social media, but some mentioned being questioned whether the study was &#8220;real&#8221; or just spam.</p><br/><h3 class="h3-main-heading" id="Discussion">Discussion</h3><h4>Principal Findings</h4><p class="spacey">This study sought to explore threats to Web-based interventions through the use of a process evaluation model refined for Internet settings. Whereas previous research suggests that fraud in Internet studies is minimal [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>], we found fraudulent responses to be pervasive in our study, greatly impacting the overall quality of our data. Our study found that nearly 97.8% (755/772) of participants&#8217; entries were invalid, despite having provided eligible responses on the eligibility screener. This finding supports the notion that ineligible and repeat participants are eager to infiltrate Web-based studies to receive monetary incentives, potentially creating a high volume of invalid responses. With a range of security parameters for Web-based studies available and no clear protocol on which strategies to use or to what extent to use them, assessing reach following our adapted process measures helped inform how to better secure our data collection protocol. In addition to using a CAPTCHA function to potentially protect the study from &#8220;bots,&#8221; we also learned that screening for IP addresses before study initiation is necessary to ensure study eligibility, particularly for studies requiring that participants reside in a particular geographical region.</p><p class="spacey">Dose received analysis confirmed that uptake of the Web-based intervention was nominal, reaffirming findings regarding minimal uptake in prior studies [<span class="footers"><a href="#ref40" rel="footnote">40</a></span>,<span class="footers"><a href="#ref41" rel="footnote">41</a></span>]. Overall, website navigation for the intervention group was low, particularly as modules progressed. Additionally, no videos were watched in their entirety, and only 8% of participants pressed play for the first video, which was the most played of any video. Our initial study protocol implemented a minimal time requirement to remain on the website but did not mandate a minimal viewing time for website modules in the WEB ACTS site. This strategy was meant to encourage participants to explore modules in which they were most interested and that best fit their individually identified barriers to organ donation. And although we know that more uptake does not necessarily translate to more positive outcomes [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>], given the negligible amount of uptake observed in our study, a minimum uptake requirement should be instituted to attribute any observed changes in outcomes to the intervention. It is important to note that the high volume of fraudulent respondents also potentially influenced minimal uptake of the intervention (ie, we would not expect video viewing to be high among fraudulent and repeat respondents who are seemingly accessing the study to receive multiple incentives). This interrelatedness of fraud and minimal uptake further underscores the importance of protecting Web-based studies from such threats.</p><p class="spacey">Determining the optimal amount of study uptake to produce desired outcomes and prevent study attrition is difficult, as previous findings on what works varies [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>,<span class="footers"><a href="#ref32" rel="footnote">32</a></span>,<span class="footers"><a href="#ref46" rel="footnote">46</a></span>], and to our knowledge, there are no published studies that outline how to determine this minimum. We suggest conducting efficacy testing before launching Web-based interventions to determine this optimal level of study consumption for specific study topics and demographics. In those cases where a mandate cannot be made because of technological limitations, knowing how much of an intervention individual participants consumed can be just as valuable, as these data would provide an opportunity to link consumption levels to outcomes [<span class="footers"><a href="#ref46" rel="footnote">46</a></span>]. Although we were only able to collect aggregate-level data to assess dose received, looking at individual consumption should be explored in future studies.</p><p class="spacey">Context analysis provided us with valuable insights into factors in the Internet environment that may have affected study implementation. Although only active for a brief period of time, the Craigslist advertisement may have contributed the largest volume of fraudulent responses (our recruitment analysis determined that only 33.0% (255/772) of participants said they were recruited by the Craigslist ad; however, given the extent of fraudulent responses, these data were not considered to be reliable). We saw an exponential increase in responses to the eligibility screener after the Cragislist advertisement was posted, and most of those responses were determined to be fraudulent. We also observed that as time passed, more individuals were determined to be eligible for the study, suggesting that these fraudulent responders may have learned the desired eligibility and augmented answers on the screener to gain access to the study.</p><p class="spacey">Conducting an assessment of context provided valuable information pertaining to program implementation, but such an assessment was difficult to conduct in an Internet environment, partially because of limited access to data on outside websites used to advertise our study (such as IP addresses of individuals accessing Craigslist or Facebook clicks). Despite these challenges, we found that using proxy data as an indicator to assess context provided valuable insights regarding how the Web-based study environment may have affected implementation and suggest using similar indicators when assessing context in Web-based studies. Steckler and Linnan [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>] advise outlining potentially influential contextual factors before study initiation. For example, access to local recreational facilities would be an important contextual factor to consider if implementing a physical activity intervention, as it may be that participants with greater access to such facilities experience greater success with the intervention [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>]. We also anticipate this practice would be valuable in Web-based study environments and may involve monitoring activity on websites associated with study marketing before implementation and throughout the entire study process, particularly when using social media sites that may involve interactions between individuals.</p><p class="spacey">Although our context analysis provided some explanation as to how our study design may have facilitated fraudulent responses, the question of why so few legitimate participants were recruited remains. We learned from debriefing interviews with Web-based recruiters that even though some potential participants learned of the study from Web recruiters who they knew personally, there was still some skepticism around participating in the study. This suspicion may stem from concerns about compromising Internet privacy by clicking on foreign links, and/or interpreting unfamiliar links as &#8220;spam&#8221; [<span class="footers"><a href="#ref62" rel="footnote">62</a></span>], or may also stem from the topic of organ donation itself. As previously stated, organ donation is an altruistic health behavior that is difficult to change [<span class="footers"><a href="#ref42" rel="footnote">42</a></span>] and may elicit skepticism from African Americans, in particular, given overall feelings of distrust toward the American health care and organ allocation system [<span class="footers"><a href="#ref43" rel="footnote">43</a></span>]. And whereas research has found the Internet to be a feasible modality for implementing behavioral studies on sensitive topics [<span class="footers"><a href="#ref14" rel="footnote">14</a></span>-<span class="footers"><a href="#ref16" rel="footnote">16</a></span>,<span class="footers"><a href="#ref19" rel="footnote">19</a></span>,<span class="footers"><a href="#ref20" rel="footnote">20</a></span>], introducing organ donation on the Internet may heighten uncertainty around a controversial topic. More research is needed to determine how Web recruiters can be used to recruit participants into Web-based research studies using social media (particularly for sensitive topics) and how to make organ donation research participation more appealing to the general public.</p><h4>Limitations</h4><p class="spacey">There are several limitations to this study. First, portions of our process evaluation model were implemented retrospectively and not in tandem with study implementation, which would have been ideal to protect study data. For example, data regarding fraudulent participants through our reach analysis would have prompted us to implement tighter protocols mid-study, which could have led to much different overall results of the study. Second, some indicators used to measure our adapted process measures (such as data trends for context) were proxy measures and not direct measures of study implementation. And, whereas process evaluation indicators often rely on second-source feedback (such as interviews) [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>], more vetting of these methods is needed to determine best practices for collecting this type of data via the Internet. Furthermore, because Web recruiter debriefing interviews were not required, only those recruiters who were interested provided feedback, allowing for some bias in the data collected. Finally, our adapted process evaluation model was only implemented on our study addressing organ donation behaviors among African Americans; more research is needed to see how this model can be used with Web-based interventions addressing other health topics among different populations.</p><h4>Conclusions</h4><p class="spacey">We found our process evaluation of the WEB ACTS study to be helpful in assessing the implementation of a culturally sensitive, Web-based educational intervention. Fraudulent responses and insufficient intervention uptake were identified as threats to our study. On the basis of our findings, we suggest checking participants&#8217; IP addresses before study initiation, selecting software that allows for automatic duplicate protection, and tightening minimum requirements for intervention uptake. Whereas these parameters may have some trade-offs (including potentially deterring some legitimate participants), we anticipate these threats to be minimal and protecting the study to be of the highest priority. Clearly, implementing Web-based studies is complex and begs for continual monitoring through process evaluation models fit for Web-based settings. Further research is needed to understand how process evaluation models can be used to monitor implementation of Web-based studies.</p></article><p><h4 class="h4-border-top">Acknowledgments</h4></p><p class="spacey">This work was supported by a grant from the Health Resources and Services Administration (R390T26991).</p><h4 class="h4-border-top">Authors' Contributions</h4><p><p class="spacey">NR, LH, JPP, NJT, REP, and KRJA are responsible for the design of the study. NR performed the analysis and wrote the first draft of the manuscript. KRJA contributed to the manuscript development. YB contributed conceptual and technical knowledge, which informed the manuscript. SSF, NJT, REP, NSDW, and KRJA revised the manuscript critically. All authors read and approved the final manuscript.</p></p><h4 class="h4-border-top">Conflicts of Interest</h4><p><p class="spacey">None declared.</p></p><div class="footnotes"><h4 class="h4-border-top" id="References">References</h4><ol><li><span id="ref1">Ganikos M. Organ donation: an overview of the field. In: Siegel JT, Alvaro EM, editors. Understanding Organ Donation: Applied Behavioral Science Perspectives. Hoboken, NJ: Wiley-Blackwell; Jan 06, 2010:13-39.</span></li><li><span id="ref2">U.S. Department of Health and Human Services. Optn.transplant.hrsa.  2015.  Organ procurement and transplantation network

                    &#160; URL: <a target="_blank" href="https://optn.transplant.hrsa.gov/data/view-data-reports/national-data/#">https://optn.transplant.hrsa.gov/data/view-data-reports/national-data/#</a> [accessed 2017-11-07]
                     [<a target="_blank" href="http://www.webcitation.org/6unrr5uxP">WebCite Cache</a>]</span></li><li><span id="ref3">Anantachoti P, Gross CR, Gunderson S. Promoting organ donation among high school students: an educational intervention. Prog Transplant  2001 Sep;11(3):201-207. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11949463&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref4">Birkimer JC, Barbee AP, Francis ML, Berry MM, Deuser PS, Pope JR. Effects of refutational messages, thought provocation, and decision deadlines on signing to donate organs. J Appl Social Pyschol  1994 Oct;24(19):1735-1761. [<a target="_blank" href="http://dx.doi.org/10.1111/j.1559-1816.1994.tb01572.x">CrossRef</a>]</span></li><li><span id="ref5">Cantarovich F, Fagundes E, Biolcalti D, Bacqu&#233; MC. School education, a basis for positive attitudes toward organ donation. Transplant Proc  2000 Feb;32(1):55-56. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=10700966&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref6">Carducci BJ, Denser PS, Bauer A, Large M, Ramaekers M. An application of the foot in the door technique to organ donation. J Bus Psychol  1989 Dec;4(2):245-249. [<a target="_blank" href="http://dx.doi.org/10.1007/BF01016444">CrossRef</a>]</span></li><li><span id="ref7">Kopfman JE, Smith SW. Understanding the audiences of a health communication campaign: a discriminant analysis of potential organ donors based on intent to donate. J Appl Comm Res  2009 May 21;24(1):33-49. [<a target="_blank" href="http://dx.doi.org/10.1080/00909889609365438">CrossRef</a>]</span></li><li><span id="ref8">Kopfman JE, Smith SW, Ah Yun JK, Hodges A. Affective and cognitive reactions to narrative versus statistical evidence organ donation messages. J Appl Commun Res  1998;26(3):279-300. [<a target="_blank" href="http://dx.doi.org/10.1080/00909889809365508">CrossRef</a>]</span></li><li><span id="ref9">Radecki CM, Jaccard J. Psychological aspects of organ donation: a critical review and synthesis of individual and next-of-kin donation decisions. Health Psychol  1997 Mar;16(2):183-195. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=9269891&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref10">Smith SW, Morrison K, Kopfman JE, Ford LA. The influence of prior thought and intent on the memorability and persuasiveness of organ donation message strategies. Health Commun  1994 Jan 01;6(1):1-20. [<a target="_blank" href="http://dx.doi.org/10.1207/s15327027hc0601_1">CrossRef</a>]</span></li><li><span id="ref11">Weaver M, Spigner C, Pineda M, Rabun KG, Allen MD. Knowledge and opinions about organ donation among urban high school students: pilot test of a health education program. Clin Transplant  2000 Aug;14(4 Pt 1):292-303. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=10945199&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref12">Pew Research Center. Pewinternet.  2017 Jan 11.  Internet use

                    &#160; URL: <a target="_blank" href="http://www.pewinternet.org/chart/internet-use/">http://www.pewinternet.org/chart/internet-use/</a> [accessed 2017-11-08]
                     [<a target="_blank" href="http://www.webcitation.org/6upM3xJpI">WebCite Cache</a>]</span></li><li><span id="ref13">Portnoy DB, Scott-Sheldon LA, Johnson BT, Carey MP. Computer-delivered interventions for health promotion and behavioral risk reduction: a meta-analysis of 75 randomized controlled trials, 1988-2007. Prev Med  2008 Jul;47(1):3-16  [<a href="http://europepmc.org/abstract/MED/18403003" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.ypmed.2008.02.014">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18403003&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref14">Castillo-Arcos Ldel C, Benavides-Torres RA, L&#243;pez-Rosales F, Onofre-Rodr&#237;guez DJ, Valdez-Montero C, Maas-G&#243;ngora L. The effect of an Internet-based intervention designed to reduce HIV/AIDS sexual risk among Mexican adolescents. AIDS Care  2016;28(2):191-196. [<a target="_blank" href="http://dx.doi.org/10.1080/09540121.2015.1073663">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26301864&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref15">Marsch LA, Guarino H, Grabinski MJ, Syckes C, Dillingham ET, Xie H,  et al. Comparative effectiveness of web-based vs. educator-delivered HIV prevention for adolescent substance users: a randomized, controlled trial. J Subst Abuse Treat  2015 Dec;59:30-37  [<a href="http://europepmc.org/abstract/MED/26293644" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.jsat.2015.07.003">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26293644&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref16">Jones R, Hoover DR, Lacroix LJ. A randomized controlled trial of soap opera videos streamed to smartphones to reduce risk of sexually transmitted human immunodeficiency virus (HIV) in young urban African American women. Nurs Outlook  2013;61(4):205-215.e3  [<a href="http://europepmc.org/abstract/MED/23743482" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.outlook.2013.03.006">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23743482&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref17">O'Kearney R, Kang K, Christensen H, Griffiths K. A controlled trial of a school-based Internet program for reducing depressive symptoms in adolescent girls. Depress Anxiety  2009;26(1):65-72. [<a target="_blank" href="http://dx.doi.org/10.1002/da.20507">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18828141&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref18">Thompson NJ, Patel AH, Selwa LM, Stoll SC, Begley CE, Johnson EK,  et al. Expanding the efficacy of Project UPLIFT: Distance delivery of mindfulness-based depression prevention to people with epilepsy. J Consult Clin Psychol  2015 Apr;83(2):304-313  [<a href="http://europepmc.org/abstract/MED/25495361" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1037/a0038404">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25495361&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref19">Jones M, Taylor Lynch K, Kass AE, Burrows A, Williams J, Wilfley DE,  et al. Healthy weight regulation and eating disorder prevention in high school students: a universal and targeted Web-based intervention. J Med Internet Res  2014 Feb 27;16(2):e57  [<a href="http://www.jmir.org/2014/2/e57/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.2995">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24583683&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref20">Heinicke BE, Paxton SJ, McLean SA, Wertheim EH. Internet-delivered targeted group intervention for body dissatisfaction and disordered eating in adolescent girls: a randomized controlled trial. J Abnorm Child Psychol  2007 Jun;35(3):379-391. [<a target="_blank" href="http://dx.doi.org/10.1007/s10802-006-9097-9">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17243014&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref21">Danaher BG, Seeley JR. Methodological issues in research on web-based behavioral interventions. Ann Behav Med  2009 Aug;38(1):28-39  [<a href="http://europepmc.org/abstract/MED/19806416" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1007/s12160-009-9129-0">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19806416&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref22">Morgan AJ, Jorm AF, Mackinnon AJ. Internet-based recruitment to a depression prevention intervention: lessons from the Mood Memos study. J Med Internet Res  2013;15(2):e31  [<a href="http://www.jmir.org/2013/2/e31/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.2262">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23403043&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref23">Frandsen M, Walters J, Ferguson SG. Exploring the viability of using online social media advertising as a recruitment method for smoking cessation clinical trials. Nicotine Tob Res  2014 Feb;16(2):247-251. [<a target="_blank" href="http://dx.doi.org/10.1093/ntr/ntt157">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24127266&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref24">Yuan P, Bare MG, Johnson MO, Saberi P. Using online social media for recruitment of human immunodeficiency virus-positive participants: a cross-sectional survey. J Med Internet Res  2014;16(5):e117  [<a href="http://www.jmir.org/2014/5/e117/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.3229">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24784982&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref25">Lohse B. Facebook is an effective strategy to recruit low-income women to online nutrition education. J Nutr Educ Behav  2013;45(1):69-76. [<a target="_blank" href="http://dx.doi.org/10.1016/j.jneb.2012.06.006">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23305805&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref26">Gordon JS, Akers L, Severson HH, Danaher BG, Boles SM. Successful participant recruitment strategies for an online smokeless tobacco cessation program. Nicotine Tob Res  2006 Dec;8 Suppl 1:S35-S41. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17491169&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref27">Watson B, Robinson DH, Harker L, Arriola KR. The inclusion of African-American study participants in web-based research studies: viewpoint. J Med Internet Res  2016 Jun;18(6):e168  [<a href="http://www.jmir.org/2016/6/e168/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.5486">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27334683&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref28">Williamson DA, Martin PD, White MA, Newton R, Walden H, York-Crowe E,  et al. Efficacy of an internet-based behavioral weight loss program for overweight adolescent African-American girls. Eat Weight Disord  2005 Sep;10(3):193-203. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16277142&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref29">Vinokur AD, Merion RM, Couper MP, Jones EG, Dong Y. Educational web-based intervention for high school students to increase knowledge and promote positive attitudes toward organ donation. Health Educ Behav  2006 Dec;33(6):773-786. [<a target="_blank" href="http://dx.doi.org/10.1177/1090198106288596">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16923836&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref30">Merion RM, Vinokur AD, Couper MP, Jones EG, Dong Y, Wimsatt M,  et al. Internet-based intervention to promote organ donor registry participation and family notification. Transplantation  2003 Apr 27;75(8):1175-1179. [<a target="_blank" href="http://dx.doi.org/10.1097/01.TP.0000062845.51042.DD">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=12717199&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref31">Lockwood MB, Saunders MR, Lee CS, Becker YT, Josephson MA, Chon WJ. Kidney transplant and the digital divide: is information and communication technology a barrier or a bridge to transplant for African Americans? Prog Transplant  2013 Dec;23(4):302-309. [<a target="_blank" href="http://dx.doi.org/10.7182/pit2013869">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24311393&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref32">Glasgow RE, Nelson CC, Kearney KA, Reid R, Ritzwoller DP, Strecher VJ,  et al. Reach, engagement, and retention in an Internet-based weight loss program in a multi-site randomized controlled trial. J Med Internet Res  2007;9(2):e11  [<a href="http://www.jmir.org/2007/2/e11/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.9.2.e11">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17513282&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref33">Bauermeister JA, Pingel E, Zimmerman M, Couper M, Carballo-Dieguez A, Strecher VJ. Data quality in HIV/AIDS web-based surveys: handling invalid and suspicious data. Field Methods  2012 Apr 26;24(3):272-291. [<a target="_blank" href="http://dx.doi.org/10.1177/1525822X12443097">CrossRef</a>]</span></li><li><span id="ref34">Gosling SD, Vazire S, Srivastava S, John OP. Should we trust web-based studies? A comparative analysis of six preconceptions about internet questionnaires. Am Psychol  2004 Mar;59(2):93-104. [<a target="_blank" href="http://dx.doi.org/10.1037/0003-066X.59.2.93">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=14992636&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref35">Teitcher JE, Bockting WO, Bauermeister JA, Hoefer CJ, Miner MH, Klitzman RL. Detecting, preventing, and responding to &#8220;fraudsters&#8221; in internet research: ethics and tradeoffs. J Law Med Ethics  2015;43(1):116-133  [<a href="http://europepmc.org/abstract/MED/25846043" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1111/jlme.12200">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25846043&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref36">Konstan JA, Simon Rosser BR, Ross MW, Stanton J, Edwards WM. The story of subject naught: a cautionary but optimistic tale of Internet survey research. J Comput Mediat Commun  2005 Jan;10(2):00. [<a target="_blank" href="http://dx.doi.org/10.1111/j.1083-6101.2005.tb00248.x">CrossRef</a>]</span></li><li><span id="ref37">Grey JA, Konstan J, Iantaffi A, Wilkerson JM, Galos D, Rosser BRS. An updated protocol to detect invalid entries in an online survey of men who have sex with men (MSM): how do valid and invalid submissions compare? AIDS Behav  2015 Oct;19(10):1928-1937. [<a target="_blank" href="http://dx.doi.org/10.1007/s10461-015-1033-y">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25805443&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref38">Mustanski BS. Getting wired: exploiting the Internet for the collection of valid sexuality data. J Sex Res  2001 Nov;38(4):292-301. [<a target="_blank" href="http://dx.doi.org/10.1080/00224490109552100">CrossRef</a>]</span></li><li><span id="ref39">Bowen AM, Daniel CM, Williams ML, Baird GL. Identifying multiple submissions in Internet research: preserving data integrity. AIDS Behav  2008 Feb 1;12(6):964-973. [<a target="_blank" href="http://dx.doi.org/10.1007/s10461-007-9352-2">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18240015&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref40">Brouwer W, Kroeze W, Crutzen R, de Nooijer J, de Vries NK, Brug J,  et al. Which intervention characteristics are related to more exposure to internet-delivered healthy lifestyle promotion interventions? A systematic review. J Med Internet Res  2011;13(1):e2  [<a href="http://www.jmir.org/2011/1/e2/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.1639">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21212045&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref41">Moltu C, Stefansen J, Svisdahl M, Veseth M. Negotiating the coresearcher mandate - service users' experiences of doing collaborative research on mental health. Disabil Rehabil  2012;34(19):1608-1616. [<a target="_blank" href="http://dx.doi.org/10.3109/09638288.2012.656792">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22489612&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref42">Siegel JT, Alvaro EM, Hohman ZP. A dawning recognition of factors for increasing donor registration: The IIFF Model. In: Understanding Organ Donation: Applied Behavioral Science Perspectives. West Sussex, UK: John Wiley &amp; Sons Ltd; 2010:313-330.</span></li><li><span id="ref43">Kurz RS, Scharff DP, Terry T, Alexander S, Waterman A. Factors influencing organ donation decisions by African Americans: a review of the literature. Med Care Res Rev  2007 Oct;64(5):475-517. [<a target="_blank" href="http://dx.doi.org/10.1177/1077558707304644">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17881619&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref44">Pequegnat W, Rosser BR, Bowen AM, Bull SS, DiClemente RJ, Bockting WO,  et al. Conducting Internet-based HIV/STD prevention survey research: considerations in design and evaluation. AIDS Behav  2007 Jul;11(4):505-521. [<a target="_blank" href="http://dx.doi.org/10.1007/s10461-006-9172-9">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17053853&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref45">Steckler A, Linnan L. Process evaluation for public health interventions and research: an overview. In: Process Evaluation for Public Health Interventions and Research. San Francisco, CA: John Wiley &amp; Sons, Inc; 2002:1-23.</span></li><li><span id="ref46">Christensen H, Griffiths KM, Korten A. Web-based cognitive behavior therapy: analysis of site usage and changes in depression and anxiety scores. J Med Internet Res  2002;4(1):e3  [<a href="http://www.jmir.org/2002/1/e3/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.4.1.e3">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11956035&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref47">Cummins CO, Prochaska JO, Driskell M, Evers KE, Wright JA, Prochaska JM,  et al. Development of review criteria to evaluate health behavior change websites. J Health Psychol  2003 Jan;8(1):55-62. [<a target="_blank" href="http://dx.doi.org/10.1177/1359105303008001434">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22113900&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref48">O'Grady L, Witteman H, Bender JL, Urowitz S, Wiljer D, Jadad AR. Measuring the impact of a moving target: towards a dynamic framework for evaluating collaborative adaptive interactive technologies. J Med Internet Res  2009;11(2):e20  [<a href="http://www.jmir.org/2009/2/e20/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.1058">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19632973&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref49">van Gemert-Pijnen JE, Nijland N, van Limburg M, Ossebaard HC, Kelders SM, Eysenbach G,  et al. A holistic framework to improve the uptake and impact of eHealth technologies. J Med Internet Res  2011;13(4):e111  [<a href="http://www.jmir.org/2011/4/e111/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.1672">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22155738&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref50">Evers KE. eHealth promotion: the use of the Internet for health promotion. Am J Health Promot  2006;20(4):suppl 1-s7, iii. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16555803&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref51">Bock B, Graham A, Sciamanna C, Krishnamoorthy J, Whiteley J, Carmona-Barros R,  et al. Smoking cessation treatment on the Internet: content, quality, and usability. Nicotine Tob Res  2004 Apr;6(2):207-219. [<a target="_blank" href="http://dx.doi.org/10.1080/14622200410001676332">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=15203794&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref52">Danaher BG, Smolkowski K, Seeley JR, Severson HH. Mediators of a successful web-based smokeless tobacco cessation program. Addiction  2008 Oct;103(10):1706-1712  [<a href="http://europepmc.org/abstract/MED/18715238" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1111/j.1360-0443.2008.02295.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18715238&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref53">Escoffery C, McCormick L, Bateman K. Development and process evaluation of a web-based smoking cessation program for college smokers: innovative tool for education. Patient Educ Couns  2004 May;53(2):217-225. [<a target="_blank" href="http://dx.doi.org/10.1016/S0738-3991(03)00163-0">CrossRef</a>]</span></li><li><span id="ref54">Saunders RP, Evans MH, Joshi P. Developing a process-evaluation plan for assessing health promotion program implementation: a how-to guide. Health Promot Pract  2005 Apr;6(2):134-147. [<a target="_blank" href="http://dx.doi.org/10.1177/1524839904273387">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=15855283&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref55">Resnicow K, Baranowski T, Ahluwalia JS, Braithwaite RL. Cultural sensitivity in public health: defined and demystified. Ethn Dis  1999;9(1):10-21. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=10355471&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref56">Callender CO, Miles PV. Obstacles to organ donation in ethnic minorities. Pediatr Transplant  2001 Dec;5(6):383-385. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11737760&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref57">Callender CO, Miles PV. Minority organ donation: the power of an educated community. J Am Coll Surg  2010 May;210(5):708-715. [<a target="_blank" href="http://dx.doi.org/10.1016/j.jamcollsurg.2010.02.037">CrossRef</a>]</span></li><li><span id="ref58">Arriola K, Robinson DH, Thompson NJ, Perryman JP. Project ACTS: an intervention to increase organ and tissue donation intentions among African Americans. Health Educ Behav  2010 Apr;37(2):264-274  [<a href="http://europepmc.org/abstract/MED/19858313" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1177/1090198109341725">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19858313&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref59">Arriola KR, Robinson DH, Perryman JP, Thompson NJ, Russell EF. Project ACTS II: organ donation education for African American adults. Ethn Dis  2013;23(2):230-237  [<a href="http://europepmc.org/abstract/MED/23530306" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23530306&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref60">Arriola KR, Powell CL, Thompson NJ, Perryman JP, Basu M. Living donor transplant education for African American patients with end-stage renal disease. Prog Transplant  2014 Dec;24(4):362-370. [<a target="_blank" href="http://dx.doi.org/10.7182/pit2014830">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25488560&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref61">Thorogood M, Coombes Y. Evaluating Health Promotion: Practice and Methods. New York: Oxford University Press; 2010.</span></li><li><span id="ref62">Shannon DM, Johnson TE, Searcy S, Lott A. Using electronic surveys: advice from survey professionals. Pract Assess Res Eval  2002 Jan;8:1-9.</span></li></ol></div><br/><hr/><a name="Abbreviations" id="Abbreviations">&#8206;</a><h4>Abbreviations</h4><table width="80%" border="0" align="center"><tr><td><b>ACTS:</b> About Choices in Transplantation and Sharing</td></tr><tr><td><b>CAPTCHA:</b> Completely Automated Public Turing test to tell Computers and Humans Apart</td></tr><tr><td><b>IP:</b> Internet protocol</td></tr></table><br/><hr/><p class="italics">Edited by  G Eysenbach; submitted 19.07.17; peer-reviewed by H Traino, PhD, MPH,  K Dwyer; comments to author 17.08.17; revised version received 25.09.17; accepted 29.10.17; published 30.11.17</p><h4 id="Copyright">Copyright</h4><p>&#169;Nakeva Redmond, Laura Harker, Yvan Bamps, Shauna St. Clair Flemming, Jennie P Perryman, Nancy J Thompson, Rachel E Patzer, Nancy S DeSousa Williams, Kimberly R Jacob Arriola. Originally published in the Journal of Medical Internet Research (http://www.jmir.org), 30.11.2017.</p><small><p class="spacey">This is an open-access article distributed under the terms of the Creative Commons Attribution License (https://creativecommons.org/licenses/by/4.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work, first published in the Journal of Medical Internet Research, is properly cited. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included.</p></small><br/></section></article></section><aside id="tocNav" class="aside-left-alt-2"><button type="button" class="btn-TOC"><i class="icon-TOC">&#160;</i>Sections</button><h3 class="hide-h3"><i class="icon-TOC">&#160;</i>Sections</h3><section class="TOC clearfix"><button type="button" class="btn-close-TOC"><span class="typcn typcn-times"/>Close</button><ul><li><a href="#Abstract">Abstract</a></li><li><a href="#Introduction">Introduction</a></li><li><a href="#Methods">Methods</a></li><li><a href="#Results">Results</a></li><li><a href="#Discussion">Discussion</a></li><li><a href="#Abbreviations">Abbreviations</a></li><li><a href="#References">References</a></li><li><a href="#Copyright">Copyright</a></li></ul></section><button type="button" class="btn-scroll-top"><a href="#Body"><span class="typcn typcn-arrow-up-thick"/>Back to top</a></button></aside></section></main>
	




</div>

</div>
</div>
</div>




	
	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-186918-1";
	urchinTracker();
	</script>

	



		<footer>
			<h3>Journal of Medical Internet Research  
									<span> ISSN 1438-8871 </span>
							</h3>
			<div class="other-links-wrapper clearfix">
				<ul class="clearfix">
					<li class="other-links-parent-li">
						<h3>Journals</h3>
						<ul>
																																							<li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
																																<li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
																																<li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
																																<li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
																																<li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
																																<li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
																																<li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
																																<li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
																																<li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
																																<li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
																																<li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
																																<li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
																																<li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
																																<li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
																																<li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
																																<li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
																																<li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
																																<li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
																																<li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
																																<li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
																					</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Editorial Policies</h3>
						<ul class="ul-show-more">
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#focusAndScope">Focus and Scope</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#sectionPolicies">Section Policies</a></li>
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#peerReviewProcess">Peer Review Process</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#publicationFrequency">Publication Frequency</a></li>																												<!-- http://www.jmir.org/about/subscriptions%3FnewDesign -->
							<li> <a href="/cms/view/support_%26amp%3B_membership">Memberships</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#authorSelfArchivePolicy">Author Self-Archiving</a></li>																														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom0">Indexing and Impact Factor</a></li>															<li><a href="/about/editorialTeam">Editorial Board</a></li>								<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom1">Editorial Board Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom2">Record Keeping and Research Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom3">Subscriptions (Membership)</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom4">Theme Issues and Guest Editors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom5">Trademarks and Service Marks Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom6">Subscribe to RSS Feeds / add JMIR headlines to your homepage or blog</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom7">Fee Schedule</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom8">Instructions for authors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom9">About the publisher</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom10">New Journal / Editor-in-Chief Proposals</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom11">Publication Ethics and Malpractice</a></li>														
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Submissions</h3>
						<ul>
							<li><a target="_self" href="http://www.jmir.org/about/submissions#onlineSubmissions">Online Submissions</a></li>
							<li><a href="http://www.jmir.org/about/submissions#authorGuidelines">Author Guidelines</a></li>							<li><a href="http://www.jmir.org/about/submissions#copyrightNotice">Copyright Notice</a></li>							<li><a href="http://www.jmir.org/about/submissions#privacyStatement">Privacy Statement</a></li>							
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Other</h3>
						<ul>
							<li><a href="/announcement">Announcements</a></li>
							<li><a href="https://docs.google.com/spreadsheet/viewform?formkey=dGR6eVMxTEdxblVycV8tMVRmdjRHS2c6MQ">Feedback</a></li>
							<li><a href="/about/contact">Contact Us</a></li>
						</ul>
						<!-- <ul>
							<li><a href="http://www.jmir.org/about/journalSponsorship">Journal Sponsorship</a></li>							<li><a href="http://www.jmir.org/about/siteMap">Site Map</a></li>
							<li><a href="http://www.jmir.org/about/aboutThisPublishingSystem">About this Publishing System</a></li>
														
						</ul> -->
					</li>
				</ul>
			</div>
			<div class="social-media-wrapper">
                <ul>
                    <li><a href="https://twitter.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-twitter"></span>Twitter</a></li>
                    <li><a href="https://www.facebook.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-facebook" target="_blank" style="display: none;"></span>Facebook</a></li>
                    <li><a href="https://www.linkedin.com/company/jmir-publications" target="_blank"><span class="typcn typcn-social-linkedin"></span>LinkedIn</a></li>
                    <li><a href="https://google.com/+JmirOrg" target="_blank"><span class="typcn typcn-social-google-plus"></span>Google+</a></li>
                                        <li><a href=http://feeds.feedburner.com/JMedInternetRes target="_blank"><span class="typcn typcn-rss"></span>RSS</a></li>
                                    </ul>
            </div>
							<div class="other-logos-wrapper clearfix">
<ul class="other-logos-ul">
<li><a class="pub-med" href="http://www.ncbi.nlm.nih.gov/pubmed?term=%22J+Med+Internet+Res%22[jour]" target="_blank">Pub Med</a></li>
<li><a class="pub-med-central" href="http://www.ncbi.nlm.nih.gov/pmc/journals/224/" target="_blank">Pub Med Central</a></li>
<li><a class="cope" href="http://publicationethics.org/members/journal-medical-internet-research-jmir" target="_blank">Committee on Publication Ethics</a></li>
<li><a class="cross-ref" href="http://search.crossref.org/?q=1438-8871" target="_blank">Cross Ref Member</a></li>
<li><a class="doaj" href="https://doaj.org/toc/c9b232aa100e40f6bb8aa3f0189f08a5" target="_blank">Directory of Open Access Journals</a></li>
<li><a class="open-access" href="#">Open Access</a></li>
<li><a class="oaspa" href="http://oaspa.org/member-record-jmir-publications-inc/" target="_blank">Open Access Scholarly Publishers Association</a></li>
<li><a class="stm" href="http://www.stm-assoc.org" target="_blank">STM Member</a></li>
<li><a class="trendMD-logo" href="https://www.trendmd.com/" target="_blank">Trend MD Member</a></li>
</ul>
</div> 
						<p>Copyright &copy; 2017 JMIR Publications</p>
			<div class="support-tooltip" style="display: none;">
				NEW: Help Desk Now Available
			</div>
		</footer>
		<!--Trend scripts -->
		<!-- <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script> -->
		<!-- <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/trendmd.min.js?v=1.8.1.2"></script> -->
		
		<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"element":"#trendmd-suggestions"}'></script>
		
		<script>
			// 	    </script>			
		<!--Trend script ends-->

   	
				
					<script>
			    getArticleRelatedThemes(8501);
			    getCitation(8501);
			</script>
			 
				<script type="text/javascript"> 
					var addthis_config = {
				     	data_track_clickback: false 
					} 
				</script> 
			
						
			<script>
				$( document ).ready(function() {
					setTimeout(function(){ 
						$('.support-tooltip').fadeIn(500);
					}, 5000);

					$('.support-tooltip').on('click hover', function(){
						$(this).fadeOut(400);
					});
				});
			</script>
			
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script> 
	</body>
</html>