

 
 
<?xml version="1.0" encoding="UTF-8"?>
<!doctype html>
<html >
	<!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]-->
	<!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]-->
	<!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]-->
	<!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/modernizr.js"></script> <!--<![endif]-->
	<!--[if lte IE 9]>

	<script src="http://www.jmir.org/ojs/styles/newDesign/js/html5shiv.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
	<![endif]-->
	<head>

		<!-- Google Analytics Content Experiment code -->
		<script>
		
		function utmx_section(){}function utmx(){}(function(){var
		k='192168-0',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		
		</script>
		<script>utmx('url','A/B');</script>	
		<!-- End of Google Analytics Content Experiment code -->

		<meta charset="utf-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!-- Remove Sky Ad on Small Screens -->
		
			<style type="text/css">
			
			@media screen and (max-width: 768px){
				.ad--sky{
				display:none;
			}
			}
			
			</style>
		
		<!-- prevent iOS from making phone number look-a-likes callable -->
		<meta name="format-detection" content="telephone=no" />
	    	    			<!-- for Google -->
			<meta name="description" content="Journal of Medical Internet Research - International Scientific Journal for Medical Research, Information and Communication on the Internet" />
			<meta name="keywords" content="Medical, Medicine, Internet, Research, Journal, ehealth, JMIR, open access publishing, medical research, medical informatics" />
					
		
<link rel="alternate" type="application/atom+xml" href="http://www.jmir.org/feed/atom" />
<link rel="alternate" type="application/rdf+xml" href="http://www.jmir.org/feed/rss" />
<link rel="alternate" type="application/rss+xml" href="http://www.jmir.org/feed/rss2" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta name="description" content="" />
									
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.Title" content="Web-Based Information on the Treatment of Tobacco Dependence for Oral Health Professionals: Analysis of English-Written Websites"/>
	
	<meta name="DC.Creator" content="M&aacute;rcio Diniz-Freitas"/>

			<meta name="DC.Subject" content="tobacco use cessation"/>
			<meta name="DC.Subject" content="Internet"/>
			<meta name="DC.Subject" content="general practice"/>
			<meta name="DC.Subject" content="dentistry"/>
			<meta name="DC.Subject" content="education, continuing"/>
	        	<meta name="DC.Description" content="Background: Studies have been conducted on the content and quality of Web-based information for patients who are interested in smoking cessation advice and for health care practitioners regarding the content of e-learning programs about tobacco cessation. However, to the best of our knowledge, there is no such information about the quality of Web-based learning resources regarding smoking cessation dedicated to oral health professionals. Objective: The aim of this study was to identify and evaluate the quality of the content of webpages providing information about smoking cessation for oral health care professionals. Methods: Websites were identified using Google and Health on Net (HON) search engines using the terms: smoking cessation OR quit smoking OR stop smoking OR 3As OR 5As OR tobacco counselling AND dentistry OR dental clinic OR dentist OR dental hygienist OR oral health professionals. The first 100 consecutive results of the 2 search engines were considered for the study. Quality assessment was rated using the DISCERN questionnaire, the Journal of the American Medical Association (JAMA) benchmarks, and the HON seal. In addition, smoking cessation content on each site was assessed using an abbreviated version of the Smoke Treatment Scale (STS-C) and the Smoking Treatment Scale-Rating (STS-R). To assess legibility of the selected websites, the Flesch Reading Ease (FRES) and the Flesch-Kinkaid Reading Grade Level (FKRGL) were used. Websites were also classified into multimedia and nonmultimedia and friendly and nonfriendly usability. Results: Of the first 200 sites selected (100 of Google and 100 of HON), only 11 met the inclusion criteria and mainly belonged to governmental institutions (n=8), with the others being prepared by Professional Associations (n=2) and nonprofit organizations (n=1). Only 3 were exclusively dedicated to smoking cessation. The average score obtained with the DISCERN was 3.0, and the average score in the FKRGL and FRES was 13.31 (standard deviation, SD 3.34) and 40.73 (SD 15.46), respectively. Of the 11 websites evaluated, none achieved all the four JAMA benchmarks. The mean score of STS-R among all the websites was 2.81 (SD 0.95) out of 5. A significant strong positive correlation was obtained between the DISCERN mean values and the STS-R (R=.89, P=.01). Conclusions: The mean quality of webpages with information for oral health care professionals about smoking cessation is low and displayed a high heterogeneity. These webpages are also difficult to read and often lack multimedia resources, which further limits their usefulness.  [J Med Internet Res 2017;19(10):e349]"/>
	<meta name="DC.Publisher" content="Journal of Medical Internet Research"/>
	<meta name="DC.Publisher.Address" content="JMIR Publications Inc., 59 Winners Circle, Toronto M4L3Y7, Canada"/>
	<meta name="DC.Contributor" content="Márcio Diniz-Freitas"/>
	<meta name="DC.Contributor" content="Angel Insua"/>
	<meta name="DC.Contributor" content="Ross Keat"/>
	<meta name="DC.Contributor" content="Jean Christophe Fricain"/>
	<meta name="DC.Contributor" content="Sylvain Catros"/>
	<meta name="DC.Contributor" content="Luis Monteiro"/>
	<meta name="DC.Contributor" content="Luis Silva"/>
	<meta name="DC.Contributor" content="Giovanni Lodi"/>
	<meta name="DC.Contributor" content="Alberto Pispero"/>
	<meta name="DC.Contributor" content="Rui Albuquerque"/>
	<meta name="DC.Date" scheme="ISO8601" content="2017-10-20"/>
	<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Format" scheme="IMT" content="application/xhtml+xml"/>		
	<meta name="DC.Format" scheme="IMT" content="application/pdf"/>		
	<meta name="DC.Identifier" content="doi:10.2196/jmir.8174"/>
	<meta name="DC.Source" content="J Med Internet Res 2017;19(10):e349 http://www.jmir.org/2017/10/e349/"/>
	<meta name="DC.Language" scheme="ISO639-1" content="en"/>
	<meta name="DC.Relation" content="World"/>
	<meta name="DC.Rights" content=" Unless stated otherwise, all articles are open-access distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work ("first published in the Journal of Medical Internet Research...") is properly cited with original URL and bibliographic citation information. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included. "/>

    	<meta property="og:title" content="Web-Based Information on the Treatment of Tobacco Dependence for Oral Health Professionals: Analysis of English-Written Websites" />

	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.jmir.org/2017/10/e349/" />
	<meta property="og:image" content="http://www.jmir.org/ojs/public/journals/1/pageHeaderLogoImage.gif" />
	<meta property="og:site_name" content="Journal of Medical Internet Research" />
	<meta property="fb:admins" content="872305111" />

    
<!-- Highwire citation tags  (incomplete) J Med Internet Res 2017;19(10):e349 -->
	<meta name="citation_title" content="Web-Based Information on the Treatment of Tobacco Dependence for Oral Health Professionals: Analysis of English-Written Websites">
	<meta name="citation_authors" content="Márcio Diniz-Freitas">	<meta name="citation_authors" content="Angel Insua">	<meta name="citation_authors" content="Ross Keat">	<meta name="citation_authors" content="Jean Christophe Fricain">	<meta name="citation_authors" content="Sylvain Catros">	<meta name="citation_authors" content="Luis Monteiro">	<meta name="citation_authors" content="Luis Silva">	<meta name="citation_authors" content="Giovanni Lodi">	<meta name="citation_authors" content="Alberto Pispero">	<meta name="citation_authors" content="Rui Albuquerque"> 
	<meta name="citation_journal_title" content="Journal of Medical Internet Research">
	<meta name="citation_publisher" content="JMIR Publications Inc., Toronto, Canada">
	<meta name="citation_doi" content="10.2196/jmir.8174">

	<meta name="citation_issue" content="10">
	<meta name="citation_volume" content="19">
	<meta name="citation_firstpage" content="e349">
	<!-- <meta name="citation_lastpage" content=""> -->
	<meta name="citation_date" content="2017">
	<meta name="citation_abstract_html_url" content="http://www.jmir.org/2017/10/e349/">
	<meta name="citation_abstract_pdf_url" content="http://www.jmir.org/2017/10/e349//PDF">
								<title>JMIR-Web-Based Information on the Treatment of Tobacco Dependence for Oral Health Professionals: Analysis of English-Written Websites | Diniz-Freitas | Journal of Medical Internet Research</title>
		<!--[if (gt IE 8)|!(IE)]><!-->
			<link rel="stylesheet" media="screen" href="http://www.jmir.org/ojs/styles/newDesign/css/jmir_stylesheet.css?v=1.8.0.3" />
			<link rel="stylesheet" media="print" href="http://www.jmir.org/ojs/styles/newDesign/css/print.css?v=1.8.0.3" />
					<!--<![endif]-->

		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/typicons.min.css?v=1.8.0.3" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/jquery.fancybox.css?v=1.8.0.3" type="text/css" media="screen" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/slippry.css?v=1.8.0.3" />
		<!-- new slider  -->
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.carousel.css?v=1.8.0.3" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.theme.css?v=1.8.0.3" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.transitions.css?v=1.8.0.3" />
		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/responsive-tables.css?v=1.8.0.3" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/perfect-scrollbar.css?v=1.8.0.3" />
		<link
		 rel="stylesheet"
		 href="//code.jquery.com/ui/1.9.0/themes/smoothness/jquery-ui.css" />
		<link
		 rel="stylesheet"
		 href="//cdn.datatables.net/1.10.7/css/jquery.dataTables.min.css" />


		<!-- IE Stylesheets -->
		<!--[if lte IE 8]>
	      			<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/style_ie.css" />
			    <![endif]-->

		<!--AngularJS 5.12.14-->
		 <!--[if lte IE 7]>
	      <script src="/path/to/json2.js"></script>
	    <![endif]-->
	    <!--[if lte IE 8]>
	      <script>
	        document.createElement('ng-include');
	        document.createElement('ng-pluralize');
	        document.createElement('ng-view');
	        // Optionally these for CSS
	        document.createElement('ng:include');
	        document.createElement('ng:pluralize');
	        document.createElement('ng:view');
	      </script>
	    <![endif]-->

		<!--AngularJS-->
		<!-- A little favicon just so it's not blank on a web browser. -->
		<link rel="apple-touch-icon" sizes="57x57" href="//www.jmir.org/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="//www.jmir.org/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="//www.jmir.org/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="//www.jmir.org/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="//www.jmir.org/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.jmir.org/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.jmir.org/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.jmir.org/apple-touch-icon-152x152.png">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-196x196.png" sizes="196x196">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#247CB3">
		<meta name="msapplication-TileImage" content="//www.jmir.org/mstile-144x144.png">
		<!-- JSON cross-broswer compatibility -->

<!-- D3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/d3/d3.js"></script>
<!-- C3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3.min.js"></script>

		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular.min.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-route.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-sanitize.js"></script>

<!-- C3-angular.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3-angular.min.js"></script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
		<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>-->
		<script type='text/javascript' src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/slippry.min.js?v=1.8.0.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/tooltipsy.min.js?v=1.8.0.3"></script>
		<!--new slider js -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/owl.carousel.js?v=1.8.0.3"></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/responsive-tables.js?v=1.8.0.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.fancybox.pack.js?v=1.8.0.3"></script>
    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>
	    <script type='text/javascript' src='https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js'></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.validate.min.js?v=1.8.0.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/Chart.min.js?v=1.8.0.3"></script>
		<script src="//cdn.datatables.net/1.10.7/js/jquery.dataTables.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/custom.js?v=1.8.0.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/controller.js?v=1.8.0.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/dirPagination.js?v=1.8.0.3"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/footTips.js?v=1.8.0.3"></script>
		<!-- Script for making scroll bars always visible on hover -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/perfect-scrollbar.jquery.js?v=1.8.0.3"></script>
		    <script type="text/javascript" src="//platform.linkedin.com/in.js">
			    api_key: 77jej2tj08s872
			    authorize: true
			    onLoad: onLinkedInLoad
			</script>


				<!-- Zendesk Widget -->
	<!-- Start of jmir Zendesk Widget script -->
	
<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","jmir.zendesk.com");
/*]]>*/</script>
<!-- End of jmir Zendesk Widget script -->

<!-- Style to hide Zendesk help button (for now) on article template as it's nav conflicts with help button -->
		
			<style type="text/css">
				.support-tooltip {
				background:#545454;
				color:#ffffff;
				display:inline-block;
				padding:0.75rem;
				font-family:'Roboto',sans-serif;
				font-weight:50;
				font-size:12px;
				position:fixed; right: 0px; bottom: 70px;
				}

				.support-tooltip:after {
					content: "";
					position: absolute;
					bottom: -10px;
					left: calc(50% - 5px);
					border-width: 10px 10px 0;
					border-style: solid;
					border-color: #545454 transparent;
					display: block;
					width: 0;
				}

			@media screen and (max-width: 699px){
				.body-article #launcher {
					display: none !important;
				}
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (device-width: 768px) {
				.support-tooltip {
					display: none !important;
				}
			}
			@media only screen and (min-device-width : 1024px) and (max-device-width : 1366px) {
					.support-tooltip {
						display: none !important;
					}
				}
			</style>
		
	</head>	
	<!-- id on the body is for the scroll to top function -->
	<body id="Body" class="JMIR body-article">
	<noscript style="position:fixed;left:35%;top:30%;background: #ffa500; z-index: 99999;
    padding: 10px 10px 10px 10px;
    border-top: #ffa500;
    border-bottom: #ffa500;
    border-left: #ffa500;"><p style="color:white;">Sorry, you need to enable javascript for this page to function properly.</p></noscript>
	  <button type="button" class="ion-clipboard btn--menu-cirular js--btn-open-toolbar"></button>
		<!--[if lt IE 9]>
		   <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/css/respond.js"></script>
		<![endif]-->

		<!-- Site Code -->
		<!-- <header style="display:none;"> -->
		<header>
			<div class="header-wrapper clearfix">
				<div style="float:left;">
					<a class="h1-link-ie" style="text-decoration:none;" href="//jmirpublications.com/"><h1>JMIR Publications</h1></a>
				</div>
				<!-- Nav begins -->
				<nav class="">
    <button type="button" class="btn-menu-mobile"><i class="icon-menu">&nbsp;</i>Menu</button>
   <!--  <button type="button" class="btn-menu-mobile-close"><i class="icon-menu-close">&nbsp;</i>Close Menu</button> -->
    <button type="button" id="btnMobileSearch" class="btn-menu-mobile-search"><i class="icon-search-mobile">&nbsp;</i>Search</button>
    <button type="button" id="btn-user" class="btn-menu-mobile-user"><i class="icon-user">&nbsp;</i>User</button>
    <div id="btnMobileSignInOptions" class="mobile-sign-in-options-closed">
                <button class="btn-mobile-sign-in" type="button"><a class="" href="/login">Sign In</a>
        </button>
        <button class="btn-mobile-sign-up" type="button">Sign Up</button>
            </div>
    <button type="button" id="" class="btn-mobile-twitter-follow">
        <a href="https://twitter.com/intent/follow?screen_name=JMedInternetRes"><img src="http://www.jmir.org/ojs/styles/newDesign/images/icon-twitter-follow.png" />
        </a>Follow Us on Twitter</button>
    <div id="navMobile" class="nav-mobile nav-mobile-closed clearfix">
        <ul>
            <li class=""><a href="http://www.jmir.org">Home</a></li>
            <li id="btn-browse-journal">Browse Journal<span class="typcn typcn-plus"></span>
            </li>
            <li class="browse-journal-li browse-journal-li-closed">
                <ul class="clearfix sub-ul">
                    <li class=""><a href="/issue/current">Current Issue</a>
                    </li>
                    <li class=""><a href="/issue/upcoming">Upcoming Issue</a>
                    </li>
                    <li id="btn-browse-year" class="">Browse By Year<span class="typcn typcn-plus"></span>
                    </li>
                    <li class="browse-year browse-year-closed">
                        <form>
                            <label>Browse by Year:
                                <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                    <option value="">Select...</option>
                                                                        <option value="/issue/year/1999">1999</option>
                                                                        <option value="/issue/year/2000">2000</option>
                                                                        <option value="/issue/year/2001">2001</option>
                                                                        <option value="/issue/year/2002">2002</option>
                                                                        <option value="/issue/year/2003">2003</option>
                                                                        <option value="/issue/year/2004">2004</option>
                                                                        <option value="/issue/year/2005">2005</option>
                                                                        <option value="/issue/year/2006">2006</option>
                                                                        <option value="/issue/year/2007">2007</option>
                                                                        <option value="/issue/year/2008">2008</option>
                                                                        <option value="/issue/year/2009">2009</option>
                                                                        <option value="/issue/year/2010">2010</option>
                                                                        <option value="/issue/year/2011">2011</option>
                                                                        <option value="/issue/year/2012">2012</option>
                                                                        <option value="/issue/year/2013">2013</option>
                                                                        <option value="/issue/year/2014">2014</option>
                                                                        <option value="/issue/year/2015">2015</option>
                                                                        <option value="/issue/year/2016">2016</option>
                                                                        <option value="/issue/year/2017">2017</option>
                                                                    </select>
                            </label>
                        </form>
                    </li>
                    <li class=""><a href="/issue/archive">Browse by Issue</a>
                    </li>
                    <li class=""><a href="/search/authors">Browse by Author</a>
                    </li>
                    <li class=""><a href="/themes">Browse by Theme</a>
                    </li>
                </ul>
            </li>
            <li id="btn-other-journals" class="">Other Journals<span class="typcn typcn-plus"></span>
            </li>
            <li class="other-journals-li other-journals-li-closed">
                <ul class="clearfix sub-ul">

                                                                                                                    <li ><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                <li ><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                <li ><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                <li ><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                <li ><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                <li ><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                <li ><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                <li ><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                <li ><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                <li ><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                <li ><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                <li ><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                <li ><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                <li ><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                <li ><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                <li ><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                <li ><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                <li ><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                <li ><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                <li ><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                            

                </ul>
            </li>
                        <li><a href="/user/register">Sign Up</li>
                <li><a href="/login">Sign In</a>
            </li>
                        <li><a href="/cms/view/support_%26amp%3B_membership">Membership</a>
            </li>
            <li><a href="/stats/overview">Top Articles</a>
            </li>
            <li><a href="/search">Search</a>
            </li>
        </ul>
    </div>
    <ul class="nav-desktop">
        <li class=""><a class='btn-hero-submit' href="/author">SUBMIT</a>
            <!-- Tooltip for Submit Button -->
            <div class="tooltip__ui--left js--btn-submit-tooltip show">
                <p>Want to publish? Start your next submission today!</p>
            </div>
        </li>

        <li class=""><a href="/cms/view/support_%26amp%3B_membership">MEMBERSHIP</a>
        </li>
        
        <li class=""><a class="btn-sign-in" href="/login">SIGN IN</a>
        </li>
        <li class="btn-sign-up hide"><a class='js--btn--signup' href="#">SIGN UP</a>
        </li>
                <li style="margin-top:10px;"><a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @JMedInternetRes</a>
        </li>
        <!-- Scritp to enable Twitter follow widgets -->
        
        <script>
        ! function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
        </script>
        
        <li class="search-bar clearfix">
            <form id="nav-search" class="search-basic clearfix" action="/search/searchResult" method="get">
                <input name="field[]" value="_text_" type='hidden' />
                <input id="basic-search" class="basic-input" type="text" placeholder="Search all Journals and Conferences" name="criteria[]">
                <a href="/search">
                    <button type="button" class="btn-show-advanced-search" onclick="ga('send', 'event', 'input', 'click', 'advanced-search',{'page': '/search'});">Advanced Search<i class="icon-arrow">&nbsp;</i>
                    </button>
                </a>
                <input type="submit" value="" class="icon-search" name="clicked" onclick="ga('send', 'event', 'input', 'click', 'header-search');">
            </form>
        </li>
    </ul>
</nav>				<!-- Nav ends -->
				<!-- Quick Signup Begins -->
				
<style type="text/css">
    .popup:before{
    content:"";
    position:fixed;
    top:0px;
    bottom:0px;
    right:0px;
    left:0px;
    background: rgba(0,0,0,0);
    z-index: -1;
  }
</style>


<div class="signup-li show">
    <form class="clearfix">
        <h4>Sign up for content updates!</h4>
        <button type="button" class='btn-on-load-signup-close'><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>
<div class="signup-li-alt">
    <form class="clearfix">
        <button type="button" class="btn-after-load-signup-close"><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <h4>Sign up for content updates!</h4>
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup-alt" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>



<div class="popup popup--is-hidden js-popup" style="background: #FFF; top: 24px; bottom: 24px; overflow: auto;">
    <div class="reltv" style="position: absolute;
    top: 24px;
    width: 100%;
    bottom: 24px;">
        <div class="popup__content js-popup--content" style="background: #fff; box-shadow:none;">
            <form class='js-content-update-form' style="padding-bottom: 60px;">
                
            <div class="signup-li-social" style="margin-top:0px; margin-left: 0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
                <h3 class="popup__heading">Select Journals for Content Updates</h3>

                <section class="journal-list clearfix" style="margin-left: 0px; max-height: none;">
                </section>
                <div class='clearfix popup__form-buttons' style="position: fixed;
    /* right: 25%; */
    bottom: 24px;
    margin-right: 0px;
    /*background: #fff;
    width: 100%;*/
    padding: 12px;
    text-align: left;">
                    <button class='btn--with-icon js-popup__btn--close' style='background:#666666; display:inline-block;' type='button'>Cancel</button>
                    <button class='confirm-sign-up btn--with-icon' style='display:inline-block;' type='submit' value='submit' onclick='confirmSignUp()'>Submit</button>
                </div>
            </form>
            
            <div class="signup-li-social" style="margin-top:0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
        </div>
    </div>
</div>				<!-- Quick Signup Ends -->
			</div>

			<!-- explore Journal Nav begins -->
			<div id="journal-nav" class="journal-specific-nav-wrapper clearfix">
    <section class="inner-nav-container clearfix">
        <div class="journal-title-h2">
            <ul class="journals-drop-down-container">
                <li id="journals-list" class="btn-journals"><a href=http://www.jmir.org onclick="ga('send', 'event', 'button', 'click', 'icon-home');"><span class="typcn typcn-home icon-home" style="margin-right:5px; font-size:20px; position:static; border-left:none;"></span>Journal of Medical Internet Research</a><span class="btn-journal-expand typcn typcn-arrow-down-thick"></span>
                    <ul class="journals-ul clearfix">
                                                                                                                                        <li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                                <li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                                <li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                                <li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                                <li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                                <li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                                <li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                                <li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                                <li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                                <li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                                <li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                                <li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                                <li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                                <li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                                <li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
                                                                                                                <li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
                                                                                                                <li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                                                                <li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
                                                                                                                <li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                                <li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                        </ul>
                </li>
            </ul>
            <!-- Tooltip for exploring sister journals -->
            <div class="tooltip__ui--right js--btn-journal-dropdown-tooltip show">
                <p>Explore our sister journals here.</p>
            </div>
        </div>
        <div class="journal-specific-nav clearfix">
            <ul class="current-upcoming-ul">
                <li><a href="/issue/current">Current Issue</a></li>
                <li><a href="/issue/upcoming">Upcoming Issue</a></li>
                <li><a href="/stats/overview">Top Articles</a></li>
            </ul>
            <ul class="browse-by-year-ul">
                <li>
                    <form>
                        <label>Browse by Year:
                            <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                <option value="">Select...</option>
                                                                    <option value="/issue/year/1999">1999</option>
                                                                    <option value="/issue/year/2000">2000</option>
                                                                    <option value="/issue/year/2001">2001</option>
                                                                    <option value="/issue/year/2002">2002</option>
                                                                    <option value="/issue/year/2003">2003</option>
                                                                    <option value="/issue/year/2004">2004</option>
                                                                    <option value="/issue/year/2005">2005</option>
                                                                    <option value="/issue/year/2006">2006</option>
                                                                    <option value="/issue/year/2007">2007</option>
                                                                    <option value="/issue/year/2008">2008</option>
                                                                    <option value="/issue/year/2009">2009</option>
                                                                    <option value="/issue/year/2010">2010</option>
                                                                    <option value="/issue/year/2011">2011</option>
                                                                    <option value="/issue/year/2012">2012</option>
                                                                    <option value="/issue/year/2013">2013</option>
                                                                    <option value="/issue/year/2014">2014</option>
                                                                    <option value="/issue/year/2015">2015</option>
                                                                    <option value="/issue/year/2016">2016</option>
                                                                    <option value="/issue/year/2017">2017</option>
                                                            </select>
                        </label>
                    </form>
                </li>
            </ul>
            <ul class="browse-by-issue-author-title-theme">
                <li>Browse:</li>
                <li><a href="/issue/archive">Issues</a></li>
                <li><a href="/search/authors">Authors</a></li>
                <li><a href="/themes">Themes</a></li>   
            </ul>
        </div>
    </section>
</div>			<!-- explore Journal Nav ends -->

						
				<script type="text/javascript">
					$(document).ready(function($) {
						$(".maintenanceClose").click(function(){
							$(this).parent().hide();
					        var superdomain = location.hostname.replace(/^[^.]+\./g, ".");
					        var expiry = new Date("May 14, 2016 00:00:00");
					        document.cookie = "maintenanceClosed=1; expires=" + expiry.toString() + ";domain=" + superdomain + ";";
						});
						//copied from w3school
					function getCookie(cname) {
					    var name = cname + "=";
					    var ca = document.cookie.split(';');
					    for(var i = 0; i < ca.length; i++) {
					        var c = ca[i];
					        while (c.charAt(0) == ' ') {
					            c = c.substring(1);
					        }
					        if (c.indexOf(name) == 0) {
					            return c.substring(name.length, c.length);
					        }
					    }
					    return "";
					}

					function checkCookie() {
					    var maintenanceClose = getCookie("maintenanceClosed");
					    console.log(maintenanceClose);
					    if (maintenanceClose == 1) {
					    	$(".messageMaintenance").hide();
					    } else {
					    	$(".messageMaintenance").show();
					    }
					}
					checkCookie();
						
					});
				</script>
				<style type="text/css">
					.messageMaintenance{
						position:fixed;
						background:#FFF;
						border:5px solid #FF9900;
						box-sizing: border-box;
						padding:12px 12px;
						bottom:0px;
						left:0px;
						right:0px;	
					}
					.maintenanceClose{
						position:absolute;
						top:0px;
						right:0px;
						background:none;
						font-size: 32px;
					}
				</style>
			
<!-- 			<div class="messageMaintenance " style="display: none">
				<button type="button" class="typcn typcn-delete maintenanceClose "></button>
				<h3 class="typcn typcn-spanner" style="margin-bottom:12px; font-size:18px;">Important: Server Maintenance</h3>
				<p style="font-weight: bold;">Feb 1st, 2017 (11:55 EST): Please be advised that <a href="www.jmir.org">jmir.org</a> will be undergoing maintenance on Feb 2nd, 2017 starting at 18:00 (EST). Thank you for understanding and patience.</p>
			</div> -->
		</header>
					<a href="/" style="color:#444; text-decoration:none; margin-bottom:12px;     width: 93.75%; max-width: 1280px; margin: 60px auto; display: block;"><h3 class="typcn typcn-home journal-title--mobile">Journal of Medical Internet Research</h3></a>
		
	

		<main id="wrapper" class="wrapper ArticleMain clearfix"><section class="inner-wrapper clearfix"><section class="ads-wrapper"><div class="ad"><span class="mobile-ad--hide">Advertisement</span><div class="article--leaderboard--hide"><a target="_blank" href="http://jmirpublications.com/"><img class="ad--author--mobile" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--001.png" width="320" height="50"/><img class="ad--author--desktop" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--001.png" width="728" height="90"/></a></div></div></section><aside id="asideRight" class="aside-right"><button type="button" class="btn-sharing-options">&#160;</button><section class="sharing-options-wrapper "><button type="button" class="btn-close-sharing"><span class="typcn typcn-times"/>Close</button><div class="addthis_sharing_toolbox addthis-extra"/></section><button type="button" class="btn-citation-options">&#160;</button><div class="citation-options-wrapper"><button type="button" class="btn-close-citation"><span class="typcn typcn-times"/>Close</button><h3 style="margin-top:0px;"><i class="icon-Citations-black hide-p">&#160;</i>Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p><button class="btn-citation btn-citation-desktop" type="button" onclick="getCitationText(8174); ga('send', 'event', 'button', 'click', 'btn-citation-desktop');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button><div class="export-meta-wrapper"><h3 class="hide-p clearfix"><span class="typcn typcn-export">&#160;</span>Export Metadata<button type="button" class="btn-close-sidebar-section-export" style="float:right;"><span class="typcn typcn-times"/></button></h3><p class="export-article-endnote"/><p class="export-article-bibtex"/><p class="export-article-refman"/><p class="export-article-mendeley"/><p class="export-article-citeulike">&#160;</p><button class="btn-citation btn-citation-mobile" type="button" onclick="getCitationText(8174); ga('send', 'event', 'button', 'click', 'btn-citation-mobile');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button></div></div><button type="button" class="btn-download-options"><span class="typcn typcn-download"/></button><button type="button" class="btn-metadata-options-toggle"><span class="typcn typcn-export"/>Export Metadata</button><h3 style="font-size:16px;" class="download-h3 clearfix"><span class="typcn typcn-download"/> Download:<button type="button" class="btn-close-sidebar-section-download" style="float:right; margin-top:0px;"><span class="typcn typcn-times"/></button></h3><div class="article-download-options-wrapper"><button type="button" class="btn-close-download"><span class="typcn typcn-times"/>Close</button><ul><li class="article-pdf-link"/><li class="article-xml-link"/></ul></div><button type="button" class="btn-download-options-toggle"><span class="typcn typcn-download"/>Download</button></aside><div id="copyText" class="cite-popup-wrapper hide"><h3>Citing this Article</h3><button type="button" class="btn-close-copyText"><span class="typcn typcn-times"/>Close</button><textarea>
        Loading citation...
        </textarea><p>Right click to copy or hit: ctrl+c (cmd+c on mac)</p></div><script>
      document.addEventListener('copy', function() {
        appendCitationToClipboard(8174);
      });
    </script><section class="main-article-content clearfix"><h4 style="font-size:12px;">Published on 20.10.17
        in
        <a href="http://www.jmir.org/2017/10" class="link">Vol 19, No 10 (2017): October</a></h4><div class="theme-tags"><h4>This paper is in the following e-collection/theme issue:</h4><ul class="tags clearfix"/></div><div class="article-view-options"><ul class=" clearfix"><li class="tab-active"><a href="#">Article</a></li><li><a href="/article/citations/8174">Cited By <span>(0)</span></a></li><li><a href="/article/tweets/8174">Tweetations <span>(5)</span></a></li><li><a href="/article/metrics/8174">Metrics</a></li></ul></div><article class="ajax-article-content"><h4 class="h4-original-paper"><span class="typcn typcn-document-text"/>Original Paper</h4><div class="bookmark-title-container clearfix"><div class="article-title"><h2 class="h2-article-title">Web-Based Information on the Treatment of Tobacco Dependence for Oral Health Professionals: Analysis of English-Written Websites</h2></div></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"><ul class="clearfix"><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=M&#225;rcio+Diniz-Freitas" class="btn-view-author-options">M&#225;rcio Diniz-Freitas<sup><small>1,</small></sup><sup><small>2</small></sup><sup>*</sup>, DDS, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-5349-1091" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Angel+Insua" class="btn-view-author-options">Angel Insua<sup><small>1</small></sup><sup>*</sup>, DDS, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-6668-8555" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Ross+Keat" class="btn-view-author-options">Ross Keat<sup><small>3</small></sup><sup>*</sup>, BDS</a><a class="author-orcid" href="http://orcid.org/0000-0002-4559-7352" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Jean Christophe+Fricain" class="btn-view-author-options">Jean Christophe Fricain<sup><small>4</small></sup><sup>*</sup>, DDS, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-7855-6437" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Sylvain+Catros" class="btn-view-author-options">Sylvain Catros<sup><small>4</small></sup><sup>*</sup>, DDS, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-3419-3467" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Luis+Monteiro" class="btn-view-author-options">Luis Monteiro<sup><small>5,</small></sup><sup><small>6</small></sup><sup>*</sup>, DDS, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-8938-1297" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Luis+Silva" class="btn-view-author-options">Luis Silva<sup><small>6</small></sup><sup>*</sup>, DDS, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-2331-2969" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Giovanni+Lodi" class="btn-view-author-options">Giovanni Lodi<sup><small>7</small></sup><sup>*</sup>, DDS, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-0218-8292" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Alberto+Pispero" class="btn-view-author-options">Alberto Pispero<sup><small>7</small></sup><sup>*</sup>, DDS</a><a class="author-orcid" href="http://orcid.org/0000-0003-4010-3736" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Rui+Albuquerque" class="btn-view-author-options">Rui Albuquerque<sup><small>3</small></sup><sup>*</sup>, DDS, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-5102-4462" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a></li></ul><div class="author-affiliation-details"><p><sup>1</sup>School of Medicine and Dentistry, University of Santiago de Compostela, Santiago de Compostela, Spain</p><p><sup>2</sup>Medical-Surgical Dentistry Research Group (OMEQUI), Health Research Institute of Santiago de Compostela (IDIS), University of Santiago de Compostela, Santiago de Compostela, Spain</p><p><sup>3</sup>Birmingham Dental Hospital, School of Dentistry, University of Birmingham, Birmingham, United Kingdom</p><p><sup>4</sup>Department of Dentistry, University of Bordeaux, Bordeaux, France</p><p><sup>5</sup>Department of Medicine and Oral Surgery, University Institute of Health Sciences (IUCS), CESPU, Gandra, Portugal</p><p><sup>6</sup>Institute of Research and Advanced Training in Health Sciences and Technologies (IINFACTS), CESPU, Gandra, Portugal</p><p><sup>7</sup>Dipartimento di Scienze Biomediche Chirurgiche e Odontoiatriche, University of Milan, Milan, Italy</p><p>*all authors contributed equally</p></div></div><div class="corresponding-author-and-affiliations clearfix"><button class="btn-corresponding-author" type="button">Corresponding Author</button><div class="corresponding-author-details"><button class="btn-close-corresponding-author-details" type="button"><span class="typcn typcn-times"/>Close</button><h3>Corresponding Author:</h3><p>M&#225;rcio Diniz-Freitas, DDS, PhD</p><p/><p>School of Medicine and Dentistry</p><p>University of Santiago de Compostela</p><p>Calle Entrrr&#237;os /n</p><p>Santiago de Compostela, 15782</p><p>Spain</p><p>Phone: 34 981563100 ext 12344</p><p>Email: <script type="text/javascript" language="JavaScript">//<![CDATA[
{ document.write(String.fromCharCode(60,97,32,104,114,101,102,61,34,109,97,105,108,116,111,58,109, 97, 114, 99, 105, 111, 46, 100, 105, 110, 105, 122, 64, 117, 115, 99, 46, 101, 115,  34,62, 109, 97, 114, 99, 105, 111, 46, 100, 105, 110, 105, 122, 32, 91, 97, 116, 93, 32, 117, 115, 99, 46, 101, 115,  60,47,97,62))     }
        //]]></script></p><br/></div></div></div><section class="article-content clearfix"><article class="abstract"><h3 id="Abstract" name="abstract">ABSTRACT</h3><p><span class="abstract-sub-heading">Background: </span>Studies have been conducted on the content and quality of Web-based information for patients who are interested in smoking cessation advice and for health care practitioners regarding the content of e-learning programs about tobacco cessation. However, to the best of our knowledge, there is no such information about the quality of Web-based learning resources regarding smoking cessation dedicated to oral health professionals.<br/></p><p><span class="abstract-sub-heading">Objective: </span>The aim of this study was to identify and evaluate the quality of the content of webpages providing information about smoking cessation for oral health care professionals.<br/></p><p><span class="abstract-sub-heading">Methods: </span>Websites were identified using Google and Health on Net (HON) search engines using the terms: smoking cessation OR quit smoking OR stop smoking OR 3As OR 5As OR tobacco counselling AND dentistry OR dental clinic OR dentist OR dental hygienist OR oral health professionals. The first 100 consecutive results of the 2 search engines were considered for the study. Quality assessment was rated using the DISCERN questionnaire, the Journal of the American Medical Association (JAMA) benchmarks, and the HON seal. In addition, smoking cessation content on each site was assessed using an abbreviated version of the Smoke Treatment Scale (STS-C) and the Smoking Treatment Scale-Rating (STS-R). To assess legibility of the selected websites, the Flesch Reading Ease (FRES) and the Flesch-Kinkaid Reading Grade Level (FKRGL) were used. Websites were also classified into multimedia and nonmultimedia and friendly and nonfriendly usability.<br/></p><p><span class="abstract-sub-heading">Results: </span>Of the first 200 sites selected (100 of Google and 100 of HON), only 11 met the inclusion criteria and mainly belonged to governmental institutions (n=8), with the others being prepared by Professional Associations (n=2) and nonprofit organizations (n=1). Only 3 were exclusively dedicated to smoking cessation. The average score obtained with the DISCERN was 3.0, and the average score in the FKRGL and FRES was 13.31 (standard deviation, SD 3.34) and 40.73 (SD 15.46), respectively. Of the 11 websites evaluated, none achieved all the four JAMA benchmarks. The mean score of STS-R among all the websites was 2.81 (SD 0.95) out of 5. A significant strong positive correlation was obtained between the DISCERN mean values and the STS-R (<i>R</i>=.89, <i>P</i>=.01).<br/></p><p><span class="abstract-sub-heading">Conclusions: </span>The mean quality of webpages with information for oral health care professionals about smoking cessation is low and displayed a high heterogeneity. These webpages are also difficult to read and often lack multimedia resources, which further limits their usefulness.<br/></p><h4 class="h4-article-volume-issue">J Med Internet Res 2017;19(10):e349</h4><p>doi:10.2196/jmir.8174</p><div class="citation-options-wrapper print-only"><h3 style="margin-top:0px;">Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p></div><h3 name="keywords">KEYWORDS</h3><ul class="keywords-ul"><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=tobacco use cessation">tobacco use cessation</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=Internet">Internet</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=general practice">general practice</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=dentistry">dentistry</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=education, continuing">education, continuing</a>&#160;</li></ul><div class="trendMD"><div id="trendmd-suggestions"><p/></div></div></article><br/><article class="main-article clearfix"><br/><h3 class="h3-main-heading" id="Introduction">Introduction</h3><p class="spacey">Oral health care professionals are well placed to motivate and dispense smoking cessation advice to their patients [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. Tobacco plays a major role in the development and poor treatment outcomes of many oral diseases. The most serious consequence of tobacco use in the oral cavity is the increased risk of oral squamous cell carcinoma. There is a strong dose-response relationship between tobacco smoking and the development of potentially malignant disorders and oral cancer [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>,<span class="footers"><a href="#ref3" rel="footnote">3</a></span>].</p><p class="spacey">Tobacco use is also a risk factor for periodontal disease (including increased periodontal pockets depth; increased insertion loss, and as a consequence, dental mobility; increased tooth loss; gingival recessions; increased risk of failure of dental implants; increased risk of perimplantitis; and worse response to surgical and nonsurgical periodontal therapy) [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>]. Tobacco has also been associated with delayed healing following oral surgery and an increased risk of alveolar osteitis following tooth extraction [<span class="footers"><a href="#ref5" rel="footnote">5</a></span>]. In addition, tobacco use has also been associated with halitosis, tooth and dental restorations staining, gingival pigmentation, and reduced taste sensation [<span class="footers"><a href="#ref6" rel="footnote">6</a></span>].</p><p class="spacey">There is strong evidence that smoking cessation results in oral health benefits [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>]. Smoking cessation is associated with the potential for reversal of premalignant oral disorders, enhanced outcomes following periodontal treatment, and better periodontal status compared with individuals who continue to smoke. The risk for oral cancer and periodontal disease progression of former smokers approximates to that of never smokers after 10 years of complete tobacco cessation [<span class="footers"><a href="#ref8" rel="footnote">8</a></span>].</p><p class="spacey">To encourage oral health professionals to become more involved in smoking cessation, a care pathway based on recognized national and international guidelines has been produced by the European Workshop on Tobacco Use Prevention and Cessation for Oral Health Professionals. This is recommended as guidance for tobacco use cessation activity in dental practice. This guideline recommends an evidence-based technique called the &#8220;5As&#8221; approach: <i>A</i> sk about tobacco use, <i>A</i> dvise them to quit, <i>A</i> ssess willingness to quit, <i>A</i> ssist with quitting attempts, and <i>A</i> rrange for follow-up [<span class="footers"><a href="#ref9" rel="footnote">9</a></span>].</p><p class="spacey">Research has confirmed that members of the dental team can be effective in assessing and advising tobacco users to quit [<span class="footers"><a href="#ref10" rel="footnote">10</a></span>]. Despite this, members of the dental team often cite issues such as lack of time or education as a reason to not offer smoking cessation advice to all smoking patients [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>,<span class="footers"><a href="#ref12" rel="footnote">12</a></span>]. Support and training for oral health professionals can be provided through face-to-face contact but also via the Internet [<span class="footers"><a href="#ref13" rel="footnote">13</a></span>]. It has been shown that Web-based training for health care professionals, including dentists, can increase number of referrals to stop smoking services, and importantly, the rate of referrals converted to quit-line registrations. There is also evidence to suggest that training could improve provider knowledge, alongside improving attitudes toward tobacco cessation services, resulting in increased self-ef&#64257;cacy for providing appropriate interventions [<span class="footers"><a href="#ref14" rel="footnote">14</a></span>]. Studies have been conducted regarding the content and quality of Web-based information among patients searching for smoking cessation advice [<span class="footers"><a href="#ref15" rel="footnote">15</a></span>-<span class="footers"><a href="#ref17" rel="footnote">17</a></span>]. However, there is no information regarding the quality of Web-based smoking cessation information for oral health care professionals.</p><p class="spacey">The aim of this study was to identify and evaluate the quality of the content of webpages that provide information about smoking cessation for oral health care professionals.</p><br/><h3 class="h3-main-heading" id="Methods">Methods</h3><h4>Website Identification</h4><p class="spacey">Websites were identified on February 18, 2017 using Google and Health on Net (HON) medical professional search engines using the terms &#8220;smoking cessation OR quit smoking OR stop smoking OR 3As OR 5As OR tobacco counselling AND dentistry OR dental clinic OR dentist OR dental hygienist OR oral health professionals&#8221; written in English, without predetermined location or filters. The websites were displayed (10 sites per page), accessed, and saved for subsequent analysis.</p><p class="spacey">The first 100 consecutive results from both search engines were considered for the study. Exclusion criteria were non-English language; irrelevant content; links to PubMed scientific articles; exclusively commercial information; patient-targeted sites; duplicated websites, forums, and discussion groups; non-operative sites; and password-protected webpages.</p><p class="spacey">The review process was independently undertaken by 2 observers (AI and MD); in case of disagreement, a third reviewer (coordinator) was involved.</p><h4>Evaluation Procedures</h4><p class="spacey">The websites were grouped based on their affiliation (commercial, nonprofit, medical or university centers, government, professional societies) and level of specialization (exclusively dedicated to smoking cessation or partially dedicated to smoking cessation).</p><h4>Quality Assessment</h4><p class="spacey">Quality assessment was rated using the DISCERN questionnaire, the Journal of the American Medical Association (JAMA) benchmarks and the HON seal.</p><p class="spacey">DISCERN is a validated questionnaire of 16 points, consisting of 8 questions examining reliability (questions 1-8) and specific details of information on treatment options (question 9-15) plus an overall quality score (question 16). Each question is classified in a numerical scale of 1 to 5 (1=very poor, 2=poor, 3=moderate, 4=good, 5=excellent). DISCERN has been designed to help users of consumer health information judge the quality of written information about treatment choices. Additionally, DISCERN has demonstrated interobserver reliability and construct validity when used by both medical and nonmedical professionals [<span class="footers"><a href="#ref18" rel="footnote">18</a></span>].</p><p class="spacey">The JAMA benchmarks propose four basic standards of quality that include authorship of medical content (authors and contributors, relevant affiliations and credentials), attribution (list of references and sources of information), disclosure (website, sponsorship, advertising, commercial financing arrangements, conflicts of interest), and currency (content of the published and updated dates) [<span class="footers"><a href="#ref19" rel="footnote">19</a></span>].</p><p class="spacey">Selected websites were also categorized by the presence of the HON seal. The HON seal is awarded to websites that meet with eight basic quality criteria: (1) authorship, (2) complementarity, (3) privacy, (4) attribution of references and currency, (5) justification, (6) transparency of the author, (7) sponsor transparency (financial disclosure), and (8) honesty in advertising policy [<span class="footers"><a href="#ref20" rel="footnote">20</a></span>].</p><h4>Smoking Cessation Content Assessment</h4><p class="spacey">The smoking cessation content on each site was assessed using an abbreviated version of the Smoke Treatment Scale (STS-C) and the Smoking Treatment Scale-Rating (STS-R) [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>]. The STS-C is a 12-item checklist on which website reviewers documented the extent to which each website covered material related to key components of treatment as described in the US Public Health Service guidelines for the treatment of tobacco dependence. The resulting 12 items on the STS-C are as follows: (1-2) advise every smoker to quit smoking (subdivided into two categories: clear or strong and personalized), (3) assess readiness to quit, (4-5) assist with a quit plan (subdivided into three actions related to setting a quit date and seven topics for providing practical counseling), (6) provide intratreatment social support, (7) recommend use of approved pharmacotherapy, (8) arrange follow-up and four areas aimed at enhancing motivation to quit by discussing the (9) relevance of quitting smoking, (10) the risks of continued smoking, (11) the rewards of quitting, and (12) the potential roadblocks or barriers to quitting smoking [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>].</p><p class="spacey">STS-R was developed to provide numeric ratings of quality of coverage for each of the key components of treatment documented in the STS-C. Each website received ratings for (1) coverage, (2) accuracy, and (3) interactivity. Coverage ratings were used to indicate the relative depth and breadth of the information provided in each topic area. The ratings used a 5-point scale. If the treatment component was not mentioned, it received a rating of 1. If the topic was mentioned very briefly, it received a rating of 2. Key components covered briefly but with sufficient detail to be adequately helpful to smokers seeking to quit were given a rating of 3. Sites that provided more detail and more extensive information were given ratings of either 4 or 5 depending on the extent of the information provided [<span class="footers"><a href="#ref17" rel="footnote">17</a></span>].</p><h4>Readability Assessment</h4><p class="spacey">The Flesch Reading Ease (FRES) and the Flesch-Kinkaid Reading Grade Level (FKRGL) were used to assess legibility of the selected websites. A Web-based tool to calculate readability (Readability Formulas) was employed for this purpose. We used the following readability formulas:</p><p class="spacey">FRES=206.835&#8722;(1.015&#215;Average number of words per sentence)&#8722;(84.6&#215;Average number of syllables per word); FKRGL=(0.39&#215;Average number of words per sentence)+(11.8&#215;Average number of syllables per word)&#8722;15.59 [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>].</p><p class="spacey">The FRES score was categorized as very difficult (college graduate level) (scores 0-29); difficult (30-49); fairly difficult (50-59); standard (easily understood by 13- to 15-year-old students) (60-69); fairly easy (70-79); easy (80-89); and very easy (90-100) [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>]. Websites were also graded according to the FKRGL scale as easy (&#8804;6th-grade level) or difficult (&#8805;10th-grade level) to read [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>]. Additionally, websites were also classified as multimedia and nonmultimedia and friendly or nonfriendly.</p><h4>Statistical Analysis</h4><p class="spacey">Statistical analysis was expressed using mean, minimum, and maximum values. Spearman correlation coefficients were calculated to examine the relationship between the DISCERN and STS-R mean values of each website. The significance level chosen for all statistical tests was <i>P</i> &#8804;.05. The analyses were performed using SPSS Statistics version 23 software package (IBM Corp, Armonk, NY, USA).</p><br/><h3 class="h3-main-heading" id="Results">Results</h3><p class="spacey">The search identified 1,680,000 sites on Google and 889,000 sites on the HON search engines. Of the first 200 sites selected (100 of Google and 100 of HON), only 11 met the inclusion criteria (<span class="footers"><a href="#figure1" rel="footnote">Figure 1</a></span>). The most common reasons for exclusion were scientific articles (92 out of 200), patient-specific sites (66 out of 200), and books (7 out of 200). Of the 11 websites analyzed, the majority belonged to governmental institutions (73%, 8/11), the others being prepared by Professional Associations (18%, 2/11) and commercial organizations (9%, 1/11). Only 27% (3/11) were exclusively dedicated to smoking cessation.</p><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure1()
            {
                var win;
                var StyleSheet;
                var FigureVal1;
                StyleSheet='';

                        FigureVal1='<img alt="" src="http://www.jmir.org/article/viewFile/8174/1/150173" border="0"/>';

                FigureFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 1</title>'+StyleSheet+'</head><body><center><p>Schematic representation of the websites screening and the inclusion and exclusion process.</p></center><br/><br/>'+FigureVal1+FigureFoot1+'</body></html>');
            }
        //]]></script><a name="figure1">&#8206;</a><a class="fancybox" title="Figure 1. Schematic representation of the websites screening and the inclusion and exclusion process." href="http://www.jmir.org/article/viewFile/8174/1/150173" id="figure1"><img class="menu" src="http://www.jmir.org/article/viewFile/8174/1/150173"/></a><figcaption><span class="typcn typcn-image"/>Figure 1.  Schematic representation of the websites screening and the inclusion and exclusion process. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/8174/1/150173" title="Figure 1. Schematic representation of the websites screening and the inclusion and exclusion process.">View this figure</a></figure><h4>Quality Assessment</h4><p class="spacey">The average score obtained with the DISCERN was 3.04 (standard deviation, SD 0.89). Mean quality ratings across the 11 included sites are shown in <span class="footers"><a href="#figure2" rel="footnote">Figure 2</a></span>. Mean score for the questions (1-8) that address reliability was 3.82 (SD 0.69) and for questions (9-15) that focus on specific details of the information about treatment choice was 2.26 (SD 0.69). The questions with the higher response score were as follows: &#8220;Does it provide details of additional sources of support or information?&#8221; and &#8220;Are the aims clear?&#8221; On the other hand, the question with the lowest score was &#8220;Does it describe how the treatment choices affect overall quality of life?</p><p class="spacey">The results in relation to the JAMA benchmarks are shown in <span class="footers"><a href="#table1" rel="footnote">Table 1</a></span>. None of the 11 evaluated websites achieved all four benchmarks, while 6 (54%), 2 (18%), 2 (18%), and 1 (9%) achieved 3, 2, 1, and 0 benchmarks, respectively. The highest scoring JAMA benchmark was authorship; over 80% identified the author. On the other hand, the lowest scoring benchmark was disclosure (9%) and this was usually because of the omission of financial details and conflicts of interest. None of the websites included in this study presented the HON seal.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table1()
            {
                var win;
                var StyleSheet;
                var TableVal1;
                StyleSheet='';
                TableVal1='<table width="432" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="125"></col><col width="229"></col><col width="34"></col><thead><tr valign="top"><td colspan="2">JAMA benchmarks</td><td>n (%)</td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Number of websites containing each benchmark</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>4 benchmarks</td><td>0</td></tr><tr valign="top"><td><br/></td><td>3 benchmarks</td><td>6 (54)</td></tr><tr valign="top"><td><br/></td><td>2 benchmarks</td><td>2 (18)</td></tr><tr valign="top"><td><br/></td><td>1 benchmarks</td><td>2 (18)</td></tr><tr valign="top"><td><br/></td><td>0 benchmarks</td><td>1 (9)</td></tr><tr valign="top"><td colspan="2"><b>Percentage of included websites containing each benchmark</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Authorship</td><td>9 (82)</td></tr><tr valign="top"><td><br/></td><td>Attribution</td><td>7 (64)</td></tr><tr valign="top"><td><br/></td><td>Disclosure</td><td>1 (9)</td></tr><tr valign="top"><td><br/></td><td>Currency</td><td>7 (64)</td></tr></tbody></table>';
                TableFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 1</title>'+StyleSheet+'</head><body><center><p>Website quality content based on Journal of the American Medical Association (JAMA) benchmarks.</p></center><br/><br/>'+TableVal1+TableFoot1+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="432" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="125"></col><col width="229"></col><col width="34"></col><thead><tr valign="top"><td colspan="2">JAMA benchmarks</td><td>n (%)</td></tr></thead><tbody><tr valign="top"><td colspan="2"><b>Number of websites containing each benchmark</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>4 benchmarks</td><td>0</td></tr><tr valign="top"><td><br/></td><td>3 benchmarks</td><td>6 (54)</td></tr><tr valign="top"><td><br/></td><td>2 benchmarks</td><td>2 (18)</td></tr><tr valign="top"><td><br/></td><td>1 benchmarks</td><td>2 (18)</td></tr><tr valign="top"><td><br/></td><td>0 benchmarks</td><td>1 (9)</td></tr><tr valign="top"><td colspan="2"><b>Percentage of included websites containing each benchmark</b></td><td><br/></td></tr><tr valign="top"><td><br/></td><td>Authorship</td><td>9 (82)</td></tr><tr valign="top"><td><br/></td><td>Attribution</td><td>7 (64)</td></tr><tr valign="top"><td><br/></td><td>Disclosure</td><td>1 (9)</td></tr><tr valign="top"><td><br/></td><td>Currency</td><td>7 (64)</td></tr></tbody></table></div><a name="table1">&#8206;</a><a href="javascript:Table1()" id="table1" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 1.
            Website quality content based on Journal of the American Medical Association (JAMA) benchmarks.</figcaption><a href="javascript:Table1()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure2()
            {
                var win;
                var StyleSheet;
                var FigureVal2;
                StyleSheet='';

                        FigureVal2='<img alt="" src="http://www.jmir.org/article/viewFile/8174/1/150174" border="0"/>';

                FigureFoot2='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 2</title>'+StyleSheet+'</head><body><center><p>Median quality ratings scores of the 11 included websites using the DISCERN instrument.</p></center><br/><br/>'+FigureVal2+FigureFoot2+'</body></html>');
            }
        //]]></script><a name="figure2">&#8206;</a><a class="fancybox" title="Figure 2. Median quality ratings scores of the 11 included websites using the DISCERN instrument." href="http://www.jmir.org/article/viewFile/8174/1/150174" id="figure2"><img class="menu" src="http://www.jmir.org/article/viewFile/8174/1/150174"/></a><figcaption><span class="typcn typcn-image"/>Figure 2.  Median quality ratings scores of the 11 included websites using the DISCERN instrument. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/8174/1/150174" title="Figure 2. Median quality ratings scores of the 11 included websites using the DISCERN instrument.">View this figure</a></figure><h4>Smoking Cessation Content</h4><p class="spacey">The results in relation to STS-C and STS-R evaluation tool are shown in <span class="footers"><a href="#table2" rel="footnote">Table 2</a></span> and <span class="footers"><a href="#figure3" rel="footnote">Figure 3</a></span>, respectively. All the sites contained a quit tobacco advice and a quit plan assistance. Three out of 11 (27%) provided intratreatment social support, and 72% (8/11) included the use of pharmacotherapy.</p><p class="spacey">The mean of all parameters of STS-R was 2.81 (SD 0.95). The highest scores (3.45 [SD 0.82]) were obtained in clarity and strength advice and planning the quit. On the contrary, the lowest values were obtained in the rewards and roadblocks parameters (2.18 [SD 1.33]).</p><p class="spacey">A significant strong positive correlation was obtained between the DISCERN mean values and the STS-R (<i>R</i>=.89, <i>P</i>=.01; <span class="footers"><a href="#figure4" rel="footnote">Figure 4</a></span>).</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table2()
            {
                var win;
                var StyleSheet;
                var TableVal2;
                StyleSheet='';
                TableVal2='<table width="394" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="310"></col><col width="54"></col><thead><tr valign="top"><td>Smoking Treatment Content Scale (STS-C)</td><td>n (%)</td></tr></thead><tbody><tr valign="top"><td>Advise every tobacco user to quit</td><td>11 (100)</td></tr><tr valign="top"><td>Assess readiness to quit</td><td>10 (91)</td></tr><tr valign="top"><td>Assist with a quit plan</td><td>11 (100)</td></tr><tr valign="top"><td>Provide practical counseling</td><td>6 (54)</td></tr><tr valign="top"><td>Provide intratreatment social support</td><td>3 (28)</td></tr><tr valign="top"><td>Recommend use of approved pharmacotherapy</td><td>8 (73)</td></tr><tr valign="top"><td>Arrange follow-up contact</td><td>7 (64)</td></tr><tr valign="top"><td>Enhance motivation: relevance</td><td>9 (82)</td></tr><tr valign="top"><td>Enhance motivation: risks</td><td>6 (55)</td></tr><tr valign="top"><td>Enhance motivation: rewards</td><td>5 (45)</td></tr><tr valign="top"><td>Enhance motivation: roadblocks</td><td>4 (36)</td></tr></tbody></table>';
                TableFoot2='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 2</title>'+StyleSheet+'</head><body><center><p>Content analysis: Smoking Treatment Content Scale.</p></center><br/><br/>'+TableVal2+TableFoot2+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="394" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="310"></col><col width="54"></col><thead><tr valign="top"><td>Smoking Treatment Content Scale (STS-C)</td><td>n (%)</td></tr></thead><tbody><tr valign="top"><td>Advise every tobacco user to quit</td><td>11 (100)</td></tr><tr valign="top"><td>Assess readiness to quit</td><td>10 (91)</td></tr><tr valign="top"><td>Assist with a quit plan</td><td>11 (100)</td></tr><tr valign="top"><td>Provide practical counseling</td><td>6 (54)</td></tr><tr valign="top"><td>Provide intratreatment social support</td><td>3 (28)</td></tr><tr valign="top"><td>Recommend use of approved pharmacotherapy</td><td>8 (73)</td></tr><tr valign="top"><td>Arrange follow-up contact</td><td>7 (64)</td></tr><tr valign="top"><td>Enhance motivation: relevance</td><td>9 (82)</td></tr><tr valign="top"><td>Enhance motivation: risks</td><td>6 (55)</td></tr><tr valign="top"><td>Enhance motivation: rewards</td><td>5 (45)</td></tr><tr valign="top"><td>Enhance motivation: roadblocks</td><td>4 (36)</td></tr></tbody></table></div><a name="table2">&#8206;</a><a href="javascript:Table2()" id="table2" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 2.
            Content analysis: Smoking Treatment Content Scale.</figcaption><a href="javascript:Table2()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure3()
            {
                var win;
                var StyleSheet;
                var FigureVal3;
                StyleSheet='';

                        FigureVal3='<img alt="" src="http://www.jmir.org/article/viewFile/8174/1/150179" border="0"/>';

                FigureFoot3='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 3</title>'+StyleSheet+'</head><body><center><p>Median quality ratings scores of the 11 included websites using the Smoking Treatment Rating Scale (STS-R).</p></center><br/><br/>'+FigureVal3+FigureFoot3+'</body></html>');
            }
        //]]></script><a name="figure3">&#8206;</a><a class="fancybox" title="Figure 3. Median quality ratings scores of the 11 included websites using the Smoking Treatment Rating Scale (STS-R)." href="http://www.jmir.org/article/viewFile/8174/1/150179" id="figure3"><img class="menu" src="http://www.jmir.org/article/viewFile/8174/1/150179"/></a><figcaption><span class="typcn typcn-image"/>Figure 3.  Median quality ratings scores of the 11 included websites using the Smoking Treatment Rating Scale (STS-R). </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/8174/1/150179" title="Figure 3. Median quality ratings scores of the 11 included websites using the Smoking Treatment Rating Scale (STS-R).">View this figure</a></figure><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure4()
            {
                var win;
                var StyleSheet;
                var FigureVal4;
                StyleSheet='';

                        FigureVal4='<img alt="" src="http://www.jmir.org/article/viewFile/8174/1/150180" border="0"/>';

                FigureFoot4='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 4</title>'+StyleSheet+'</head><body><center><p>Correlation between DISCERN and Smoking Treatment Rating Scale (STS-R) grading scores. A significant positive correlation was obtained between the DISCERN mean values and the STS-R (R=.895, P=.01).</p></center><br/><br/>'+FigureVal4+FigureFoot4+'</body></html>');
            }
        //]]></script><a name="figure4">&#8206;</a><a class="fancybox" title="Figure 4. Correlation between DISCERN and Smoking Treatment Rating Scale (STS-R) grading scores. A significant positive correlation was obtained between the DISCERN mean values and the STS-R (R=.895, P=.01)." href="http://www.jmir.org/article/viewFile/8174/1/150180" id="figure4"><img class="menu" src="http://www.jmir.org/article/viewFile/8174/1/150180"/></a><figcaption><span class="typcn typcn-image"/>Figure 4.  Correlation between DISCERN and Smoking Treatment Rating Scale (STS-R) grading scores. A significant positive correlation was obtained between the DISCERN mean values and the STS-R (R=.895, P=.01). </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/8174/1/150180" title="Figure 4. Correlation between DISCERN and Smoking Treatment Rating Scale (STS-R) grading scores. A significant positive correlation was obtained between the DISCERN mean values and the STS-R (R=.895, P=.01).">View this figure</a></figure><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table3()
            {
                var win;
                var StyleSheet;
                var TableVal3;
                StyleSheet='';
                TableVal3='<table width="656" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="108"></col><col width="58"></col><col width="64"></col><col width="71"></col><col width="38"></col><col width="37"></col><col width="56"></col><col width="51"></col><col width="47"></col><thead><tr valign="top"><td>Website name</td><td>Country</td><td>Affiliation</td><td>Site type</td><td>Flesch reading</td><td>Flesch-Kinkaid</td><td>JAMA<sup>a</sup> benchmark</td><td>DISCERN mean</td><td>Smoking treatment rating scale (STS-R)</td></tr></thead><tbody><tr valign="top"><td>Indiana Dental Association</td><td>United States of America</td><td>Indiana Dental Association</td><td>Dental society</td><td>25.6</td><td>16</td><td>3</td><td>4.31</td><td>4.85</td></tr><tr valign="top"><td>Adapt Oregon</td><td>United States of America</td><td>Private page</td><td>Commercial</td><td>46.7</td><td>10.2</td><td>2</td><td>3.94</td><td>3.77</td></tr><tr valign="top"><td>Tobacco Oral Health</td><td>Switzerland</td><td>Oral Health Network on Tobacco Use Prevention and Cessation<sup>b</sup></td><td>Governmental</td><td>40</td><td>13</td><td>3</td><td>4.38</td><td>3.54</td></tr><tr valign="top"><td>American Dental Association</td><td>United States of America</td><td>American Dental Association</td><td>Dental society</td><td>17.3</td><td>16.4</td><td>1</td><td>2.69</td><td>2.92</td></tr><tr valign="top"><td>Tobacco oral health guide</td><td>United States of America</td><td>World Health Organization</td><td>Governmental</td><td>32</td><td>13.9</td><td>3</td><td>2.88</td><td>2.92</td></tr><tr valign="top"><td>National Health Service</td><td>United Kingdom</td><td>National Institute for Health Research</td><td>Governmental</td><td>43.7</td><td>11</td><td>3</td><td>3.75</td><td>2.85</td></tr><tr valign="top"><td>Centers for Disease Control</td><td>United States of America</td><td>Centers for Disease Control and Prevention</td><td>Governmental</td><td>75.2</td><td>7</td><td>3</td><td>2.69</td><td>2.31</td></tr><tr valign="top"><td>Smokefree smiling</td><td>United Kingdom</td><td>Government of the United Kingdom</td><td>Governmental</td><td>48.6</td><td>12.1</td><td>3</td><td>2.63</td><td>2.23</td></tr><tr valign="top"><td>Youcanmakeithappen</td><td>Canada</td><td>Public Health Units of Canada</td><td>Governmental</td><td>35.2</td><td>17.7</td><td>0</td><td>1.94</td><td>2.23</td></tr><tr valign="top"><td>Centre for Smoking Cessation</td><td>United Kingdom</td><td>The National Centre for Smoking Cessation and Training</td><td>Governmental</td><td>31.7</td><td>17.4</td><td>1</td><td>2.25</td><td>1.77</td></tr><tr valign="top"><td>Publichealthmatters</td><td>United Kingdom</td><td>Government of the United Kingdom</td><td>Governmental</td><td>52.1</td><td>11.8</td><td>2</td><td>2.06</td><td>1.62</td></tr></tbody></table>';
                TableFoot3='<fn id="table3fn1"><p><sup>a</sup>JAMA: Journal of the American Medical Association.</p></fn><fn id="table3fn2"><p><sup>b</sup>The Oral Health Network on Tobacco Use Prevention and Cessation (OHNTPC) is a subsidiary of the Swiss Task Force Tobacco-Interventions in dental practices.</p></fn>';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 3</title>'+StyleSheet+'</head><body><center><p>Features of the selected websites by content and quality rating.</p></center><br/><br/>'+TableVal3+TableFoot3+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="656" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="108"></col><col width="58"></col><col width="64"></col><col width="71"></col><col width="38"></col><col width="37"></col><col width="56"></col><col width="51"></col><col width="47"></col><thead><tr valign="top"><td>Website name</td><td>Country</td><td>Affiliation</td><td>Site type</td><td>Flesch reading</td><td>Flesch-Kinkaid</td><td>JAMA<sup>a</sup> benchmark</td><td>DISCERN mean</td><td>Smoking treatment rating scale (STS-R)</td></tr></thead><tbody><tr valign="top"><td>Indiana Dental Association</td><td>United States of America</td><td>Indiana Dental Association</td><td>Dental society</td><td>25.6</td><td>16</td><td>3</td><td>4.31</td><td>4.85</td></tr><tr valign="top"><td>Adapt Oregon</td><td>United States of America</td><td>Private page</td><td>Commercial</td><td>46.7</td><td>10.2</td><td>2</td><td>3.94</td><td>3.77</td></tr><tr valign="top"><td>Tobacco Oral Health</td><td>Switzerland</td><td>Oral Health Network on Tobacco Use Prevention and Cessation<sup>b</sup></td><td>Governmental</td><td>40</td><td>13</td><td>3</td><td>4.38</td><td>3.54</td></tr><tr valign="top"><td>American Dental Association</td><td>United States of America</td><td>American Dental Association</td><td>Dental society</td><td>17.3</td><td>16.4</td><td>1</td><td>2.69</td><td>2.92</td></tr><tr valign="top"><td>Tobacco oral health guide</td><td>United States of America</td><td>World Health Organization</td><td>Governmental</td><td>32</td><td>13.9</td><td>3</td><td>2.88</td><td>2.92</td></tr><tr valign="top"><td>National Health Service</td><td>United Kingdom</td><td>National Institute for Health Research</td><td>Governmental</td><td>43.7</td><td>11</td><td>3</td><td>3.75</td><td>2.85</td></tr><tr valign="top"><td>Centers for Disease Control</td><td>United States of America</td><td>Centers for Disease Control and Prevention</td><td>Governmental</td><td>75.2</td><td>7</td><td>3</td><td>2.69</td><td>2.31</td></tr><tr valign="top"><td>Smokefree smiling</td><td>United Kingdom</td><td>Government of the United Kingdom</td><td>Governmental</td><td>48.6</td><td>12.1</td><td>3</td><td>2.63</td><td>2.23</td></tr><tr valign="top"><td>Youcanmakeithappen</td><td>Canada</td><td>Public Health Units of Canada</td><td>Governmental</td><td>35.2</td><td>17.7</td><td>0</td><td>1.94</td><td>2.23</td></tr><tr valign="top"><td>Centre for Smoking Cessation</td><td>United Kingdom</td><td>The National Centre for Smoking Cessation and Training</td><td>Governmental</td><td>31.7</td><td>17.4</td><td>1</td><td>2.25</td><td>1.77</td></tr><tr valign="top"><td>Publichealthmatters</td><td>United Kingdom</td><td>Government of the United Kingdom</td><td>Governmental</td><td>52.1</td><td>11.8</td><td>2</td><td>2.06</td><td>1.62</td></tr></tbody></table><table-wrap-foot><fn id="table3fn1"><p><sup>a</sup>JAMA: Journal of the American Medical Association.</p></fn><fn id="table3fn2"><p><sup>b</sup>The Oral Health Network on Tobacco Use Prevention and Cessation (OHNTPC) is a subsidiary of the Swiss Task Force Tobacco-Interventions in dental practices.</p></fn></table-wrap-foot></div><a name="table3">&#8206;</a><a href="javascript:Table3()" id="table3" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 3.
            Features of the selected websites by content and quality rating.</figcaption><a href="javascript:Table3()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><h4>Readability Assessment</h4><p class="spacey">Most of the assessed webpages 64% (7/11) showed a FRES of 30 to 49, and 82% (9/11) were scored between 0 and 49 points. One webpage obtained a score of 50 to 59 and another one 70 to 79 (<span class="footers"><a href="#figure5" rel="footnote">Figure 5</a></span>). The mean FRES was 40.73 (SD 15.46) and the mean FKRGL was 13.31 (SD 3.34).</p><p class="spacey">Moreover, 45% (5/11) webpages showed their content in a PDF file. Just one of the webpages (9%) contained multimedia files and 45% (5/11) were considered as having a friendly usability.</p><p class="spacey">Features of the 11 selected websites by content and quality rating are shown in <span class="footers"><a href="#table3" rel="footnote">Table 3</a></span>.</p><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure5()
            {
                var win;
                var StyleSheet;
                var FigureVal5;
                StyleSheet='';

                        FigureVal5='<img alt="" src="http://www.jmir.org/article/viewFile/8174/1/150178" border="0"/>';

                FigureFoot5='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 5</title>'+StyleSheet+'</head><body><center><p>Frequency distribution of Flesch Reading Ease score of included websites.</p></center><br/><br/>'+FigureVal5+FigureFoot5+'</body></html>');
            }
        //]]></script><a name="figure5">&#8206;</a><a class="fancybox" title="Figure 5. Frequency distribution of Flesch Reading Ease score of included websites." href="http://www.jmir.org/article/viewFile/8174/1/150178" id="figure5"><img class="menu" src="http://www.jmir.org/article/viewFile/8174/1/150178"/></a><figcaption><span class="typcn typcn-image"/>Figure 5.  Frequency distribution of Flesch Reading Ease score of included websites. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/8174/1/150178" title="Figure 5. Frequency distribution of Flesch Reading Ease score of included websites.">View this figure</a></figure><br/><h3 class="h3-main-heading" id="Discussion">Discussion</h3><h4>Principal Findings</h4><p class="spacey">The goal of this study was to assess and examine the content of webpages with information for oral health care professionals about smoking cessation. After applying the inclusion and exclusion criteria described, just 11 webpages with information on smoking cessation for oral health professionals were analyzed. Unfortunately, the main finding of our review was the small number of websites found in the search. In addition to the scarce number and low quality of content, the order of appearance might also affect the effectiveness of the search. In fact, the best 3 websites ranked by STS-R (<span class="footers"><a href="#table3" rel="footnote">Table 3</a></span>) were found in the position 18th, 96th, and 47th, respectively. The results of a study by SISTRIX GmbH reported by AOL (America OnLine) in 2006 indicated that the chance of a site being accessed by a user, if ranked as the first result on an Internet search engine, was 59.6%. This reduced to 0.73% for the 10th place. The other combined 90 places (until reaching the 100th position) had a chance of 0.9%. On the basis of these data, a routine search might not be effective because of the browser algorithm, even if the website shows an adequate content.</p><p class="spacey">As health professionals, dentists, dental hygienists, and dental assistants can play an important role in primary and secondary prevention of tobacco addiction. Brief tobacco dependence treatment provided by health care professionals, including dentists, is an effective way to prevent and reduce tobacco use [<span class="footers"><a href="#ref24" rel="footnote">24</a></span>].</p><p class="spacey">Oral health professionals are in a unique position to motivate and assist their patients to quit smoking [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>]. According to the latest meta-analysis performed by Carr and Ebbert in 2012, interventions for tobacco users delivered by oral health professionals can increase the odds of quitting tobacco (OR 2.38, 95% CI 1.70-3.35) [<span class="footers"><a href="#ref10" rel="footnote">10</a></span>,<span class="footers"><a href="#ref25" rel="footnote">25</a></span>]. Smoking cessation programs conducted through dental practices report cessation rates comparable with studies in other primary care settings [<span class="footers"><a href="#ref26" rel="footnote">26</a></span>]; however, we did not find studies comparing interventions conducted by oral health professionals and other health professionals.</p><p class="spacey">Brief advice lasting less than 3 min given by a health professional will help an additional 2% of smokers to successfully stop smoking. With more intensive support lasting up to 10 min, plus nicotine replacement therapy, an additional 6% of the smokers will quit. By referring to stop smoking services, this increases by 15% to 20% [<span class="footers"><a href="#ref27" rel="footnote">27</a></span>,<span class="footers"><a href="#ref28" rel="footnote">28</a></span>].</p><p class="spacey">Studies in private practice and dental schools ascertaining the knowledge and attitudes of dental health care professionals and students reveal that oral health professionals are aware of their responsibility to advise their patients to quit smoking. However, they do not feel sufficiently educated to help or advise their patients in a smoking cessation attempt. Therefore, smoking patients who seek help for smoking cessation are often assisted poorly from professionals within dentistry. It could be assumed that an improvement in the education of dentists and dental hygienists regarding interventions for smoking cessation could result in an increase in self-confidence and the frequency of their provision [<span class="footers"><a href="#ref29" rel="footnote">29</a></span>].</p><p class="spacey">Although theoretical education about smoking is addressed in most European dental schools, more practical training in prevention and skills of implementing smoking cessation techniques are needed [<span class="footers"><a href="#ref30" rel="footnote">30</a></span>]. A recent survey reveals that although most dental schools in the United States and Canada provide tobacco dependence education, this is not a curricular component in all dental schools in the United States and Canada. The survey responses revealed that faculty members were most confident in teaching tobacco-related pathology but may lack the interest and skills needed to integrate tobacco dependence education as part of patient care [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>].</p><p class="spacey">These findings may partly explain the low level of adherence to tobacco use cessation guidelines among oral health professionals [<span class="footers"><a href="#ref32" rel="footnote">32</a></span>-<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]. Effective tobacco cessation training should include skills and strategies that address student perceptions to foster the belief that tobacco cessation efforts are a part of quality clinical practice [<span class="footers"><a href="#ref36" rel="footnote">36</a></span>]. There is evidence that the training of health professionals in interventions for smoking cessation is associated with an increase in the smoking cessation rate [<span class="footers"><a href="#ref37" rel="footnote">37</a></span>].</p><p class="spacey">Web-based education about the treatment of tobacco dependence could be an important way to build the understanding necessary to provide evidence-based treatment for tobacco dependence [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>] and complement tobacco education received during undergraduate or postgraduate training. Houston et al demonstrated that a training program for oral health professionals, through a website designed to promote and support tobacco control in dental practice, can be effective. The intervention provided by a structured dynamic webpage increased the rates of detection of tobacco use and cessation advice for tobacco users. This result supports the potential of the Internet for oral health professional training in tobacco use cessation [<span class="footers"><a href="#ref39" rel="footnote">39</a></span>].</p><p class="spacey">However, the Internet seems to be a relevant but underused tool to seek health information by health professionals, and one of the barriers described for its use by health professionals is that Web-based information is heterogeneous in quality [<span class="footers"><a href="#ref40" rel="footnote">40</a></span>].</p><p class="spacey">The content and quality of health care information available on the Internet for patients searching for smoking cessation advice [<span class="footers"><a href="#ref15" rel="footnote">15</a></span>-<span class="footers"><a href="#ref17" rel="footnote">17</a></span>] and e-learning training programs about tobacco cessation for health care practitioners [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>] have been reviewed in the literature. Selby et al reviewed and evaluated e-learning training programs about tobacco cessation for health care practitioners and found an overall poor quality of Web-based courses. Their results indicated that there is a widespread lack of well-designed Web-based continuing education courses in tobacco dependence treatment based on an analysis of instructional design quality [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>].</p><p class="spacey">However, no information about the quality of available Web-based smoking cessation (training/learning) for oral health professionals was reported.</p><p class="spacey">The results of this study suggest that very few websites display high standards according to the DISCERN tool. DISCERN has been designed to help users of consumer health information judge the quality of written information about treatment choices. However, despite its potential interest, DISCERN is rarely used by patients and consumers in general [<span class="footers"><a href="#ref41" rel="footnote">41</a></span>]. Despite the lack of mainstream usage, it has been proven to be a reliable instrument when used by professionals with good interexaminer reliability [<span class="footers"><a href="#ref42" rel="footnote">42</a></span>]. Moreover, in this study, a significant strong positive correlation was obtained between the DISCERN mean values and the STS-R.</p><p class="spacey">The JAMA benchmark is a condensed and relatively easy-to-apply tool to assess the reliability of health webpages and has been shown to correlate with high levels of accuracy [<span class="footers"><a href="#ref43" rel="footnote">43</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>].</p><p class="spacey">In this study, of the websites that met the inclusion criteria, none displayed the HON seal. Although the HON seal indicates the reliability of a website, it does not imply that the reviewed websites lack reliability. As receipt of the HON seal must be requested, websites that do not display the HON seal may simply have not applied for, or are unaware of, the scheme. This does not mean that they do not adhere to the criteria proposed by the HON Foundation [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>,<span class="footers"><a href="#ref46" rel="footnote">46</a></span>].</p><p class="spacey">When applying the FRES tool to assess the readability of the selected webpages, it was found that most (81.8%) content was classified as &#8220;difficult&#8221; or very &#8220;difficult to read&#8221;. In the same way, the mean FKRGL (above 13th grade) showed that the assessed webpages were difficult to read. As the webpages were specific to dental practitioners, this is not as relevant as it would be in patient-centered websites. Regardless, clearer content should be advocated. Similarly, almost half of the websites presented their content in a PDF file, resulting in a more difficult way to access the text and read it. Just one of the sites included multimedia content with videos showing examples to the practitioners, advice, and tips to better explain the patients on how to quit tobacco use. Lack of multimedia content and a friendly graphic interface might limit the use of these sites.</p><p class="spacey">With regard to the presence of contents using the STS-C, most of the websites (90-100%) included the advice on quitting tobacco, the readiness of the patient to quit, and the assistance of creating a plan to quit along the time. Recommendation of supplemental pharmacotherapy was included in 73% of the sites but just the 28% presented with information about the relevance of the social support or difficulties (roadblocks 36%) during the process. The quality of the Web content was higher in the Advise, Assess, and Assist phases (mean 3.45 [SD 0.82], 3.36 [SD 1.03], and 3.45 [SD 1.04], respectively). On the contrary, the websites failed in the personalization of the message (mean 2.81 [SD 1.17]), highlighting to the dentist the need to understand the specific situation of each patient and modulate the message to them. As stated before, the social support was ranked inferiorly (mean 2.27 [SD 1.10]) and so were the presence of practical counseling (mean 2.63 [SD 0.92]) and the presence of rewards and roadblocks (mean 2.18 [SD 1.33]).</p><h4>Limitations</h4><p class="spacey">Some limitations of this study should be highlighted. This study cannot be considered an exhaustive analysis since only webpages written in English were revised. In addition, only webpages addressed to oral health professionals were considered. For this reason, it is possible that webpages that were not directly addressed to oral health professionals but which may contain useful information and could be equally applied in the dental setting could have been excluded. Therefore, generalization of the overall context of results is limited, and similar reviews should be considered on websites not written in English and addressed to other health professionals.</p><h4>Future Work</h4><p class="spacey">After assessing the quality of the content available on webpages with information for oral health care professionals about smoking cessation, shortcomings in the available educational resources were identified. Developing of e-learning materials on the topic to improve the skills, self-confidence, and frequency of provision of interventions for smoking cessation in the dental setting by members of the dental team is encouraged.</p><p class="spacey">There have been recommendations for the development of dental &#8220;continuing professional development&#8221; e-learning resources. Such resources must be learner-friendly, interactive, and allow the user to gain knowledge at a rate that is appropriate to the individual. There should also be flexibility, alongside the opportunity to critically analyze data either individually or as part of a team. Content should be relevant, accurate, easy to access, and regularly evaluated and updated when necessary. The visual design of the module&#8217;s webpage should be attractive, appropriate, and uncomplicated, with content presented in a manner to facilitate easy reading and to guide the learner appropriately through the content. Feedback should be available for those who use the resource. Colors, graphics, animations, and different media should be used to complement or provide information in an educationally useful manner [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>].</p><p class="spacey">On the basis of a European Union (EU) initiative for lifelong learning, our group has been commissioned to deliver a Web-based learning program designed to be used by health care professionals, including dentists and dental hygienists, to increase their professional skills in providing smoking cessation advice for tobacco users. This can be accessed online [<span class="footers"><a href="#ref48" rel="footnote">48</a></span>].</p><p class="spacey">To assess the utility of this resource, we aim to (1) carry out an evaluation of the webpage by external experts; (2) subsequently extend the evaluation to health care professionals, including dentists and oral hygienists from different countries, translating the text, and adapting content to incorporate local policy; and (3) finally investigate whether the resource has caused a change in the user&#8217;s routine clinical practice via feedback questionnaires.</p><h4>Conclusions</h4><p class="spacey">In conclusion, the number of smoking cessation webpages for oral health care professionals is scarce and displayed a low quality and high heterogeneity in their content. We found it difficult to find good quality information, an absence of multimedia resources and readability levels, which further limited the usefulness of most websites.</p></article><p><h4 class="h4-border-top">Acknowledgments</h4></p><p class="spacey">This project was cofunded by the EU&#8217;s Erasmus+ program &#8220;Smoking Cession Advice: Healthcare Professional Training&#8221; under grant agreement No. 2016-1-UK01-KA202-024266. The European Commission support for the production of this publication does not constitute an endorsement of the content, which reflects the views only of the authors, and the Commission cannot be held responsible for any use which may be made of the information contained therein.</p><h4 class="h4-border-top">Conflicts of Interest</h4><p><p class="spacey">None declared.</p></p><div class="footnotes"><h4 class="h4-border-top" id="References">References</h4><ol><li><span id="ref1">Gordon JS, Albert DA, Crews KM, Fried J. Tobacco education in dentistry and dental hygiene. Drug Alcohol Rev  2009 Sep;28(5):517-532. [<a target="_blank" href="http://dx.doi.org/10.1111/j.1465-3362.2009.00108.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19737210&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref2">Reichart PA. Identification of risk groups for oral precancer and cancer and preventive measures. Clin Oral Investig  2001 Dec;5(4):207-213. [<a target="_blank" href="http://dx.doi.org/10.1007/s00784-001-0132-5">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11800432&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref3">Moreno-L&#243;pez LA, Esparza-G&#243;mez GC, Gonz&#225;lez-Navarro A, Cerero-Lapiedra R, Gonz&#225;lez-Hern&#225;ndez MJ, Dom&#305;&#769;nguez-Rojas V. Risk of oral cancer associated with tobacco smoking, alcohol consumption and oral hygiene: a case-control study in Madrid, Spain. Oral Oncol  2000 Mar;36(2):170-174. [<a target="_blank" href="http://dx.doi.org/10.1016/S1368-8375(99)00084-6">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=10745168&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref4">Chaffee BW, Couch ET, Ryder MI. The tobacco-using periodontal patient: role of the dental practitioner in tobacco cessation and periodontal disease management. Periodontol 2000  2016 Jun;71(1):52-64  [<a href="http://europepmc.org/abstract/MED/27045430" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1111/prd.12120">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27045430&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref5">Halab&#237; D, Escobar J, Mu&#241;oz C, Uribe S. Logistic regression analysis of risk factors for the development of alveolar osteitis. J Oral Maxillofac Surg  2012 May;70(5):1040-1044. [<a target="_blank" href="http://dx.doi.org/10.1016/j.joms.2011.11.024">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22305872&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref6">Reibel J. Tobacco and oral diseases. Update on the evidence, with recommendations. Med Princ Pract  2003;12(Suppl 1):22-32  [<a href="https://www.karger.com?DOI=69845" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1159/000069845">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=12707498&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref7">Warnakulasuriya S, Dietrich T, Bornstein MM, Casals Peidr&#243; E, Preshaw PM, Walter C,  et al. Oral health risks of tobacco use and effects of cessation. Int Dent J  2010 Feb;60(1):7-30. [<a target="_blank" href="http://dx.doi.org/10.1922/IDJ_2532Warnakulasuriya24">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20361572&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref8">Ramseier CA, Warnakulasuriya S, Needleman IG, Gallagher JE, Lahtinen A, Ainamo A,  et al. Consensus report: 2nd European workshop on tobacco use prevention and cessation for oral health professionals. Int Dent J  2010 Feb;60(1):3-6. [<a target="_blank" href="http://dx.doi.org/10.1922/IDJ_2531Ramseier04">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20361571&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref9">Ramseier CA, Mattheos N, Needleman I, Watt R, Wickholm S. Consensus report: first European workshop on tobacco use prevention and cessation for oral health professionals. Oral Health Prev Dent  2006;4(1):7-18. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16683394&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref10">Carr AB, Ebbert J. Interventions for tobacco cessation in the dental setting. Cochrane Database Syst Rev  2012 Jun 13(6):CD005084  [<a href="http://europepmc.org/abstract/MED/22696348" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1002/14651858.CD005084.pub3">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22696348&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref11">Chambers AK, Corbin DE. Tobacco control activities of Iowa dental hygienists. J Community Health  1996 Oct;21(5):375-387. [<a target="_blank" href="http://dx.doi.org/10.1007/BF01702789">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=8894963&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref12">Stacey F, Heasman PA, Heasman L, Hepburn S, McCracken GI, Preshaw PM. Smoking cessation as a dental intervention--views of the profession. Br Dent J  2006 Jul 22;201(2):109-113. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16841084&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref13">Rosseel JP, Jacobs JE, Plasschaert AJ, Grol RP. A review of strategies to stimulate dental professionals to integrate smoking cessation interventions into primary care. Community Dent Health  2012 Jun;29(2):154-161. [<a target="_blank" href="http://dx.doi.org/10.1922/CDH_2595Rosseel08">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22779377&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref14">Carpenter KM, Carlini BH, Painter I, Mikko AT, Stoner SA. Refer2Quit: impact of web-based skills training on tobacco interventions and quitline referrals. J Contin Educ Health Prof  2012;32(3):187-195. [<a target="_blank" href="http://dx.doi.org/10.1002/chp.21144">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23008081&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref15">Cheh JA, Ribisl KM, Wildemuth BM. An assessment of the quality and usability of smoking cessation information on the Internet. Health Promot Pract  2003 Jul 1;4(3):278-287. [<a target="_blank" href="http://dx.doi.org/10.1177/1524839903004003012">CrossRef</a>]</span></li><li><span id="ref16">Etter JF. A list of the most popular smoking cessation web sites and a comparison of their quality. Nicotine Tob Res  2006 Dec;8(Suppl 1):S27-S34. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17491168&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref17">Bock BC, Graham AL, Whiteley JA, Stoddard JL. A review of web-assisted tobacco interventions (WATIs). J Med Internet Res  2008 Nov 6;10(5):e39  [<a href="http://www.jmir.org/2008/5/e39/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.989">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19000979&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref18">Charnock D, Shepperd S. Learning to DISCERN online: applying an appraisal tool to health websites in a workshop setting. Health Educ Res  2004 Aug;19(4):440-446  [<a href="https://academic.oup.com/her/article-lookup/doi/10.1093/her/cyg046" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1093/her/cyg046">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=15155597&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref19">Silberg WM, Lundberg GD, Musacchio RA. Assessing, controlling, and assuring the quality of medical information on the Internet: Caveant lector et viewor--Let the reader and viewer beware. J Am Med Assoc  1997 Apr 16;277(15):1244-1245. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=9103351&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref20">Hon.ch.  The HON code of conduct for medical and health web sites (HONcode)

                    &#160; URL: <a target="_blank" href="http://www.hon.ch/HONcode/Pro/intro.html">http://www.hon.ch/HONcode/Pro/intro.html</a> [accessed 2017-07-30]
                     [<a target="_blank" href="http://www.webcitation.org/6sKJsZKbp">WebCite Cache</a>]</span></li><li><span id="ref21">Varela-Centelles P, Insua A, Seoane-Romero JM, Warnakulasuriya S, Rapidis A, Diz P,  et al. Available web-based teaching resources for health care professionals on screening for oral cancer. Med Oral Patol Oral Cir Bucal  2015 Mar 1;20(2):e144-e149. [<a target="_blank" href="http://dx.doi.org/10.4317/medoral.20163">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25475775&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref22">Wiriyakijja P, Fedele S, Porter S, Ni Riordain R. Web-based information on the treatment of oral leukoplakia - quality and readability. J Oral Pathol Med  2016 Sep;45(8):617-620. [<a target="_blank" href="http://dx.doi.org/10.1111/jop.12459">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=27233229&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref23">Leira-Feijoo Y, Ledesma-Ludi Y, Seoane-Romero JM, Blanco-Carri&#243;n J, Seoane J, Varela-Centelles P. Available web-based dental implants information for patients. How good is it? Clin Oral Implants Res  2015 Nov;26(11):1276-1280. [<a target="_blank" href="http://dx.doi.org/10.1111/clr.12451">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25041413&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref24">[No authors listed]. A clinical practice guideline for treating tobacco use and dependence: a US public health service report. The tobacco use and dependence clinical practice guideline panel, staff, and consortium representatives. J Am Med Assoc  2000 Jun 28;283(24):3244-3254. [<a target="_blank" href="http://dx.doi.org/10.1001/jama.283.24.3244">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=10866874&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref25">Ramseier CA, Suvan JE. Behaviour change counselling for tobacco use cessation and promotion of healthy lifestyles: a systematic review. J Clin Periodontol  2015 Apr;42(Suppl 16):S47-S58. [<a target="_blank" href="http://dx.doi.org/10.1111/jcpe.12351">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25496370&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref26">Watt RG, Johnson NW, Warnakulasuriya KA. Action on smoking--opportunities for the dental team. Br Dent J  2000 Oct 14;189(7):357-360. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11081945&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref27">West R, McNeill A, Raw M. Smoking cessation guidelines for health professionals: an update. Health education authority. Thorax  2000 Dec;55(12):987-999  [<a href="http://thorax.bmj.com/cgi/pmidlookup?view=long&amp;pmid=11083883" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11083883&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref28">Ferguson J, Bauld L, Chesterman J, Judge K. The English smoking treatment services: one-year outcomes. Addiction  2005 Apr;100(Suppl 2):59-69. [<a target="_blank" href="http://dx.doi.org/10.1111/j.1360-0443.2005.01028.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=15755262&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref29">Ramseier CA, Christen A, McGowan J, McCartan B, Minenna L, Ohrn K,  et al. Tobacco use prevention and cessation in dental and dental hygiene undergraduate education. Oral Health Prev Dent  2006;4(1):49-60. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16683397&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref30">Ramseier CA, Aurich P, Bottini C, Warnakulasuriya S, Davis JM. Curriculum survey on tobacco education in European dental schools. Br Dent J  2012 Oct;213(7):E12. [<a target="_blank" href="http://dx.doi.org/10.1038/sj.bdj.2012.892">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23059694&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref31">Davis JM, Arnett MR, Loewen J, Romito L, Gordon SC. Tobacco dependence education: a survey of US and Canadian dental schools. J Am Dent Assoc  2016 Jun;147(6):405-412. [<a target="_blank" href="http://dx.doi.org/10.1016/j.adaj.2015.12.012">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26857040&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref32">Needleman I, Warnakulasuriya S, Sutherland G, Bornstein MM, Casals E, Dietrich T,  et al. Evaluation of tobacco use cessation (TUC) counselling in the dental office. Oral Health Prev Dent  2006;4(1):27-47. [<a target="_blank" href="http://dx.doi.org/10.1016/j.adaj.2015.12.012">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16683396&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref33">Applegate BW, Sheffer CE, Crews KM, Payne TJ, Smith PO. A survey of tobacco-related knowledge, attitudes and behaviours of primary care providers in Mississippi. J Eval Clin Pract  2008 Aug;14(4):537-544. [<a target="_blank" href="http://dx.doi.org/10.1111/j.1365-2753.2007.00910.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18462288&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref34">Tong EK, Strouse R, Hall J, Kovac M, Schroeder SA. National survey of U.S. health professionals' smoking prevalence, cessation practices, and beliefs. Nicotine Tob Res  2010 Jul;12(7):724-733. [<a target="_blank" href="http://dx.doi.org/10.1093/ntr/ntq071">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20507899&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref35">Amemori M, Korhonen T, Michie S, Murtomaa H, Kinnunen TH. Implementation of tobacco use cessation counseling among oral health professionals in Finland. J Public Health Dent  2013;73(3):230-236. [<a target="_blank" href="http://dx.doi.org/10.1111/jphd.12019">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23594270&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref36">Virtue SM, Waldron EM, Darabos K, DeAngelis C, Moore DA, Fornatora M,  et al. Dental students' attitudes toward tobacco cessation in the dental setting: a systematic review. J Dent Educ  2017 May;81(5):500-516. [<a target="_blank" href="http://dx.doi.org/10.21815/JDE.016.016">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=28461627&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref37">Carson KV, Verbiest ME, Crone MR, Brinn MP, Esterman AJ, Assendelft WJ,  et al. Training health professionals in smoking cessation. Cochrane Database Syst Rev  2012 May 16(5):CD000214. [<a target="_blank" href="http://dx.doi.org/10.1002/14651858.CD000214.pub2">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22592671&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref38">Selby P, Goncharenko K, Barker M, Fahim M, Timothy V, Dragonetti R,  et al. Review and evaluation of online tobacco dependence treatment training programs for health care practitioners. J Med Internet Res  2015 Apr 17;17(4):e97  [<a href="http://www.jmir.org/2015/4/e97/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.3284">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25887187&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref39">Houston TK, Richman JS, Ray MN, Allison JJ, Gilbert GH, Shewchuk RM, DPBRN Collaborative Group. Internet delivered support for tobacco control in dental practice: randomized controlled trial. J Med Internet Res  2008 Nov 4;10(5):e38  [<a href="http://www.jmir.org/2008/5/e38/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.1095">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18984559&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref40">Westberg EE, Miller RA. The basis for using the Internet to support the information needs of primary care. J Am Med Inform Assoc  1999;6(1):6-25  [<a href="http://europepmc.org/abstract/MED/9925225" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=9925225&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref41">Khazaal Y, Chatton A, Cochand S, Coquard O, Fernandez S, Khan R,  et al. Brief DISCERN, six questions for the evaluation of evidence-based content of health-related websites. Patient Educ Couns  2009 Oct;77(1):33-37. [<a target="_blank" href="http://dx.doi.org/10.1016/j.pec.2009.02.016">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19372023&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref42">Ademiluyi G, Rees CE, Sheard CE. Evaluating the reliability and validity of three tools to assess the quality of health information on the Internet. Patient Educ Couns  2003 Jun;50(2):151-155. [<a target="_blank" href="http://dx.doi.org/10.1016/S0738-3991(02)00124-6">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=12781930&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref43">L&#243;pez-Jornet P, Camacho-Alonso F. The quality of internet sites providing information relating to oral cancer. Oral Oncol  2009 Sep;45(9):e95-e98. [<a target="_blank" href="http://dx.doi.org/10.1016/j.oraloncology.2009.03.017">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19457707&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref44">Ni Riordain R, McCreary C. Head and neck cancer information on the Internet: type, accuracy and content. Oral Oncol  2009 Aug;45(8):675-677. [<a target="_blank" href="http://dx.doi.org/10.1016/j.oraloncology.2008.10.006">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19095486&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref45">Meric F, Bernstam EV, Mirza NQ, Hunt KK, Ames FC, Ross MI,  et al. Breast cancer on the world wide web: cross sectional survey of quality of information and popularity of websites. Br Med J  2002;324(7337):577-581  [<a href="http://europepmc.org/abstract/MED/11884322" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/bmj.324.7337.577">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11884322&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref46">Chumber S, Huber J, Ghezzi P. A methodology to analyze the quality of health information on the Internet: the example of diabetic neuropathy. Diabetes Educ  2015 Feb;41(1):95-105. [<a target="_blank" href="http://dx.doi.org/10.1177/0145721714560772">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=25480397&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref47">Kavadella A, Kossioni AE, Tsiklakis K, Cowpe J, Bullock A, Barnes E,  et al. Recommendations for the development of e-modules for the continuing professional development of European dentists. Eur J Dent Educ  2013 May;17(Suppl 1):45-54. [<a target="_blank" href="http://dx.doi.org/10.1111/eje.12039">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23581739&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref48">Smokingcessationtraining.
                    &#160; URL: <a target="_blank" href="http://smokingcessationtraining.com/en/home/">http://smokingcessationtraining.com/en/home/</a> [accessed 2017-10-06]
                     [<a target="_blank" href="http://www.webcitation.org/6u0gqjqvH">WebCite Cache</a>]</span></li></ol></div><br/><hr/><a name="Abbreviations" id="Abbreviations">&#8206;</a><h4>Abbreviations</h4><table width="80%" border="0" align="center"><tr><td><b>EU:</b> European Union</td></tr><tr><td><b>FKRGL:</b> Flesch-Kinkaid Reading Grade Level</td></tr><tr><td><b>FRES:</b> Flesch Reading Ease</td></tr><tr><td><b>HON:</b> Health on Net</td></tr><tr><td><b>JAMA:</b> Journal of the American Medical Association</td></tr><tr><td><b>SD:</b> standard deviation</td></tr><tr><td><b>STS-C:</b> Smoke Treatment Scale</td></tr><tr><td><b>STS-R:</b> Smoking Treatment Scale-Rating</td></tr></table><br/><hr/><p class="italics">Edited by  G Eysenbach; submitted 23.06.17; peer-reviewed by R Niriordain,  P L&#243;pez-Jornet,  M Fahim; comments to author 13.07.17; revised version received 09.08.17; accepted 07.09.17; published 20.10.17</p><h4 id="Copyright">Copyright</h4><p>&#169;M&#225;rcio Diniz-Freitas, Angel Insua, Ross Keat, Jean Christophe Fricain, Sylvain Catros, Luis Monteiro, Luis Silva, Giovanni Lodi, Alberto Pispero, Rui Albuquerque. Originally published in the Journal of Medical Internet Research (http://www.jmir.org), 20.10.2017.</p><small><p class="spacey">This is an open-access article distributed under the terms of the Creative Commons Attribution License (https://creativecommons.org/licenses/by/4.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work, first published in the Journal of Medical Internet Research, is properly cited. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included.</p></small><br/></section></article></section><aside id="tocNav" class="aside-left-alt-2"><button type="button" class="btn-TOC"><i class="icon-TOC">&#160;</i>Sections</button><h3 class="hide-h3"><i class="icon-TOC">&#160;</i>Sections</h3><section class="TOC clearfix"><button type="button" class="btn-close-TOC"><span class="typcn typcn-times"/>Close</button><ul><li><a href="#Abstract">Abstract</a></li><li><a href="#Introduction">Introduction</a></li><li><a href="#Methods">Methods</a></li><li><a href="#Results">Results</a></li><li><a href="#Discussion">Discussion</a></li><li><a href="#Abbreviations">Abbreviations</a></li><li><a href="#References">References</a></li><li><a href="#Copyright">Copyright</a></li></ul></section><button type="button" class="btn-scroll-top"><a href="#Body"><span class="typcn typcn-arrow-up-thick"/>Back to top</a></button></aside></section></main>
	




</div>

</div>
</div>
</div>




	
	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-186918-1";
	urchinTracker();
	</script>

	



		<footer>
			<h3>Journal of Medical Internet Research  
									<span> ISSN 1438-8871 </span>
							</h3>
			<div class="other-links-wrapper clearfix">
				<ul class="clearfix">
					<li class="other-links-parent-li">
						<h3>Journals</h3>
						<ul>
																																							<li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
																																<li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
																																<li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
																																<li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
																																<li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
																																<li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
																																<li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
																																<li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
																																<li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
																																<li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
																																<li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
																																<li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
																																<li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
																																<li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
																																<li class="cardio-li"><a href="http://cardio.jmir.org">JMIR Cardio</a></li>
																																<li class="jopm-li"><a href="http://jopm.jmir.org">Journal of Participatory Medicine</a></li>
																																<li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
																																<li class="formative-li"><a href="http://formative.jmir.org">JMIR Formative Research</a></li>
																																<li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
																																<li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
																					</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Editorial Policies</h3>
						<ul class="ul-show-more">
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#focusAndScope">Focus and Scope</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#sectionPolicies">Section Policies</a></li>
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#peerReviewProcess">Peer Review Process</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#publicationFrequency">Publication Frequency</a></li>																												<!-- http://www.jmir.org/about/subscriptions%3FnewDesign -->
							<li> <a href="/cms/view/support_%26amp%3B_membership">Memberships</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#authorSelfArchivePolicy">Author Self-Archiving</a></li>																														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom0">Indexing and Impact Factor</a></li>															<li><a href="/about/editorialTeam">Editorial Board</a></li>								<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom1">Editorial Board Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom2">Record Keeping and Research Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom3">Subscriptions (Membership)</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom4">Theme Issues and Guest Editors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom5">Trademarks and Service Marks Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom6">Subscribe to RSS Feeds / add JMIR headlines to your homepage or blog</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom7">Fee Schedule</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom8">Instructions for authors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom9">About the publisher</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom10">New Journal / Editor-in-Chief Proposals</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom11">Publication Ethics and Malpractice</a></li>														
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Submissions</h3>
						<ul>
							<li><a target="_self" href="http://www.jmir.org/about/submissions#onlineSubmissions">Online Submissions</a></li>
							<li><a href="http://www.jmir.org/about/submissions#authorGuidelines">Author Guidelines</a></li>							<li><a href="http://www.jmir.org/about/submissions#copyrightNotice">Copyright Notice</a></li>							<li><a href="http://www.jmir.org/about/submissions#privacyStatement">Privacy Statement</a></li>							
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Other</h3>
						<ul>
							<li><a href="/announcement">Announcements</a></li>
							<li><a href="https://docs.google.com/spreadsheet/viewform?formkey=dGR6eVMxTEdxblVycV8tMVRmdjRHS2c6MQ">Feedback</a></li>
							<li><a href="/about/contact">Contact Us</a></li>
						</ul>
						<!-- <ul>
							<li><a href="http://www.jmir.org/about/journalSponsorship">Journal Sponsorship</a></li>							<li><a href="http://www.jmir.org/about/siteMap">Site Map</a></li>
							<li><a href="http://www.jmir.org/about/aboutThisPublishingSystem">About this Publishing System</a></li>
														
						</ul> -->
					</li>
				</ul>
			</div>
			<div class="social-media-wrapper">
                <ul>
                    <li><a href="https://twitter.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-twitter"></span>Twitter</a></li>
                    <li><a href="https://www.facebook.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-facebook" target="_blank" style="display: none;"></span>Facebook</a></li>
                    <li><a href="https://www.linkedin.com/company/jmir-publications" target="_blank"><span class="typcn typcn-social-linkedin"></span>LinkedIn</a></li>
                    <li><a href="https://google.com/+JmirOrg" target="_blank"><span class="typcn typcn-social-google-plus"></span>Google+</a></li>
                                        <li><a href=http://feeds.feedburner.com/JMedInternetRes target="_blank"><span class="typcn typcn-rss"></span>RSS</a></li>
                                    </ul>
            </div>
							<div class="other-logos-wrapper clearfix">
<ul class="other-logos-ul">
<li><a class="pub-med" href="http://www.ncbi.nlm.nih.gov/pubmed?term=%22J+Med+Internet+Res%22[jour]" target="_blank">Pub Med</a></li>
<li><a class="pub-med-central" href="http://www.ncbi.nlm.nih.gov/pmc/journals/224/" target="_blank">Pub Med Central</a></li>
<li><a class="cope" href="http://publicationethics.org/members/journal-medical-internet-research-jmir" target="_blank">Committee on Publication Ethics</a></li>
<li><a class="cross-ref" href="http://search.crossref.org/?q=1438-8871" target="_blank">Cross Ref Member</a></li>
<li><a class="doaj" href="https://doaj.org/toc/c9b232aa100e40f6bb8aa3f0189f08a5" target="_blank">Directory of Open Access Journals</a></li>
<li><a class="open-access" href="#">Open Access</a></li>
<li><a class="oaspa" href="http://oaspa.org/member-record-jmir-publications-inc/" target="_blank">Open Access Scholarly Publishers Association</a></li>
<li><a class="stm" href="http://www.stm-assoc.org" target="_blank">STM Member</a></li>
<li><a class="trendMD-logo" href="https://www.trendmd.com/" target="_blank">Trend MD Member</a></li>
</ul>
</div> 
						<p>Copyright &copy; 2017 JMIR Publications</p>
			<div class="support-tooltip" style="display: none;">
				NEW: Help Desk Now Available
			</div>
		</footer>
		<!--Trend scripts -->
		<!-- <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script> -->
		<!-- <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/trendmd.min.js?v=1.8.0.3"></script> -->
		
		<script defer src='//js.trendmd.com/trendmd.min.js' data-trendmdconfig='{"element":"#trendmd-suggestions"}'></script>
		
		<script>
			// 	    </script>			
		<!--Trend script ends-->

   	
					<script>
			
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			 
			  ga('create', 'UA-186918-1', 'auto');
			  ga('send', 'pageview');
			</script>
							<script>
			    getArticleRelatedThemes(8174);
			    getCitation(8174);
			</script>
			 
				<script type="text/javascript"> 
					var addthis_config = {
				     	data_track_clickback: false 
					} 
				</script> 
			
						
			<script>
				$( document ).ready(function() {
					setTimeout(function(){ 
						$('.support-tooltip').fadeIn(500);
					}, 5000);

					$('.support-tooltip').on('click hover', function(){
						$(this).fadeOut(400);
					});
				});
			</script>
			
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script> 
	</body>
</html>