

 
 
<?xml version="1.0" encoding="UTF-8"?>
<!doctype html>
<html >
	<!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]-->
	<!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]-->
	<!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]-->
	<!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/modernizr.js"></script> <!--<![endif]-->
	<!--[if lte IE 9]>

	<script src="http://www.jmir.org/ojs/styles/newDesign/js/html5shiv.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
	<![endif]-->
	<head>
		<!-- Google Analytics Content Experiment code -->
		<script>
		
		function utmx_section(){}function utmx(){}(function(){var
		k='192168-0',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		
		</script>
		<script>utmx('url','A/B');</script>	
		<!-- End of Google Analytics Content Experiment code -->

		<meta charset="utf-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!-- Remove Sky Ad on Small Screens -->
		
			<style type="text/css">
			
			@media screen and (max-width: 768px){
				.ad--sky{
				display:none;
			}
			}
			
			</style>
		
		<!-- prevent iOS from making phone number look-a-likes callable -->
		<meta name="format-detection" content="telephone=no" />
	    	    			<!-- for Google -->
			<meta name="description" content="Journal of Medical Internet Research - International Scientific Journal for Medical Research, Information and Communication on the Internet" />
			<meta name="keywords" content="Medical, Medicine, Internet, Research, Journal, ehealth, JMIR, open access publishing, medical research, medical informatics" />
					
		
<link rel="alternate" type="application/atom+xml" href="http://www.jmir.org/feed/atom" />
<link rel="alternate" type="application/rdf+xml" href="http://www.jmir.org/feed/rss" />
<link rel="alternate" type="application/rss+xml" href="http://www.jmir.org/feed/rss2" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta name="description" content="" />
					
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
	<meta name="DC.Title" content="Toward Patient-Centered Telerehabilitation Design: Understanding Chronic Pain Patients&rsquo; Preferences for Web-Based Exercise Telerehabilitation Using a Discrete Choice Experiment"/>
	
	<meta name="DC.Creator" content="Karlijn Cranen"/>

			<meta name="DC.Subject" content="patient preference"/>
			<meta name="DC.Subject" content="patient acceptance of health care"/>
			<meta name="DC.Subject" content="telerehabilitation"/>
			<meta name="DC.Subject" content="choice behavior"/>
			<meta name="DC.Subject" content="decision making"/>
			<meta name="DC.Subject" content="decision support techniques"/>
			<meta name="DC.Subject" content="patient compliance"/>
			<meta name="DC.Subject" content="chronic disease"/>
			<meta name="DC.Subject" content="exercise therapy"/>
			<meta name="DC.Subject" content="chronic pain"/>
	        	<meta name="DC.Description" content="Background: Patient-centered design that addresses patients&rsquo; preferences and needs is considered an important aim for improving health care systems. At present, within the field of pain rehabilitation, patients&rsquo; preferences regarding telerehabilitation remain scarcely explored and little is known about the optimal combination between human and electronic contact from the patients&rsquo; perspective. In addition, limited evidence is available about the best way to explore patients&rsquo; preferences. Therefore, the assessment of patients&rsquo; preferences regarding telemedicine is an important step toward the design of effective patient-centered care. Objective: To identify which telerehabilitation treatment options patients with chronic pain are most likely to accept as alternatives to conventional rehabilitation and assess which treatment attributes are most important to them. Methods: A discrete choice experiment with 15 choice tasks, combining 6 telerehabilitation treatment characteristics, was designed. Each choice task consisted of 2 hypothetical treatment scenarios and 1 opt-out scenario. Relative attribute importance was estimated using a bivariate probit regression analysis. One hundred and thirty surveys were received, of which 104 were usable questionnaires; thus, resulting in a total of 1547 observations. Results: Physician communication mode, the use of feedback and monitoring technology (FMT), and exercise location were key drivers of patients&rsquo; treatment preferences (P&lt;.001). Patients were willing to accept less frequent physician consultation offered mainly through video communication, provided that they were offered FMT and some face-to-face consultation and could exercise outside their home environment at flexible exercise hours. Home-based telerehabilitation scenarios with minimal physician supervision were the least preferred. A reduction in health care premiums would make these telerehabilitation scenarios as attractive as conventional clinic-based rehabilitation. Conclusions: &ldquo;Intermediate&rdquo; telerehabilitation treatments offering FMT, some face-to-face consulting, and a gym-based exercise location should be pursued as promising alternatives to conventional chronic pain rehabilitation. Further research is necessary to explore whether strategies other than health care premium reductions could also increase the value of home telerehabilitation treatment.  [J Med Internet Res 2017;19(1):e26]"/>
	<meta name="DC.Publisher" content="Journal of Medical Internet Research"/>
	<meta name="DC.Publisher.Address" content="JMIR Publications Inc., 59 Winners Circle, Toronto M4L3Y7, Canada"/>
	<meta name="DC.Contributor" content="Karlijn Cranen"/>
	<meta name="DC.Contributor" content="Catharina GM Groothuis-Oudshoorn"/>
	<meta name="DC.Contributor" content="Miriam MR Vollenbroek-Hutten"/>
	<meta name="DC.Contributor" content="Maarten J IJzerman"/>
	<meta name="DC.Date" scheme="ISO8601" content="2017-01-20"/>
	<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Format" scheme="IMT" content="application/xhtml+xml"/>		
	<meta name="DC.Format" scheme="IMT" content="application/pdf"/>		
	<meta name="DC.Identifier" content="doi:10.2196/jmir.5951"/>
	<meta name="DC.Source" content="J Med Internet Res 2017;19(1):e26 http://www.jmir.org/2017/1/e26/"/>
	<meta name="DC.Language" scheme="ISO639-1" content="en"/>
	<meta name="DC.Relation" content="World"/>
	<meta name="DC.Rights" content=" Unless stated otherwise, all articles are open-access distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work ("first published in the Journal of Medical Internet Research...") is properly cited with original URL and bibliographic citation information. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included. "/>

    	<meta property="og:title" content="Toward Patient-Centered Telerehabilitation Design: Understanding Chronic Pain Patients&rsquo; Preferences for Web-Based Exercise Telerehabilitation Using a Discrete Choice Experiment" />

	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.jmir.org/2017/1/e26/" />
	<meta property="og:image" content="http://www.jmir.org/ojs/public/journals/1/pageHeaderLogoImage.gif" />
	<meta property="og:site_name" content="Journal of Medical Internet Research" />
	<meta property="fb:admins" content="872305111" />

    
<!-- Highwire citation tags  (incomplete) J Med Internet Res 2017;19(1):e26 -->
	<meta name="citation_title" content="Toward Patient-Centered Telerehabilitation Design: Understanding Chronic Pain Patients&rsquo; Preferences for Web-Based Exercise Telerehabilitation Using a Discrete Choice Experiment">
	<meta name="citation_authors" content="Karlijn Cranen">	<meta name="citation_authors" content="Catharina GM Groothuis-Oudshoorn">	<meta name="citation_authors" content="Miriam MR Vollenbroek-Hutten">	<meta name="citation_authors" content="Maarten J IJzerman"> 
	<meta name="citation_journal_title" content="Journal of Medical Internet Research">
	<meta name="citation_publisher" content="JMIR Publications Inc., Toronto, Canada">
	<meta name="citation_doi" content="10.2196/jmir.5951">

	<meta name="citation_issue" content="1">
	<meta name="citation_volume" content="19">
	<meta name="citation_firstpage" content="e26">
	<!-- <meta name="citation_lastpage" content=""> -->
	<meta name="citation_date" content="2017">
	<meta name="citation_abstract_html_url" content="http://www.jmir.org/2017/1/e26/">
	<meta name="citation_abstract_pdf_url" content="http://www.jmir.org/2017/1/e26//PDF">
					<title>JMIR-Toward Patient-Centered Telerehabilitation Design: Understanding Chronic Pain Patients’ Preferences for Web-Based Exercise Telerehabilitation Using a Discrete Choice Experiment | Cranen | Journal of Medical Internet Research</title>
		<!--[if (gt IE 8)|!(IE)]><!-->
			<link rel="stylesheet" media="screen" href="http://www.jmir.org/ojs/styles/newDesign/css/jmir_stylesheet.css?v=1.6.1.6" />
			<link rel="stylesheet" media="print" href="http://www.jmir.org/ojs/styles/newDesign/css/print.css?v=1.6.1.6" />
					<!--<![endif]-->

		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/typicons.min.css?v=1.6.1.6" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/jquery.fancybox.css?v=1.6.1.6" type="text/css" media="screen" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/slippry.css?v=1.6.1.6" />
		<!-- new slider  -->
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.carousel.css?v=1.6.1.6" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.theme.css?v=1.6.1.6" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/owl.transitions.css?v=1.6.1.6" />
		

		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/responsive-tables.css?v=1.6.1.6" />
		<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/perfect-scrollbar.css?v=1.6.1.6" />
		<link
		 rel="stylesheet"
		 href="//code.jquery.com/ui/1.9.0/themes/smoothness/jquery-ui.css" />
		<link
		 rel="stylesheet"
		 href="//cdn.datatables.net/1.10.7/css/jquery.dataTables.min.css" />


		<!-- IE Stylesheets -->
		<!--[if lte IE 8]>
	      			<link rel="stylesheet" href="http://www.jmir.org/ojs/styles/newDesign/css/style_ie.css" />
			    <![endif]-->

		<!--AngularJS 5.12.14-->
		 <!--[if lte IE 7]>
	      <script src="/path/to/json2.js"></script>
	    <![endif]-->
	    <!--[if lte IE 8]>
	      <script>
	        document.createElement('ng-include');
	        document.createElement('ng-pluralize');
	        document.createElement('ng-view');
	        // Optionally these for CSS
	        document.createElement('ng:include');
	        document.createElement('ng:pluralize');
	        document.createElement('ng:view');
	      </script>
	    <![endif]-->

		<!--AngularJS-->
		<!-- A little favicon just so it's not blank on a web browser. -->
		<link rel="apple-touch-icon" sizes="57x57" href="//www.jmir.org/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="//www.jmir.org/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="//www.jmir.org/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="//www.jmir.org/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="//www.jmir.org/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.jmir.org/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.jmir.org/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.jmir.org/apple-touch-icon-152x152.png">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-196x196.png" sizes="196x196">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="//www.jmir.org/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#247CB3">
		<meta name="msapplication-TileImage" content="//www.jmir.org/mstile-144x144.png">
		<!-- JSON cross-broswer compatibility -->

<!-- D3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/d3/d3.js"></script>
<!-- C3.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3.min.js"></script>

		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular.min.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-route.js"></script>
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.2.16/angular-sanitize.js"></script>

<!-- C3-angular.js -->
<script src="http://www.jmir.org/ojs/templates/reviewer/js/c3-0.4.10/c3-angular.min.js"></script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
		<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>-->
		<script type='text/javascript' src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/slippry.min.js?v=1.6.1.6"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/tooltipsy.min.js?v=1.6.1.6"></script>
		<!--new slider js -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/owl.carousel.js?v=1.6.1.6"></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/responsive-tables.js?v=1.6.1.6"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.fancybox.pack.js?v=1.6.1.6"></script>
    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script>
	    <script type='text/javascript' src='https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js'></script>

		<script type="text/javascript" src="http://www.jmir.org/ojs/js/jquery.validate.min.js?v=1.6.1.6"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/Chart.min.js?v=1.6.1.6"></script>
		<script src="//cdn.datatables.net/1.10.7/js/jquery.dataTables.min.js"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/custom.js?v=1.6.1.6"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/controller.js?v=1.6.1.6"></script>
		<script type="text/javascript" src="http://www.jmir.org/ojs/js/footTips.js?v=1.6.1.6"></script>
		<!-- Script for making scroll bars always visible on hover -->
		<script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/js/perfect-scrollbar.jquery.js?v=1.6.1.6"></script>
		    <script type="text/javascript" src="//platform.linkedin.com/in.js">
			    api_key: 77jej2tj08s872
			    authorize: true
			    onLoad: onLinkedInLoad
			</script>


				<!-- Zendesk Widget -->
	<!-- Start of jmir Zendesk Widget script -->
	
<script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","jmir.zendesk.com");
/*]]>*/</script>
<!-- End of jmir Zendesk Widget script -->

<!-- Style to hide Zendesk help button (for now) on article template as it's nav conflicts with help button -->
		
			<style type="text/css">
			@media screen and (max-width: 699px){
				.body-article #launcher {
					display: none !important;
				}
			}
			</style>
		
	</head>	
	<!-- id on the body is for the scroll to top function -->
	<body id="Body" class="JMIR body-article">
		<!--[if lt IE 9]>
		   <script type="text/javascript" src="http://www.jmir.org/ojs/styles/newDesign/css/respond.js"></script>
		<![endif]-->

		<!-- Site Code -->
		<!-- <header style="display:none;"> -->
		<header>
			<div class="header-wrapper clearfix">
				<div style="float:left;">
					<a class="h1-link-ie" style="text-decoration:none;" href="//jmirpublications.com/"><h1>JMIR Publications</h1></a>
				</div>
				<!-- Nav begins -->
				<nav class="">
    <button type="button" class="btn-menu-mobile"><i class="icon-menu">&nbsp;</i>Menu</button>
   <!--  <button type="button" class="btn-menu-mobile-close"><i class="icon-menu-close">&nbsp;</i>Close Menu</button> -->
    <button type="button" id="btnMobileSearch" class="btn-menu-mobile-search"><i class="icon-search-mobile">&nbsp;</i>Search</button>
    <button type="button" id="btn-user" class="btn-menu-mobile-user"><i class="icon-user">&nbsp;</i>User</button>
    <div id="btnMobileSignInOptions" class="mobile-sign-in-options-closed">
                <button class="btn-mobile-sign-in" type="button"><a class="" href="/login">Sign In</a>
        </button>
        <button class="btn-mobile-sign-up" type="button">Sign Up</button>
            </div>
    <button type="button" id="" class="btn-mobile-twitter-follow">
        <a href="https://twitter.com/intent/follow?screen_name=JMedInternetRes"><img src="http://www.jmir.org/ojs/styles/newDesign/images/icon-twitter-follow.png" />
        </a>Follow Us on Twitter</button>
    <div id="navMobile" class="nav-mobile nav-mobile-closed clearfix">
        <ul>
            <li class=""><a href="http://www.jmir.org">Home</a></li>
            <li id="btn-browse-journal">Browse Journal<span class="typcn typcn-plus"></span>
            </li>
            <li class="browse-journal-li browse-journal-li-closed">
                <ul class="clearfix sub-ul">
                    <li class=""><a href="/issue/current">Current Issue</a>
                    </li>
                    <li class=""><a href="/issue/upcoming">Upcoming Issue</a>
                    </li>
                    <li id="btn-browse-year" class="">Browse By Year<span class="typcn typcn-plus"></span>
                    </li>
                    <li class="browse-year browse-year-closed">
                        <form>
                            <label>Browse by Year:
                                <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                    <option value="">Select...</option>
                                                                        <option value="/issue/year/1999">1999</option>
                                                                        <option value="/issue/year/2000">2000</option>
                                                                        <option value="/issue/year/2001">2001</option>
                                                                        <option value="/issue/year/2002">2002</option>
                                                                        <option value="/issue/year/2003">2003</option>
                                                                        <option value="/issue/year/2004">2004</option>
                                                                        <option value="/issue/year/2005">2005</option>
                                                                        <option value="/issue/year/2006">2006</option>
                                                                        <option value="/issue/year/2007">2007</option>
                                                                        <option value="/issue/year/2008">2008</option>
                                                                        <option value="/issue/year/2009">2009</option>
                                                                        <option value="/issue/year/2010">2010</option>
                                                                        <option value="/issue/year/2011">2011</option>
                                                                        <option value="/issue/year/2012">2012</option>
                                                                        <option value="/issue/year/2013">2013</option>
                                                                        <option value="/issue/year/2014">2014</option>
                                                                        <option value="/issue/year/2015">2015</option>
                                                                        <option value="/issue/year/2016">2016</option>
                                                                        <option value="/issue/year/2017">2017</option>
                                                                    </select>
                            </label>
                        </form>
                    </li>
                    <li class=""><a href="/issue/archive">Browse by Issue</a>
                    </li>
                    <li class=""><a href="/search/authors">Browse by Author</a>
                    </li>
                    <li class=""><a href="/themes">Browse by Theme</a>
                    </li>
                </ul>
            </li>
            <li id="btn-other-journals" class="">Other Journals<span class="typcn typcn-plus"></span>
            </li>
            <li class="other-journals-li other-journals-li-closed">
                <ul class="clearfix sub-ul">

                                                                                                                    <li ><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                <li ><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                <li ><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                <li ><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                <li ><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                <li ><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                <li ><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                <li ><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                <li ><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                <li ><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                <li ><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                <li ><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                <li ><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                <li ><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                <li ><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                                                <li ><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                <li ><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                            

                </ul>
            </li>
                        <li><a href="/user/register">Sign Up</li>
                <li><a href="/login">Sign In</a>
            </li>
                        <li><a href="/cms/view/support_%26amp%3B_membership">Membership</a>
            </li>
            <li><a href="/stats/overview">Top Articles</a>
            </li>
            <li><a href="/search">Search</a>
            </li>
        </ul>
    </div>
    <ul class="nav-desktop">
        <li class=""><a class='btn-hero-submit' href="/author">SUBMIT</a>
            <!-- Tooltip for Submit Button -->
            <div class="tooltip__ui--left js--btn-submit-tooltip show">
                <p>Want to publish? Start your next submission today!</p>
            </div>
        </li>

        <li class=""><a href="/cms/view/support_%26amp%3B_membership">MEMBERSHIP</a>
        </li>
        
        <li class=""><a class="btn-sign-in" href="/login">SIGN IN</a>
        </li>
        <li class="btn-sign-up hide"><a class='js--btn--signup' href="#">SIGN UP</a>
        </li>
                <li style="margin-top:10px;"><a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false">Follow @JMedInternetRes</a>
        </li>
        <!-- Scritp to enable Twitter follow widgets -->
        
        <script>
        ! function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');
        </script>
        
        <li class="search-bar clearfix">
            <form id="nav-search" class="search-basic clearfix" action="/search/searchResult" method="get">
                <input name="field[]" value="_text_" type='hidden' />
                <input id="basic-search" class="basic-input" type="text" placeholder="Search all Journals and Conferences" name="criteria[]">
                <a href="/search">
                    <button type="button" class="btn-show-advanced-search" onclick="ga('send', 'event', 'input', 'click', 'advanced-search',{'page': '/search'});">Advanced Search<i class="icon-arrow">&nbsp;</i>
                    </button>
                </a>
                <input type="submit" value="" class="icon-search" name="clicked" onclick="ga('send', 'event', 'input', 'click', 'header-search');">
            </form>
        </li>
    </ul>
</nav>				<!-- Nav ends -->
				<!-- Quick Signup Begins -->
				
<style type="text/css">
    .popup:before{
    content:"";
    position:fixed;
    top:0px;
    bottom:0px;
    right:0px;
    left:0px;
    background: rgba(0,0,0,0);
    z-index: -1;
  }
</style>


<div class="signup-li show">
    <form class="clearfix">
        <h4>Sign up for content updates!</h4>
        <button type="button" class='btn-on-load-signup-close'><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>
<div class="signup-li-alt">
    <form class="clearfix">
        <button type="button" class="btn-after-load-signup-close"><span class="typcn typcn-times"></span>
        </button>
        <label>SIGN UP
            <h4>Sign up for content updates!</h4>
            <p class="signup__error--text signup__error--text-is--hidden js-error--text">Please enter a valid email.</p>
            <input id="quick-signup-alt" name="quickSignUpEmail" type="email" placeholder="johnsmith@example.com">
            <input type="submit" class="quick-signup-submit" value="Sign Up">
        </label>
    </form>
</div>



<div class="popup popup--is-hidden js-popup" style="background: #FFF; top: 24px; bottom: 24px; overflow: auto;">
    <div class="reltv" style="position: absolute;
    top: 24px;
    width: 100%;
    bottom: 24px;">
        <div class="popup__content js-popup--content" style="background: #fff; box-shadow:none;">
            <form class='js-content-update-form' style="padding-bottom: 60px;">
                
            <div class="signup-li-social" style="margin-top:0px; margin-left: 0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
                <h3 class="popup__heading">Select Journals for Content Updates</h3>

                <section class="journal-list clearfix" style="margin-left: 0px; max-height: none;">
                </section>
                <div class='clearfix popup__form-buttons' style="position: fixed;
    /* right: 25%; */
    bottom: 24px;
    margin-right: 0px;
    /*background: #fff;
    width: 100%;*/
    padding: 12px;
    text-align: left;">
                    <button class='btn--with-icon js-popup__btn--close' style='background:#666666; display:inline-block;' type='button'>Cancel</button>
                    <button class='confirm-sign-up btn--with-icon' style='display:inline-block;' type='submit' value='submit' onclick='confirmSignUp()'>Submit</button>
                </div>
            </form>
            
            <div class="signup-li-social" style="margin-top:0px; a {padding-right:10px;}">
                <a href="https://twitter.com/JMedInternetRes" class="twitter-follow-button" data-show-count="false">Follow @JMedInternetRes</a>
                <script>
                ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + '://platform.twitter.com/widgets.js';
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, 'script', 'twitter-wjs');
                </script>
            </div>
            
        </div>
    </div>
</div>				<!-- Quick Signup Ends -->
			</div>

			<!-- explore Journal Nav begins -->
			<div id="journal-nav" class="journal-specific-nav-wrapper clearfix">
    <section class="inner-nav-container clearfix">
        <div class="journal-title-h2">
            <ul class="journals-drop-down-container">
                <li id="journals-list" class="btn-journals"><a href=http://www.jmir.org onclick="ga('send', 'event', 'button', 'click', 'icon-home');"><span class="typcn typcn-home icon-home" style="margin-right:5px; font-size:20px; position:static; border-left:none;"></span>Journal of Medical Internet Research</a><span class="btn-journal-expand typcn typcn-arrow-down-thick"></span>
                    <ul class="journals-ul clearfix">
                                                                                                                                        <li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
                                                                                                                <li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
                                                                                                                <li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
                                                                                                                <li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
                                                                                                                <li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
                                                                                                                <li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
                                                                                                                <li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
                                                                                                                <li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
                                                                                                                <li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
                                                                                                                <li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
                                                                                                                <li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
                                                                                                                <li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
                                                                                                                <li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
                                                                                                                <li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
                                                                                                                <li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
                                                                                                                <li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
                                                                                                                <li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
                                                                        </ul>
                </li>
            </ul>
            <!-- Tooltip for exploring sister journals -->
            <div class="tooltip__ui--right js--btn-journal-dropdown-tooltip show">
                <p>Explore our sister journals here.</p>
            </div>
        </div>
        <div class="journal-specific-nav clearfix">
            <ul class="current-upcoming-ul">
                <li><a href="/issue/current">Current Issue</a></li>
                <li><a href="/issue/upcoming">Upcoming Issue</a></li>
                <li><a href="/stats/overview">Top Articles</a></li>
            </ul>
            <ul class="browse-by-year-ul">
                <li>
                    <form>
                        <label>Browse by Year:
                            <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
                                <option value="">Select...</option>
                                                                    <option value="/issue/year/1999">1999</option>
                                                                    <option value="/issue/year/2000">2000</option>
                                                                    <option value="/issue/year/2001">2001</option>
                                                                    <option value="/issue/year/2002">2002</option>
                                                                    <option value="/issue/year/2003">2003</option>
                                                                    <option value="/issue/year/2004">2004</option>
                                                                    <option value="/issue/year/2005">2005</option>
                                                                    <option value="/issue/year/2006">2006</option>
                                                                    <option value="/issue/year/2007">2007</option>
                                                                    <option value="/issue/year/2008">2008</option>
                                                                    <option value="/issue/year/2009">2009</option>
                                                                    <option value="/issue/year/2010">2010</option>
                                                                    <option value="/issue/year/2011">2011</option>
                                                                    <option value="/issue/year/2012">2012</option>
                                                                    <option value="/issue/year/2013">2013</option>
                                                                    <option value="/issue/year/2014">2014</option>
                                                                    <option value="/issue/year/2015">2015</option>
                                                                    <option value="/issue/year/2016">2016</option>
                                                                    <option value="/issue/year/2017">2017</option>
                                                            </select>
                        </label>
                    </form>
                </li>
            </ul>
            <ul class="browse-by-issue-author-title-theme">
                <li>Browse:</li>
                <li><a href="/issue/archive">Issues</a></li>
                <li><a href="/search/authors">Authors</a></li>
                <li><a href="/themes">Themes</a></li>   
            </ul>
        </div>
    </section>
</div>			<!-- explore Journal Nav ends -->

						
				<script type="text/javascript">
					$(document).ready(function($) {
						$(".maintenanceClose").click(function(){
							$(this).parent().hide();
					        var superdomain = location.hostname.replace(/^[^.]+\./g, ".");
					        var expiry = new Date("May 14, 2016 00:00:00");
					        document.cookie = "maintenanceClosed=1; expires=" + expiry.toString() + ";domain=" + superdomain + ";";
						});
						//copied from w3school
					function getCookie(cname) {
					    var name = cname + "=";
					    var ca = document.cookie.split(';');
					    for(var i = 0; i < ca.length; i++) {
					        var c = ca[i];
					        while (c.charAt(0) == ' ') {
					            c = c.substring(1);
					        }
					        if (c.indexOf(name) == 0) {
					            return c.substring(name.length, c.length);
					        }
					    }
					    return "";
					}

					function checkCookie() {
					    var maintenanceClose = getCookie("maintenanceClosed");
					    console.log(maintenanceClose);
					    if (maintenanceClose == 1) {
					    	$(".messageMaintenance").hide();
					    } else {
					    	$(".messageMaintenance").show();
					    }
					}
					checkCookie();
						
					});
				</script>
				<style type="text/css">
					.messageMaintenance{
						position:fixed;
						background:#FFF;
						border:5px solid #FF9900;
						box-sizing: border-box;
						padding:12px 12px;
						bottom:0px;
						left:0px;
						right:0px;	
					}
					.maintenanceClose{
						position:absolute;
						top:0px;
						right:0px;
						background:none;
						font-size: 32px;
					}
				</style>
			
<!-- 			<div class="messageMaintenance " style="display: none">
			<button type="button" class="typcn typcn-delete maintenanceClose "></button>
			<h3 class="typcn typcn-spanner" style="margin-bottom:12px; font-size:18px;">Important: Server Migration</h3>
				<p style="font-weight: bold;">May 3rd, 2016 (06:10 EDT): Please be advised that <a href="www.jmir.org">jmir.org</a> has just been migrated to a new server. As we adjust to the new server, we expect that there will be technical issues in various sections of the site. Please contact technical support and report any issues that you may encouter. Thank you for understanding and patience.</p>
			</div> -->
		</header>
					<a href="/" style="color:#444; text-decoration:none; margin-bottom:12px;     width: 93.75%; max-width: 1280px; margin: 60px auto; display: block;"><h3 class="typcn typcn-home journal-title--mobile">Journal of Medical Internet Research</h3></a>
		
	

		<main id="wrapper" class="wrapper ArticleMain clearfix"><section class="inner-wrapper clearfix"><section class="ads-wrapper"><div class="ad"><span class="mobile-ad--hide">Advertisement</span><div class="article--leaderboard--hide"><a target="_blank" href="http://www.researchprotocols.org/about/submissions#onlineSubmissions"><img class="ad--author--mobile" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--Journal--JRP--001.png" width="320" height="50"/><img class="ad--author--desktop" alt="" border="0" src="http://www.jmir.org/ojs/images/JMIR-Custom-Ads/Leaderboard--Journal--JRP--001.png" width="728" height="90"/></a></div></div></section><aside id="asideRight" class="aside-right"><button type="button" class="btn-sharing-options">&#160;</button><section class="sharing-options-wrapper "><button type="button" class="btn-close-sharing"><span class="typcn typcn-times"/>Close</button><div class="addthis_sharing_toolbox addthis-extra"/></section><button type="button" class="btn-citation-options">&#160;</button><div class="citation-options-wrapper"><button type="button" class="btn-close-citation"><span class="typcn typcn-times"/>Close</button><h3 style="margin-top:0px;"><i class="icon-Citations-black hide-p">&#160;</i>Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p><button class="btn-citation btn-citation-desktop" type="button" onclick="getCitationText(5951); ga('send', 'event', 'button', 'click', 'btn-citation-desktop');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button><div class="export-meta-wrapper"><h3 class="hide-p clearfix"><span class="typcn typcn-export">&#160;</span>Export Metadata<button type="button" class="btn-close-sidebar-section-export" style="float:right;"><span class="typcn typcn-times"/></button></h3><p class="export-article-endnote"/><p class="export-article-bibtex"/><p class="export-article-refman"/><p class="export-article-mendeley"/><p class="export-article-citeulike">&#160;</p><button class="btn-citation btn-citation-mobile" type="button" onclick="getCitationText(5951); ga('send', 'event', 'button', 'click', 'btn-citation-mobile');"><span class="typcn typcn-clipboard"/>Copy Citation to Clipboard</button></div></div><button type="button" class="btn-download-options"><span class="typcn typcn-download"/></button><button type="button" class="btn-metadata-options-toggle"><span class="typcn typcn-export"/>Export Metadata</button><h3 style="font-size:16px;" class="download-h3 clearfix"><span class="typcn typcn-download"/> Download:<button type="button" class="btn-close-sidebar-section-download" style="float:right; margin-top:0px;"><span class="typcn typcn-times"/></button></h3><div class="article-download-options-wrapper"><button type="button" class="btn-close-download"><span class="typcn typcn-times"/>Close</button><ul><li class="article-pdf-link"/><li class="article-xml-link"/></ul></div><button type="button" class="btn-download-options-toggle"><span class="typcn typcn-download"/>Download</button></aside><div id="copyText" class="cite-popup-wrapper hide"><h3>Citing this Article</h3><button type="button" class="btn-close-copyText"><span class="typcn typcn-times"/>Close</button><textarea>
        Loading citation...
        </textarea><p>Right click to copy or hit: ctrl+c (cmd+c on mac)</p></div><script>
      document.addEventListener('copy', function() {
        appendCitationToClipboard(5951);
      });
    </script><section class="main-article-content clearfix"><h4 style="font-size:12px;">Published on 20.01.17
        in
        <a href="http://www.jmir.org/2017/1" class="link">Vol 19, No 1 (2017): January</a></h4><div class="theme-tags"><h4>This paper is in the following e-collection/theme issue:</h4><ul class="tags clearfix"/></div><div class="article-view-options"><ul class=" clearfix"><li class="tab-active"><a href="#">Article</a></li><li><a href="/article/citations/5951">Cited By <span>(0)</span></a></li><li><a href="/article/tweets/5951">Tweetations <span>(5)</span></a></li><li><a href="/article/metrics/5951">Metrics</a></li></ul></div><article class="ajax-article-content"><h4 class="h4-original-paper"><span class="typcn typcn-document-text"/>Original Paper</h4><div class="bookmark-title-container clearfix"><div class="article-title"><h2 class="h2-article-title">Toward Patient-Centered Telerehabilitation Design: Understanding Chronic Pain Patients&#8217; Preferences for Web-Based Exercise Telerehabilitation Using a Discrete Choice Experiment</h2></div></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"/></div><div class="authors-container"><div class="authors clearfix"><ul class="clearfix"><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Karlijn+Cranen" class="btn-view-author-options">Karlijn Cranen<sup><small>1</small></sup>, MSc</a><a class="author-orcid" href="http://orcid.org/0000-0002-9967-1167" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Catharina GM+Groothuis-Oudshoorn" class="btn-view-author-options">Catharina GM Groothuis-Oudshoorn<sup><small>2</small></sup>, MSc, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0002-4875-5379" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Miriam MR+Vollenbroek-Hutten" class="btn-view-author-options">Miriam MR Vollenbroek-Hutten<sup><small>3,</small></sup><sup><small>4</small></sup>, MSc, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-8730-1487" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a>;&#160;
                        </li><li><a href="/search/searchResult?field%5B%5D=author&amp;criteria%5B%5D=Maarten J+IJzerman" class="btn-view-author-options">Maarten J IJzerman<sup><small>2</small></sup>, MSc, PhD</a><a class="author-orcid" href="http://orcid.org/0000-0001-5788-5805" alt="View this author's Orcid ID Profile" target="_blank" title="ORCID">&#160;</a></li></ul><div class="author-affiliation-details"><p><sup>1</sup>Roessingh Research and Development, Telemedicine group, Enschede, Netherlands</p><p><sup>2</sup>Department of Health Technology and Services Research, University of Twente, Enschede, Netherlands</p><p><sup>3</sup>Ziekenhuisgroep Twente, Almelo, Netherlands</p><p><sup>4</sup>Faculty of Electrical Engineering, Mathematics and Computer Science, Telemedicine group, University of Twente, Enschede, Netherlands</p></div></div><div class="corresponding-author-and-affiliations clearfix"><button class="btn-corresponding-author" type="button">Corresponding Author</button><div class="corresponding-author-details"><button class="btn-close-corresponding-author-details" type="button"><span class="typcn typcn-times"/>Close</button><h3>Corresponding Author:</h3><p>Karlijn Cranen, MSc</p><p/><p>Roessingh Research and Development</p><p>Telemedicine group</p><p>PO Box 310</p><p>Enschede, 7500 AH</p><p>Netherlands</p><p>Phone: 31 0 53 4875777</p><p>Fax:31 0 53 43408</p><p>Email: <script type="text/javascript" language="JavaScript">//<![CDATA[
{ document.write(String.fromCharCode(60,97,32,104,114,101,102,61,34,109,97,105,108,116,111,58,107, 46, 99, 114, 97, 110, 101, 110, 64, 114, 114, 100, 46, 110, 108,  34,62, 107, 46, 99, 114, 97, 110, 101, 110, 32, 91, 97, 116, 93, 32, 114, 114, 100, 46, 110, 108,  60,47,97,62))     }
        //]]></script></p><br/></div></div></div><section class="article-content clearfix"><article class="abstract"><h3 id="Abstract" name="abstract">ABSTRACT</h3><p><span class="abstract-sub-heading">Background: </span>Patient-centered design that addresses patients&#8217; preferences and needs is considered an important aim for improving health care systems. At present, within the field of pain rehabilitation, patients&#8217; preferences regarding telerehabilitation remain scarcely explored and little is known about the optimal combination between human and electronic contact from the patients&#8217; perspective. In addition, limited evidence is available about the best way to explore patients&#8217; preferences. Therefore, the assessment of patients&#8217; preferences regarding telemedicine is an important step toward the design of effective patient-centered care.<br/></p><p><span class="abstract-sub-heading">Objective: </span>To identify which telerehabilitation treatment options patients with chronic pain are most likely to accept as alternatives to conventional rehabilitation and assess which treatment attributes are most important to them.<br/></p><p><span class="abstract-sub-heading">Methods: </span>A discrete choice experiment with 15 choice tasks, combining 6 telerehabilitation treatment characteristics, was designed. Each choice task consisted of 2 hypothetical treatment scenarios and 1 opt-out scenario. Relative attribute importance was estimated using a bivariate probit regression analysis. One hundred and thirty surveys were received, of which 104 were usable questionnaires; thus, resulting in a total of 1547 observations.<br/></p><p><span class="abstract-sub-heading">Results: </span>Physician communication mode, the use of feedback and monitoring technology (FMT), and exercise location were key drivers of patients&#8217; treatment preferences (<i>P</i>&lt;.001). Patients were willing to accept less frequent physician consultation offered mainly through video communication, provided that they were offered FMT and some face-to-face consultation and could exercise outside their home environment at flexible exercise hours. Home-based telerehabilitation scenarios with minimal physician supervision were the least preferred. A reduction in health care premiums would make these telerehabilitation scenarios as attractive as conventional clinic-based rehabilitation.<br/></p><p><span class="abstract-sub-heading">Conclusions: </span>&#8220;Intermediate&#8221; telerehabilitation treatments offering FMT, some face-to-face consulting, and a gym-based exercise location should be pursued as promising alternatives to conventional chronic pain rehabilitation. Further research is necessary to explore whether strategies other than health care premium reductions could also increase the value of home telerehabilitation treatment.<br/></p><h4 class="h4-article-volume-issue">J Med Internet Res 2017;19(1):e26</h4><p>doi:10.2196/jmir.5951</p><div class="citation-options-wrapper print-only"><h3 style="margin-top:0px;">Citation</h3><p class="hide-p">Please cite as:</p><p class="citation-authorstring hide-p">Loading authors...</p><p class="citation-article-title hide-p"/><p class="citation-article-citation-string hide-p"/><p class="citation-article-url hide-p"/><p class="citation-article-doi hide-p"/><p class="citation-article-pmid hide-p"/><p class="citation-article-pmcid hide-p">&#160;</p></div><h3 name="keywords">KEYWORDS</h3><ul class="keywords-ul"><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=patient preference">patient preference</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=patient acceptance of health care">patient acceptance of health care</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=telerehabilitation">telerehabilitation</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=choice behavior">choice behavior</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=decision making">decision making</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=decision support techniques">decision support techniques</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=patient compliance">patient compliance</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=chronic disease">chronic disease</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=exercise therapy">exercise therapy</a>;&#160;</li><li><a href="/search/searchResult?field%5B%5D=keyword&amp;criteria%5B%5D=chronic pain">chronic pain</a>&#160;</li></ul><div class="trendMD"><div id="trendmd-suggestions"><p/></div></div></article><br/><article class="main-article clearfix"><br/><h3 class="h3-main-heading" id="Introduction">Introduction</h3><h4>Chronic Pain and Treatment</h4><p class="spacey">Chronic pain is considered a major public health problem. Breivik et al [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>] explored the prevalence of chronic pain in 15 European countries and Israel and found that 19% (N=8.815) of their study sample suffered from chronic pain varying from moderate to severe intensity. Due to an aging society, it is expected that the prevalence of chronic pain may rise even higher, as chronic pain prevalence is greater in older adults [<span class="footers"><a href="#ref2" rel="footnote">2</a></span>,<span class="footers"><a href="#ref3" rel="footnote">3</a></span>]. Chronic pain often interferes with family and home responsibilities, recreational activities [<span class="footers"><a href="#ref1" rel="footnote">1</a></span>], and sleep [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>], and it is linked with an increased risk of depression [<span class="footers"><a href="#ref5" rel="footnote">5</a></span>]. In addition to the physical and emotional burden chronic pain brings, it accounts for considerable direct health care costs, including costs related to tests, medication, and treatment, as well as indirect costs such as lost income and reduced work productivity [<span class="footers"><a href="#ref6" rel="footnote">6</a></span>]. In European countries, pain is estimated to cost economies between 3% and 10% of gross domestic products [<span class="footers"><a href="#ref4" rel="footnote">4</a></span>], resulting in an estimate of at least &#8364;140 billion [<span class="footers"><a href="#ref7" rel="footnote">7</a></span>].</p><p class="spacey">Physical training has been proven to decrease pain and improve function [<span class="footers"><a href="#ref8" rel="footnote">8</a></span>-<span class="footers"><a href="#ref10" rel="footnote">10</a></span>] and therefore plays an important role in current (multidisciplinary) pain rehabilitation programs. The majority of these programs are clinic-based and supervised [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>]. Although conventional rehabilitation programs are effective, poor adherence and high relapse have been shown to compromise the effectiveness of these programs [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>-<span class="footers"><a href="#ref14" rel="footnote">14</a></span>] and as such lead to increased costs [<span class="footers"><a href="#ref15" rel="footnote">15</a></span>].</p><h4>Patient-Centered Design</h4><p class="spacey">An important factor in facilitating treatment adherence is the design of patient-centered treatment programs [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>-<span class="footers"><a href="#ref18" rel="footnote">18</a></span>]. The Institute of Medicine defines patient-centered care as &#8220;providing care that is respectful of, and responsive to, individual patient preferences, needs and values, and ensuring that patient values guide all clinical decisions&#8221; [<span class="footers"><a href="#ref19" rel="footnote">19</a></span>]. The concept of patient-centered care has received increased attention in recent years and is considered an important aim for health care system improvement [<span class="footers"><a href="#ref19" rel="footnote">19</a></span>,<span class="footers"><a href="#ref20" rel="footnote">20</a></span>].</p><p class="spacey">Clinical guidelines for the management of chronic pain follow up on this patient-centered approach and recommend that patient preferences should be considered and that treatment programs should be individualized [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>]. The underlying assumption is that by designing programs that address patients&#8217; preferences and beliefs, treatment adherence will improve [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>]. In addition, there is evidence that patient preferences affect treatment outcome. A systematic review found an increase in the effectiveness of the treatment among participants in musculoskeletal medicine trials, who were randomized to their preferred treatment compared with those who were indifferent to the treatment allocation [<span class="footers"><a href="#ref23" rel="footnote">23</a></span>]. In addition, patients&#8217; preferences should be respected on the basis of moral grounds alone regardless of their relationship to the health outcomes [<span class="footers"><a href="#ref24" rel="footnote">24</a></span>].</p><p class="spacey">The assessment of chronic pain patients&#8217; preferences is, therefore, a necessary first step toward the design of patient-centered pain rehabilitation programs that help better meet patients&#8217; needs. The gap between what patients prefer and what is offered can be identified, and treatment may be optimized [<span class="footers"><a href="#ref22" rel="footnote">22</a></span>].</p><p class="spacey">One method to estimate patients&#8217; preferences is the use of a discrete choice experiment (DCE). A DCE is a preference elicitation methodology that is being increasingly used in health care research [<span class="footers"><a href="#ref25" rel="footnote">25</a></span>,<span class="footers"><a href="#ref26" rel="footnote">26</a></span>]. Respondents are offered a series of choices between 2 or more treatment alternatives, described by a combination of treatment attributes, and choose their preferred treatment. Analysis of these choices allows for the estimation of the relative importance of treatment attributes. A DCE can assist in prioritizing health care resource allocation, as it provides a better understanding of the factors that are most important to patients and can be used to inform patient-centered telerehabilitation design. In addition, the use of DCEs is especially valuable in the context of innovative treatments, for example, chronic pain telerehabilitation treatment, as it allows for the estimation of patients&#8217; preferences for multiple treatment scenarios that do not yet exist.</p><h4>Telerehabilitation</h4><p class="spacey">In recent years, the use of telerehabilitation, providing remote delivery of rehabilitative services through Internet and communication technology, has been steadily increasing [<span class="footers"><a href="#ref27" rel="footnote">27</a></span>]. Systematic reviews have demonstrated that telerehabilitation has small but significant effects on pain experience and reduction in functional disability [<span class="footers"><a href="#ref28" rel="footnote">28</a></span>-<span class="footers"><a href="#ref30" rel="footnote">30</a></span>]. A review by Kairy et al [<span class="footers"><a href="#ref27" rel="footnote">27</a></span>] concluded that telerehabilitation can lead to clinical outcomes that are similar to those of traditional rehabilitation programs. Telerehabilitation is considered a promising alternative strategy next to conventional clinic-based rehabilitation programs, as it can facilitate access and adherence to health interventions [<span class="footers"><a href="#ref31" rel="footnote">31</a></span>]. Since pain rehabilitation involves changes in often long-lasting personal behavior and lifestyle, it is important that patients are able to use the acquired skills outside of the rehabilitation clinic. However, as most rehabilitation programs are supervised and provided in clinics, they may not be conducive to fostering maintenance or compliance in patients&#8217; natural environments [<span class="footers"><a href="#ref11" rel="footnote">11</a></span>]. Telerehabilitation, offering care in the patients&#8217; environment, can be a better fit with the patient&#8217;s lifestyle, and by doing so, translation of the acquired skills into the patients&#8217; environment will become easier [<span class="footers"><a href="#ref16" rel="footnote">16</a></span>,<span class="footers"><a href="#ref32" rel="footnote">32</a></span>]. Furthermore, telerehabilitation has the potential to foster patient self-management [<span class="footers"><a href="#ref33" rel="footnote">33</a></span>]. For example, performance can be monitored and feedback can be provided on progress without the real-time involvement of a therapist, which perhaps will empower patients to take an active role in their own rehabilitation [<span class="footers"><a href="#ref34" rel="footnote">34</a></span>]. Self-management is especially encouraged in patients with a long-term condition such as chronic pain and has been shown to improve patient outcomes [<span class="footers"><a href="#ref35" rel="footnote">35</a></span>]. International clinical practice guidelines endorse the promotion of self-management behavior, including physical activity, for chronic pain patients as an important component of care [<span class="footers"><a href="#ref21" rel="footnote">21</a></span>,<span class="footers"><a href="#ref36" rel="footnote">36</a></span>]. In a systematic review, Liddle et al [<span class="footers"><a href="#ref37" rel="footnote">37</a></span>] found that educating chronic pain patients about appropriate exercise and function activity to promote active self-management is effective.</p><p class="spacey">At present, within the field of pain rehabilitation, patients&#8217; preferences of telerehabilitation remain scarcely explored and little is known about the optimal combination between human and electronic contact from the patients&#8217; perspective. In addition, limited evidence is available about the best way to explore patients&#8217; preferences. To our knowledge, this is the first study in the field of telemedicine that uses a DCE to explore what patients want as well as explore their priorities. As telerehabilitation represents a fundamental change from conventional treatment programs, it is vital to understand patients&#8217; preferences, and DCEs may prove to be invaluable, as the market potential of different prospective telerehabilitation services can be simulated.</p><p class="spacey">Therefore, this study aims to identify chronic pain patients&#8217; preferences for telerehabilitation services using a DCE. The primary objective is to determine what treatment attributes are most important to chronic pain patients and identify which telerehabilitation scenario chronic pain patients are most likely to accept as an alternative to conventional rehabilitation. Conventional rehabilitation was described as physical activity through supervised group exercise at the clinic. The telerehabilitation scenarios that were explored varied at different levels, allowing exploration of the potential benefit of telerehabilitation. Jansen-Kosterink [<span class="footers"><a href="#ref38" rel="footnote">38</a></span>] states that the potential value of telemedicine services depends on the technology used, the clinical purpose it serves, and how the telemedicine service is implemented in daily clinic practice (service configuration). To that end, the scenarios explored different types of technology used for different clinical purposes (eg, monitoring or coaching) and also explored different methods of service configuration (eg, clinic-based care or home-based treatment). The scenarios represented a continuum of health care services ranging from clinic- based rehabilitation to home-based telerehabilitation with a focus on patient self-management. Furthermore, a willingness to accept (WTA) was estimated to explore whether patients were willing to trade health care premium reduction for more resource-efficient telerehabilitation treatments. To our knowledge, this is the first study in the field of telerehabilitation to assess patients&#8217; preferences with a DCE.</p><br/><h3 class="h3-main-heading" id="Methods">Methods</h3><h4>Study Design</h4><p class="spacey">Implemented as part of a larger survey that explored patients&#8217; attitudes toward telerehabilitation, patients&#8217; preferences for hypothetical telemedicine treatments were elicited using a self-administered discrete choice survey. The discrete choice experiment followed the International Society for Pharmacoeconomics and Outcomes Research (ISPOR) checklist [<span class="footers"><a href="#ref39" rel="footnote">39</a></span>] on patient-preference methods. The following steps were taken: (1) identification of the key treatment attributes and assignment of levels to the attributes; (2) design of the experiment and determination of hypothetical treatment scenarios using various combinations of attributes and levels; (3) choosing an elicitation format and obtaining choice data in patients; and (4) analysis of the choice data. These steps are described in the following section.</p><h4>Identification of Key Attributes of Telemedicine Treatment and Assignment of Levels</h4><p class="spacey">Qualitative interviews with 10 chronic pain patients (6 females, mean age 41.0 years, with pain complaints lasting longer than 6 months) and an expert focus group with 6 professionals (4 rehabilitation therapists, 1 nurse practitioner, and 1 rehabilitation doctor) were used to select the following attributes (<span class="footers"><a href="#table1" rel="footnote">Table 1</a></span>) for inclusion in the survey: (1) treatment mode and location, (2) physician contact mode, (3) physician contact frequency, (4) feedback and monitoring technology, (5) program flexibility, and (6) health care premium reduction. The health care premium reduction attribute was used to estimate a &#8220;willingness to accept&#8221; value. This value represented a reduction in health care premiums and was used to explore whether patients were willing to trade more expensive conventional rehabilitation services for premium reductions.</p><p class="spacey">Using the 6 attributes, a pilot questionnaire was developed and tested on 15 patients (11 females, mean age 42.5 years, with pain complaints lasting longer than 6 months) attending treatment in the rehabilitation clinic. In the pilot, data were collected on the time taken to complete the questionnaire and the patients&#8217; understanding of the questionnaire. Only minor adaptations were made after the pilot tests, in particular regarding the wording of the attributes.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table1()
            {
                var win;
                var StyleSheet;
                var TableVal1;
                StyleSheet='';
                TableVal1='<table width="800" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="400"></col><col width="400"></col><thead><tr valign="top"><td>Attribute</td><td>Levels</td></tr></thead><tbody><tr valign="top"><td rowspan="4">Treatment mode and location</td><td>You exercise in a group at the gym</td></tr><tr valign="top"><td>You exercise individually at the gym</td></tr><tr valign="top"><td>You exercise individually at home</td></tr><tr valign="top"><td>You exercise in a virtual group at home</td></tr><tr valign="top"><td rowspan="4">Physician contact mode</td><td>All physician contact takes place at the clinic face-to-face</td></tr><tr valign="top"><td>One quarter of your physician contact through Web camera</td></tr><tr valign="top"><td>Three-quarters of your physician contact through Web camera</td></tr><tr valign="top"><td>All your physician contact takes place through Web camera</td></tr><tr valign="top"><td rowspan="4">Physician contact frequency</td><td>Every exercise session you will have physician consulting</td></tr><tr valign="top"><td>Once per 2 exercise sessions you will have physician consulting</td></tr><tr valign="top"><td>Once per 3 exercise sessions you will have physician consulting</td></tr><tr valign="top"><td>Once per 4 exercise sessions you will have physician consulting</td></tr><tr valign="top"><td rowspan="2">Feedback and monitoring technology</td><td>Use of technology&#8212;feedback and monitoring of your exercises</td></tr><tr valign="top"><td>No technology&#8212;feedback and monitoring of your exercises</td></tr><tr valign="top"><td rowspan="2">Program flexibility</td><td>Fixed exercise times</td></tr><tr valign="top"><td>Flexible exercise times</td></tr><tr valign="top"><td rowspan="4">Health care premium reduction</td><td>No discount</td></tr><tr valign="top"><td>&#8364;50 discount</td></tr><tr valign="top"><td>&#8364;150 discount</td></tr><tr valign="top"><td>&#8364;450 discount</td></tr></tbody></table>';
                TableFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 1</title>'+StyleSheet+'</head><body><center><p>Treatment attributes and levels used to construct the rehabilitation scenarios.</p></center><br/><br/>'+TableVal1+TableFoot1+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="800" cellpadding="5" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="400"></col><col width="400"></col><thead><tr valign="top"><td>Attribute</td><td>Levels</td></tr></thead><tbody><tr valign="top"><td rowspan="4">Treatment mode and location</td><td>You exercise in a group at the gym</td></tr><tr valign="top"><td>You exercise individually at the gym</td></tr><tr valign="top"><td>You exercise individually at home</td></tr><tr valign="top"><td>You exercise in a virtual group at home</td></tr><tr valign="top"><td rowspan="4">Physician contact mode</td><td>All physician contact takes place at the clinic face-to-face</td></tr><tr valign="top"><td>One quarter of your physician contact through Web camera</td></tr><tr valign="top"><td>Three-quarters of your physician contact through Web camera</td></tr><tr valign="top"><td>All your physician contact takes place through Web camera</td></tr><tr valign="top"><td rowspan="4">Physician contact frequency</td><td>Every exercise session you will have physician consulting</td></tr><tr valign="top"><td>Once per 2 exercise sessions you will have physician consulting</td></tr><tr valign="top"><td>Once per 3 exercise sessions you will have physician consulting</td></tr><tr valign="top"><td>Once per 4 exercise sessions you will have physician consulting</td></tr><tr valign="top"><td rowspan="2">Feedback and monitoring technology</td><td>Use of technology&#8212;feedback and monitoring of your exercises</td></tr><tr valign="top"><td>No technology&#8212;feedback and monitoring of your exercises</td></tr><tr valign="top"><td rowspan="2">Program flexibility</td><td>Fixed exercise times</td></tr><tr valign="top"><td>Flexible exercise times</td></tr><tr valign="top"><td rowspan="4">Health care premium reduction</td><td>No discount</td></tr><tr valign="top"><td>&#8364;50 discount</td></tr><tr valign="top"><td>&#8364;150 discount</td></tr><tr valign="top"><td>&#8364;450 discount</td></tr></tbody></table></div><a name="table1">&#8206;</a><a href="javascript:Table1()" id="table1" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 1.
            Treatment attributes and levels used to construct the rehabilitation scenarios.</figcaption><a href="javascript:Table1()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><h4>Survey Format and Scenario Development</h4><p class="spacey">Patients were offered 15 choice sets consisting of 2 telemedicine treatment scenarios and 1 opt-out scenario. They were asked to choose their preferred scenario. The scenarios comprised short statements based on the treatment attributes described earlier. <span class="footers"><a href="#figure1" rel="footnote">Figure 1</a></span> represents a questionnaire example. The choice questions were designed to mimic the &#8220;real&#8221; choices, and as such, the opt-out option was included to ensure that the patients were not forced to make a choice between treatments when they might choose neither in practice. The attributes and levels in this study (4 attributes with 4 levels and 2 attributes with 2 levels) resulted in a total of 1024 hypothetical treatment scenarios. For practical reasons, not all of these could be presented to each respondent. Hence, we employed a commonly used D-optimal experimental design algorithm, which reduced the number of choice sets to the smallest number of choice sets required to generate statistically efficient preference estimates for the treatment attributes included. This resulted in a so-called fractional factorial design, using 3 versions of the questionnaire, which explored 45 choice sets in total. The resulting questionnaire design was orthogonal and balanced in terms of the number of times each level of an attribute was seen in a scenario. Subjects were randomly assigned to a questionnaire version. Sawtooth software (Sawtooth Software Inc) was used to design the choice tasks. Prior to choosing between treatment scenarios, all attribute levels were described to the patients.</p><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure1()
            {
                var win;
                var StyleSheet;
                var FigureVal1;
                StyleSheet='';

                        FigureVal1='<img alt="" src="http://www.jmir.org/article/viewFile/5951/1/109158" border="0"/>';

                FigureFoot1='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 1</title>'+StyleSheet+'</head><body><center><p>Questionnaire example.</p></center><br/><br/>'+FigureVal1+FigureFoot1+'</body></html>');
            }
        //]]></script><a name="figure1">&#8206;</a><a class="fancybox" title="Figure 1. Questionnaire example." href="http://www.jmir.org/article/viewFile/5951/1/109158" id="figure1"><img class="menu" src="http://www.jmir.org/article/viewFile/5951/1/109158"/></a><figcaption><span class="typcn typcn-image"/>Figure 1.  Questionnaire example. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/5951/1/109158" title="Figure 1. Questionnaire example.">View this figure</a></figure><h4>Survey Administration</h4><p class="spacey">Patients in this study were recruited from a waiting list of a rehabilitation center. These patients were waiting to enroll in a group-based supervised exercise program, which was part of the multidisciplinary pain rehabilitation program. In total, 300 questionnaires were administered per mail. Questionnaires were sent to patients&#8217; home along with their invitation for a physician-led interview at the clinic. They were asked to return the completed questionnaire during the interview. Subjects were included if they were 18 years or older. Respondents did not receive incentives.</p><h4>Consistency Tests</h4><p class="spacey">In addition to the 15 choice sets, 3 fixed choice sets that were not included in analysis were presented to test patients&#8217; response consistency and assess the internal validity of the stated-preference data. Validity was tested in 2 ways. The first was to include a choice set that presented a dominant scenario to assess whether patients chose the treatment scenario with the best treatment attributes. In this choice set, all treatment attributes of both scenarios were kept the same, except for WTA. Second, 2 choice sets were included that presented identical scenarios in reversed-order scenarios (&#8220;mirror set&#8221;). Patients who were inconsistent on both of these validity checks were excluded from the analysis.</p><h4>Model Estimation</h4><p class="spacey">The choice between the 2 alternative scenarios and the status quo can be seen as 2 choices simultaneously: first, the patient chooses between the status quo and telemedicine treatment, and second, the patient chooses between alternatives A and B. These 2 choices may depend on each other; that is, depending on the levels of the telemedicine treatment, the preference between status quo and telemedicine may change. We only observe the choice between the 2 telemedicine treatments when the status quo is not chosen; consequently, we will have complete observations of the first choice but a selected (censored) sample for the second choice. These types of data can be analyzed with a bivariate probit model with sample selection [<span class="footers"><a href="#ref40" rel="footnote">40</a></span>]. Patients&#8217; utility for a telemedicine scenario is specified as linear in treatment attributes, and the utility of no treatment is an alternative- specific constant. Categorical test attributes were effects coded, and WTA was treated as a continuous variable. Accordingly, 2 functions were used (<span class="footers"><a href="#box1" rel="footnote">Textbox 1</a></span>).</p><figure><div class="figure-table testme2"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Box1()
            {
                var win;
                var StyleSheet;
                 var BoxVal1;
                StyleSheet='';

                        BoxVal1='<title>Functions.</title><p>V<sub>treatment</sub>=&#946;<sub>groupgym</sub>&#215;<i>D</i><sub>groupgym</sub>+&#946;<sub>individualgym</sub>&#215;<i>D</i><sub>individualgym</sub>+&#946;<sub>individualhome</sub>&#215;<i>D</i><sub>individualhome</sub>+&#946;<sub>grouphome</sub>&#215;<i>D</i><sub>grouphome</sub>+&#946;<sub>100%webcamera</sub> &#215;<i>D</i><sub>100%webcamera</sub>+&#946;<sub>75%webcamera</sub>&#215;<i>D</i><sub>75%webcamera</sub>+&#946;<sub>25%webcamera</sub>&#215;<i>D</i><sub>25%webcamera</sub>+&#946;<sub>consultingeverysession</sub>&#215;<i>D</i><sub>consultingeverysession</sub>+&#946;<sub>consultingper2sessions</sub> &#215;<i>D</i><sub>consultingper2sessions</sub>+&#946;<sub>consultingper3sessions</sub>&#215;<i>D</i><sub>consultingper3sessions</sub>+&#946;<sub>FeedbackMonitoringTechnology</sub>&#215;<i>D</i><sub>FeedbackMonitoringTechnology</sub>+&#946;<sub>fixedsessions</sub> &#215;<i>D</i><sub>fixedsessions</sub>+&#946;<sub>nodiscount</sub>&#215;<i>D</i><sub>nodiscount</sub>+&#946;<sub>5%discount</sub>&#215;<i>D</i><sub>5%discount</sub>+&#946;<sub>15%discount</sub>&#215;<i>D</i><sub>15%discount</sub>+&#949;<sub>treatment</sub></p><p>V<sub>no-treatment</sub>=(&#946;<sub>0</sub> + &#946;<sub>male</sub>+&#946;<sub>&lt;45 years</sub>+&#946;<sub>education</sub>+&#946;<sub>workhours</sub>+&#946;<sub>internet</sub>)&#215;<i>D</i><sub>no-treatment</sub>+&#949;<sub>no-treatment</sub></p>';

                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Box 1 - Functions.</title>'+StyleSheet+'</head><body><center></center><br/><br/>'+BoxVal1+'</body></html>');
            }
        //]]></script><a name="box1">&#8206;</a><a href="javascript:Box1()" id="box1"><img class="menu" alt="" src="/images/textbox.gif" width="114" height="78" border="0"/></a><br/><figcaption><span class="typcn typcn-image"/>Textbox 1. Functions.</figcaption><a href="javascript:Box1()">View this box</a><br/></div></figure><p class="spacey">The V<sub>treatment</sub> &#946; parameters represent relative importance weights, where larger values suggest more preferred attributes. Patient-specific characteristics are constant for any pair of treatment alternatives and cancel out the utility differences unless they are interacted with the uptake parameter. Therefore, patient characteristics were interacted with <i>D</i><sub>no-treatment</sub>, which represents a dummy indicating that the respondents chose the &#8220;non-option.&#8221; The parameters indicate the effect of patients&#8217; characteristics on telemedicine treatment uptake. The error terms &#949;<sub>treatment</sub> and variable &#949;<sub>no-treatment</sub> represent the part of the utility that is unobservable, and these error terms may be correlated with correlation &#961;. The following patient characteristics were included in the final regression model: gender, age, education, Internet experience, and work hours.</p><p class="spacey">The relative importance of the treatment attributes is represented by the coefficient estimates of the bivariate probit model. With these estimates, uptake of hypothetical telemedicine treatments can be predicted for different levels of incentives and other treatment attributes. For ease of presentation and interpretation, the model results were rescaled from 0 to 10 using a linear transformation of &#946; coefficients from 0 (least desirable level) to 10 (most desirable level). Data were analyzed with heckprob function in Stata 11.2 (Statacorp).</p><h4>Scenario Comparison of Telerehabilitation Treatment</h4><p class="spacey">As well as the individual treatment attributes, patients&#8217; preferences for 5 hypothetical telerehabilitation treatments were explored. These scenarios represented a continuum of health care settings ranging from clinic-based rehabilitation to home-based telerehabilitation with a focus on patient self-management and less physician involvement. All 5 scenarios were considered realistic treatment scenarios from a clinical perspective. One scenario represented conventional clinic-based rehabilitation. The conventional treatment consists of a supervised group-based exercise program at the rehabilitation clinic. The exercise program is part of a multidisciplinary pain rehabilitation program. In every session, exercises are supervised face-to-face by a rehabilitation physician. This conventional scenario was used to determine how patients valued the 5 telerehabilitation scenarios relative to conventional care. This was estimated with a willingness to accept value that represented a health care premium reduction in euros.</p><br/><h3 class="h3-main-heading" id="Results">Results</h3><h4>Overview</h4><p class="spacey">We received 130 surveys that resulted in a total of 1950 observations from choice sets, with 13 observations missing. Patients who failed to pass both the validity checks were excluded from the analysis, which resulted in 104 usable questionnaires and a total of 1547 observations. The 104 respondents were spread fairly evenly across the 3 versions, with 42, 31, and 31 patients for versions 1, 2, and 3, respectively.</p><h4>Respondent Demographics</h4><p class="spacey">The majority of the research sample (mean age 43.8 years, SD 14.8) was female (66 out of 104) and had completed a middle-high education (51 out of 104 participants). The majority of the respondents were unemployed (69 out of 104 participants) at the time and had Internet access (97 out of 104 participants). Patients&#8217; mean visual analogue scale (VAS) pain score was 6.3 and pain complaints varied in the lower back, hip, knee, joint, and neck areas and lasted longer than 6 months (<span class="footers"><a href="#table2" rel="footnote">Table 2</a></span>).</p><h4>Relative Importance of the Treatment Attributes</h4><p class="spacey">The results of this study indicate that physician contact mode, feedback and monitoring technology, health care premium reduction, physician contact frequency, exercise location, and program flexibility are all significant determinants of patients&#8217; treatment preference (<i>P</i>&lt;.001). The sign and significance of the regression coefficients (<span class="footers"><a href="#table3" rel="footnote">Table 3</a></span>) show that respondents preferred to have all physician counseling face to face. These face-to-face consultations were preferred over consultations that were offered either entirely or partly via remote video communication. Patients were relatively indifferent as to whether they had 25% or 75% of their consultation via video communication; however, having all consultations with video camera was the least preferred option. Furthermore, patients favored the use of feedback and monitoring technology while exercising and preferred to exercise at a gym location. In addition, they preferred physician contact every session and flexible exercise sessions and favored the highest discount on their health care premium. Conversely, respondents preferred not to undergo treatment that involved video consulting and minimized physician contact, exercising individually in the home environment without feedback and monitoring technology at fixed time frames. The attribute levels are generally well ordered, except for the attribute &#8220;consulting frequency.&#8221; Less frequent supervision (once per 4 exercise sessions) is preferred over more frequent supervision (once per 3 exercise sessions).</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table2()
            {
                var win;
                var StyleSheet;
                var TableVal2;
                StyleSheet='';
                TableVal2='<table width="355" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="10"></col><col width="244"></col><col width="81"></col><thead><tr valign="top"><td colspan="2">Characteristics (N=104)</td><td>Mean (SD) or n (%)</td></tr></thead><tbody><tr valign="top"><td colspan="3"><b>Gender, n (%)</b></td></tr><tr valign="top"><td><br/></td><td>Female</td><td>66 (63.4)</td></tr><tr valign="top"><td colspan="3"><b>Age, years</b></td></tr><tr valign="top"><td><br/></td><td>mean (SD)</td><td>43.8 (14.8)</td></tr><tr valign="top"><td><br/></td><td>max, min</td><td>79, 20</td></tr><tr valign="top"><td colspan="3"><b>VAS pain score</b></td></tr><tr valign="top"><td><br/></td><td>mean (SD)</td><td>6.3 (1.7)</td></tr><tr valign="top"><td><br/></td><td>max, min</td><td>10, 2.1</td></tr><tr valign="top"><td colspan="3"><b>Education, n (%)</b></td></tr><tr valign="top"><td><br/></td><td>Low</td><td>6 (5.8)</td></tr><tr valign="top"><td><br/></td><td>Middle</td><td>50 (48.1)</td></tr><tr valign="top"><td><br/></td><td>High</td><td>48 (46.2)</td></tr><tr valign="top"><td colspan="3"><b>Employment, n (%)</b></td></tr><tr valign="top"><td><br/></td><td>Employed</td><td>35 (33.7)</td></tr><tr valign="top"><td colspan="3"><b>Internet, n (%)</b></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>97 (93.3)</td></tr></tbody></table>';
                TableFoot2='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 2</title>'+StyleSheet+'</head><body><center><p>Respondent characteristics.</p></center><br/><br/>'+TableVal2+TableFoot2+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="355" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="10"></col><col width="244"></col><col width="81"></col><thead><tr valign="top"><td colspan="2">Characteristics (N=104)</td><td>Mean (SD) or n (%)</td></tr></thead><tbody><tr valign="top"><td colspan="3"><b>Gender, n (%)</b></td></tr><tr valign="top"><td><br/></td><td>Female</td><td>66 (63.4)</td></tr><tr valign="top"><td colspan="3"><b>Age, years</b></td></tr><tr valign="top"><td><br/></td><td>mean (SD)</td><td>43.8 (14.8)</td></tr><tr valign="top"><td><br/></td><td>max, min</td><td>79, 20</td></tr><tr valign="top"><td colspan="3"><b>VAS pain score</b></td></tr><tr valign="top"><td><br/></td><td>mean (SD)</td><td>6.3 (1.7)</td></tr><tr valign="top"><td><br/></td><td>max, min</td><td>10, 2.1</td></tr><tr valign="top"><td colspan="3"><b>Education, n (%)</b></td></tr><tr valign="top"><td><br/></td><td>Low</td><td>6 (5.8)</td></tr><tr valign="top"><td><br/></td><td>Middle</td><td>50 (48.1)</td></tr><tr valign="top"><td><br/></td><td>High</td><td>48 (46.2)</td></tr><tr valign="top"><td colspan="3"><b>Employment, n (%)</b></td></tr><tr valign="top"><td><br/></td><td>Employed</td><td>35 (33.7)</td></tr><tr valign="top"><td colspan="3"><b>Internet, n (%)</b></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>97 (93.3)</td></tr></tbody></table></div><a name="table2">&#8206;</a><a href="javascript:Table2()" id="table2" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 2.
            Respondent characteristics.</figcaption><a href="javascript:Table2()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><p class="spacey"><span class="footers"><a href="#figure2" rel="footnote">Figure 2</a></span> illustrates the relative importance of the attribute levels on a standardized scale, with preference weights scaled between 0 and 1. For the most important attribute (physician contact mode), the most preferred level (100% face-to-face counseling sessions) is assigned a preference weight of 1. All other attribute levels are scaled relative to the most important attribute. Physician contact mode, the presence of feedback and monitoring technology, and exercise location were the most important attributes. The utility of moving from 100% face-to-face contact to 100% video consulting exceeded that for any other change between attribute levels. The smallest utility difference was between 25% video consulting versus 75% video consulting and &#8364;50 health care premium reduction and no health care premium reduction.</p><figure><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Figure2()
            {
                var win;
                var StyleSheet;
                var FigureVal2;
                StyleSheet='';

                        FigureVal2='<img alt="" src="http://www.jmir.org/article/viewFile/5951/1/109186" border="0"/>';

                FigureFoot2='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Figure 2</title>'+StyleSheet+'</head><body><center><p>Relative importance of the attribute levels on a standardized scale.</p></center><br/><br/>'+FigureVal2+FigureFoot2+'</body></html>');
            }
        //]]></script><a name="figure2">&#8206;</a><a class="fancybox" title="Figure 2. Relative importance of the attribute levels on a standardized scale." href="http://www.jmir.org/article/viewFile/5951/1/109186" id="figure2"><img class="menu" src="http://www.jmir.org/article/viewFile/5951/1/109186"/></a><figcaption><span class="typcn typcn-image"/>Figure 2.  Relative importance of the attribute levels on a standardized scale. </figcaption><a class="fancybox" href="http://www.jmir.org/article/viewFile/5951/1/109186" title="Figure 2. Relative importance of the attribute levels on a standardized scale.">View this figure</a></figure><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table3()
            {
                var win;
                var StyleSheet;
                var TableVal3;
                StyleSheet='';
                TableVal3='<table width="410" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="10"></col><col width="100"></col><col width="100"></col><col width="100"></col><col width="100"></col><thead><tr valign="top"><td colspan="2">Attribute level</td><td>Beta coefficient (standard error)</td><td>95% CI</td><td><i>P</i> value</td></tr></thead><tbody><tr valign="top"><td colspan="5"><b>Treatment mode and location</b></td></tr><tr valign="top"><td><br/></td><td>Group at gym</td><td>.05 (0.05)</td><td>&#8211;0.04 to 0.14</td><td>.29</td></tr><tr valign="top"><td><br/></td><td>Virtual group at home</td><td>&#8211;.20 (0.04)</td><td>&#8211;0.28 to &#8211;0.12</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Individually at gym</td><td>.20 (0.04)</td><td>0.11 to 0.28</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Individually at home</td><td>&#8211;.04 (0.05)</td><td>&#8211;0.14 to 0.05</td><td>.35</td></tr><tr valign="top"><td colspan="5"><b>Consulting frequency</b></td></tr><tr valign="top"><td><br/></td><td>Every exercise session</td><td>.13 (0.04)</td><td>0.05 to 0.21</td><td>.001</td></tr><tr valign="top"><td><br/></td><td>Once per 2 exercise sessions</td><td>.02 (0.04)</td><td>&#8211;0.06 to 0.09</td><td>.68</td></tr><tr valign="top"><td><br/></td><td>Once per 3 exercise sessions</td><td>&#8211;.13 (0.04)</td><td>&#8211;0.20 to &#8211;0.05</td><td>.002</td></tr><tr valign="top"><td><br/></td><td>Once per 4 exercise sessions</td><td>&#8211;.02 (0.04)</td><td>&#8211;0.10 to 0.06</td><td>.60</td></tr><tr valign="top"><td colspan="5"><b>Consulting mode</b></td></tr><tr valign="top"><td><br/></td><td>100% Face-to-face consults</td><td>.31 (0.04)</td><td>0.22 to 0.39</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>25% Video consults</td><td>&#8211;.04 (0.05)</td><td>&#8211;0.13 to 0.04</td><td>.32</td></tr><tr valign="top"><td><br/></td><td>75% Video consults</td><td>&#8211;.06 (0.04)</td><td>&#8211;0.13 to 0.02</td><td>.17</td></tr><tr valign="top"><td><br/></td><td>100% Video consults</td><td>&#8211;.21 (0.04)</td><td>&#8211;0.29 to &#8211;0.12</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="5"><b>Feedback and monitoring technology</b></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>.22 (0.02)</td><td>0.19 to 0.26</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>&#8211;.22 (0.02)</td><td>&#8211;0.26 to -0.19</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="5"><b>Flexibility exercise sessions</b></td></tr><tr valign="top"><td><br/></td><td>Fixed</td><td>&#8211;.08 (0.02)</td><td>&#8211;0.12 to -0.03</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Flexible</td><td>.08 (0.02)</td><td>0.03 to 0.12</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="2">Health care premium reduction</td><td>.004 (0.001)</td><td>0.00 to 0.01</td><td>.001</td></tr><tr valign="top"><td colspan="5"><b>Decision of treatment (no treatment=0)</b></td></tr><tr valign="top"><td><br/></td><td>Constant</td><td>1.59 (0.15)</td><td>1.30 to 1.87</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Gender</td><td>&#8211;.09 (0.10)</td><td>&#8211;0.29 to 0.12</td><td>.41</td></tr><tr valign="top"><td><br/></td><td>Age &gt;45 years</td><td>&#8211;.20 (0.10)</td><td>&#8211;0.40 to -0.01</td><td>.04</td></tr><tr valign="top"><td><br/></td><td>Secondary education</td><td>.10 (0.13)</td><td>&#8211;0.16 to 0.36</td><td>.43</td></tr><tr valign="top"><td><br/></td><td>Higher education</td><td>.13 (0.13)</td><td>&#8211;0.12 to 0.37</td><td>.31</td></tr><tr valign="top"><td><br/></td><td>Internet</td><td>.21 (0.20)</td><td>&#8211;0.18 to 0.59</td><td>.29</td></tr><tr valign="top"><td><br/></td><td>Work hours</td><td>&#8211;.34 (0.10)</td><td>&#8211;0.53 to -0.15</td><td>.001</td></tr></tbody></table>';
                TableFoot3='';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 3</title>'+StyleSheet+'</head><body><center><p>Coefficient estimates of the bivariate probit model (N=1547).</p></center><br/><br/>'+TableVal3+TableFoot3+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="410" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="10"></col><col width="100"></col><col width="100"></col><col width="100"></col><col width="100"></col><thead><tr valign="top"><td colspan="2">Attribute level</td><td>Beta coefficient (standard error)</td><td>95% CI</td><td><i>P</i> value</td></tr></thead><tbody><tr valign="top"><td colspan="5"><b>Treatment mode and location</b></td></tr><tr valign="top"><td><br/></td><td>Group at gym</td><td>.05 (0.05)</td><td>&#8211;0.04 to 0.14</td><td>.29</td></tr><tr valign="top"><td><br/></td><td>Virtual group at home</td><td>&#8211;.20 (0.04)</td><td>&#8211;0.28 to &#8211;0.12</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Individually at gym</td><td>.20 (0.04)</td><td>0.11 to 0.28</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Individually at home</td><td>&#8211;.04 (0.05)</td><td>&#8211;0.14 to 0.05</td><td>.35</td></tr><tr valign="top"><td colspan="5"><b>Consulting frequency</b></td></tr><tr valign="top"><td><br/></td><td>Every exercise session</td><td>.13 (0.04)</td><td>0.05 to 0.21</td><td>.001</td></tr><tr valign="top"><td><br/></td><td>Once per 2 exercise sessions</td><td>.02 (0.04)</td><td>&#8211;0.06 to 0.09</td><td>.68</td></tr><tr valign="top"><td><br/></td><td>Once per 3 exercise sessions</td><td>&#8211;.13 (0.04)</td><td>&#8211;0.20 to &#8211;0.05</td><td>.002</td></tr><tr valign="top"><td><br/></td><td>Once per 4 exercise sessions</td><td>&#8211;.02 (0.04)</td><td>&#8211;0.10 to 0.06</td><td>.60</td></tr><tr valign="top"><td colspan="5"><b>Consulting mode</b></td></tr><tr valign="top"><td><br/></td><td>100% Face-to-face consults</td><td>.31 (0.04)</td><td>0.22 to 0.39</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>25% Video consults</td><td>&#8211;.04 (0.05)</td><td>&#8211;0.13 to 0.04</td><td>.32</td></tr><tr valign="top"><td><br/></td><td>75% Video consults</td><td>&#8211;.06 (0.04)</td><td>&#8211;0.13 to 0.02</td><td>.17</td></tr><tr valign="top"><td><br/></td><td>100% Video consults</td><td>&#8211;.21 (0.04)</td><td>&#8211;0.29 to &#8211;0.12</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="5"><b>Feedback and monitoring technology</b></td></tr><tr valign="top"><td><br/></td><td>Yes</td><td>.22 (0.02)</td><td>0.19 to 0.26</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>No</td><td>&#8211;.22 (0.02)</td><td>&#8211;0.26 to -0.19</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="5"><b>Flexibility exercise sessions</b></td></tr><tr valign="top"><td><br/></td><td>Fixed</td><td>&#8211;.08 (0.02)</td><td>&#8211;0.12 to -0.03</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Flexible</td><td>.08 (0.02)</td><td>0.03 to 0.12</td><td>&lt;.001</td></tr><tr valign="top"><td colspan="2">Health care premium reduction</td><td>.004 (0.001)</td><td>0.00 to 0.01</td><td>.001</td></tr><tr valign="top"><td colspan="5"><b>Decision of treatment (no treatment=0)</b></td></tr><tr valign="top"><td><br/></td><td>Constant</td><td>1.59 (0.15)</td><td>1.30 to 1.87</td><td>&lt;.001</td></tr><tr valign="top"><td><br/></td><td>Gender</td><td>&#8211;.09 (0.10)</td><td>&#8211;0.29 to 0.12</td><td>.41</td></tr><tr valign="top"><td><br/></td><td>Age &gt;45 years</td><td>&#8211;.20 (0.10)</td><td>&#8211;0.40 to -0.01</td><td>.04</td></tr><tr valign="top"><td><br/></td><td>Secondary education</td><td>.10 (0.13)</td><td>&#8211;0.16 to 0.36</td><td>.43</td></tr><tr valign="top"><td><br/></td><td>Higher education</td><td>.13 (0.13)</td><td>&#8211;0.12 to 0.37</td><td>.31</td></tr><tr valign="top"><td><br/></td><td>Internet</td><td>.21 (0.20)</td><td>&#8211;0.18 to 0.59</td><td>.29</td></tr><tr valign="top"><td><br/></td><td>Work hours</td><td>&#8211;.34 (0.10)</td><td>&#8211;0.53 to -0.15</td><td>.001</td></tr></tbody></table></div><a name="table3">&#8206;</a><a href="javascript:Table3()" id="table3" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 3.
            Coefficient estimates of the bivariate probit model (N=1547).</figcaption><a href="javascript:Table3()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><h4>Comparison of Treatment Scenarios</h4><p class="spacey">Using the results of the bivariate probit model, the choice probabilities of 5 hypothetical telerehabilitation scenarios were explored (<span class="footers"><a href="#table4" rel="footnote">Table 4</a></span>). These could be arrayed on a continuum from clinic-based rehabilitation to home-based telerehabilitation with a focus on patient self-management and less physician involvement, with scenario B as the most conventional scenario, E and F the least conventional, and C and D varying in between. Scenario A represented conventional clinic-based rehabilitation.</p><p class="spacey"><span class="footers"><a href="#table4" rel="footnote">Table 4</a></span> shows that scenario C is preferred the most out of all treatment scenarios. This treatment scenario is considered an &#8220;intermediate&#8221; scenario that falls between conventional and telemedicine care. Patients are offered a clinical exercise environment with feedback and monitoring technology; however, face-to-face consulting with a physician is limited. Remarkably, scenario C is also the only scenario that outweighs the utility of conventional care (A). This demonstrates the willingness of patients to accept both a reduction in consulting frequency and face-to-face consulting when remote feedback and monitoring technology is offered.</p><p class="spacey">Patients&#8217; preferences for the 5 hypothetical telerehabilitation scenarios revealed that scenario F is the least preferred scenario. This scenario offers therapy at home with minimal physician supervision and requires a high level of patient self-management. Furthermore, the results demonstrated that conventional rehabilitation (A) is preferred over all home-based treatment scenarios varying in levels of monitoring and physician consulting (D-F). The model suggests that a reduction in health care premiums could raise the utility of these less preferred telerehabilitation treatments, which could increase future acceptance. For example, offering a reduction of 206.30 euros per year would make the least preferred scenario F equally attractive to conventional care. A smaller reduction (&#8364;70.70) is necessary to make scenario E equally attractive to conventional care.</p><figure><div class="figure-table testme1"><script type="text/javascript" language="JavaScript">//<![CDATA[
            function Table4()
            {
                var win;
                var StyleSheet;
                var TableVal4;
                StyleSheet='';
                TableVal4='<table width="637" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="118"></col><col width="64"></col><col width="64"></col><col width="64"></col><col width="70"></col><col width="76"></col><col width="81"></col><thead><tr valign="top"><td>Treatment attributes</td><td>A</td><td>B</td><td>C</td><td>D</td><td>E</td><td>F</td></tr></thead><tbody><tr valign="top"><td>Location</td><td>Gym; <br/>group</td><td>Gym; <br/>group</td><td>Gym; <br/>individual</td><td>Home; <br/>individual</td><td>Home; <br/>virtual group</td><td>Home; <br/>virtual group</td></tr><tr valign="top"><td>Communication</td><td>100% face-to-face</td><td>25% video</td><td>75% video</td><td>75% video</td><td>75% video</td><td>100 % video</td></tr><tr valign="top"><td>Frequency</td><td>Every session</td><td>Every session</td><td>1&#215;4 sessions</td><td>Every session</td><td>1&#215;4 <br/>sessions</td><td>1&#215;4 <br/>sessions</td></tr><tr valign="top"><td>Feedback and monitoring technology</td><td>No</td><td>No</td><td>Yes</td><td>No</td><td>Yes</td><td>No</td></tr><tr valign="top"><td>Flexibility</td><td>Fixed</td><td>Fixed</td><td>Fixed</td><td>Flexible</td><td>Flexible</td><td>Flexible</td></tr><tr valign="top"><td>Health care premium reduction</td><td>None</td><td>None</td><td>None</td><td>None</td><td>None</td><td>None</td></tr><tr valign="top"><td>Utility (SD) (Heckman)</td><td>0.18 (0.08)</td><td>&#8211;0.17 (0.08)</td><td>0.27 (0.08)</td><td>&#8211;0.42 (0.09)</td><td>&#8211;0.13 (0.08)</td><td>&#8211;0.73 (0.08)</td></tr><tr valign="top"><td>WTA<sup>a</sup> necessary to reach utility scenario A (euros)</td><td>&#8211;</td><td>79.3</td><td>0</td><td>136.6</td><td>70.7</td><td>206.3</td></tr></tbody></table>';
                TableFoot4='<fn id="table4fn1"><p><sup>a</sup>WTA: willingness to accept.</p></fn>';
                win=window.open("","","width="+this.width+",height="+this.height+",resizable=yes,scrollbars=yes");
                win.document.open("text/html");
                win.document.write('<html><head><title>Table 4</title>'+StyleSheet+'</head><body><center><p>Utility of the different treatment scenarios (A-F; N=1547).</p></center><br/><br/>'+TableVal4+TableFoot4+'</body></html>');
            }
        //]]></script><div class="table-figure-show-printcss" style="display: none;"><table width="637" cellpadding="7" cellspacing="0" border="1" rules="groups" frame="hsides"><col width="118"></col><col width="64"></col><col width="64"></col><col width="64"></col><col width="70"></col><col width="76"></col><col width="81"></col><thead><tr valign="top"><td>Treatment attributes</td><td>A</td><td>B</td><td>C</td><td>D</td><td>E</td><td>F</td></tr></thead><tbody><tr valign="top"><td>Location</td><td>Gym; <br/>group</td><td>Gym; <br/>group</td><td>Gym; <br/>individual</td><td>Home; <br/>individual</td><td>Home; <br/>virtual group</td><td>Home; <br/>virtual group</td></tr><tr valign="top"><td>Communication</td><td>100% face-to-face</td><td>25% video</td><td>75% video</td><td>75% video</td><td>75% video</td><td>100 % video</td></tr><tr valign="top"><td>Frequency</td><td>Every session</td><td>Every session</td><td>1&#215;4 sessions</td><td>Every session</td><td>1&#215;4 <br/>sessions</td><td>1&#215;4 <br/>sessions</td></tr><tr valign="top"><td>Feedback and monitoring technology</td><td>No</td><td>No</td><td>Yes</td><td>No</td><td>Yes</td><td>No</td></tr><tr valign="top"><td>Flexibility</td><td>Fixed</td><td>Fixed</td><td>Fixed</td><td>Flexible</td><td>Flexible</td><td>Flexible</td></tr><tr valign="top"><td>Health care premium reduction</td><td>None</td><td>None</td><td>None</td><td>None</td><td>None</td><td>None</td></tr><tr valign="top"><td>Utility (SD) (Heckman)</td><td>0.18 (0.08)</td><td>&#8211;0.17 (0.08)</td><td>0.27 (0.08)</td><td>&#8211;0.42 (0.09)</td><td>&#8211;0.13 (0.08)</td><td>&#8211;0.73 (0.08)</td></tr><tr valign="top"><td>WTA<sup>a</sup> necessary to reach utility scenario A (euros)</td><td>&#8211;</td><td>79.3</td><td>0</td><td>136.6</td><td>70.7</td><td>206.3</td></tr></tbody></table><table-wrap-foot><fn id="table4fn1"><p><sup>a</sup>WTA: willingness to accept.</p></fn></table-wrap-foot></div><a name="table4">&#8206;</a><a href="javascript:Table4()" id="table4" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true"><img class="menu" alt="" src="/images/table.gif"/></a><figcaption><span class="typcn typcn-clipboard"/>Table 4.
            Utility of the different treatment scenarios (A-F; N=1547).</figcaption><a href="javascript:Table4()" onmouseover="window.status='View in a separate Window'; return true" onmouseout="window.status=''; return true">View this table</a></div></figure><h4>Preferences for No Treatment</h4><p class="spacey"><i/>No treatment was preferred over treatment A or B in 136 observations, corresponding to 34 individuals who chose the &#8220;non-option.&#8221; Of these, 9 individuals did so on one occasion. One individual always chose the no treatment option. The parameter estimates for the patient characteristics age (<i>P</i>=.04) and work hours (<i>P</i>=.001) interacted with no treatment and were statistically significant. Older patients were more likely to choose the opt-out option than younger patients. Second, patients having a higher number of working hours were less likely to choose the opt-out option.</p><br/><h3 class="h3-main-heading" id="Discussion">Discussion</h3><h4>Principal Findings</h4><p class="spacey">Although telemedicine is assumed to be improving efficient allocation of resources, its actual success depends on the patients&#8217; acceptance and adherence. Therefore, future telemedicine services need to be designed with the patients&#8217; perspective in mind. This study explored chronic pain patients&#8217; preferences for telerehabilitation treatments using a discrete choice experiment and determined which future telerehabilitation design was preferred the most by chronic pain patients and which treatment attributes were most important to them. In addition, WTA was estimated to explore how patients valued telerehabilitation services relative to conventional rehabilitation and if they would be willing to trade health care premium discounts for more resource-efficient telerehabilitation treatments. Although DCEs are widely used in health care, this is the first study in the field of telerehabilitation estimating preferences for treatments to inform patient-centered treatment design.</p><p class="spacey">Five hypothetical telerehabilitation scenarios were explored, which could be arrayed on a continuum from clinic-based rehabilitation to home-based telerehabilitation with a focus on patient self-management and minimal physician supervision. The most preferred treatment out of all 5 was an &#8220;intermediate&#8221; scenario that falls between conventional clinic-based rehabilitation and a telerehabilitation program with a focus on self-management and with no frequent face-to-face supervision. Patients preferred treatment outside the home environment, with a combination of video consultation and face-to-face consulting and the use of feedback and monitoring technology. Patients&#8217; preference for an &#8220;intermediate&#8221; scenario demonstrates patients&#8217; willingness to &#8220;trade&#8221; between treatment attributes and underscores the potential of the use of remote feedback and monitoring technology in chronic pain telerehabilitation. Patients were willing to accept less frequent physician consulting offered mainly through video communication, provided that they were offered assistance through remote feedback and monitoring technology and could exercise outside their home environment during flexible exercise hours. A key finding is that this &#8220;intermediate&#8221; scenario was preferred over conventional rehabilitation, which suggests that this scenario would make a feasible alternative to conventional care.</p><p class="spacey">On the contrary, home-based telerehabilitation scenarios with minimal physician contact, provided entirely through video communication, and without the use of remote feedback and monitoring technology were preferred the least. This is an important finding, as a paradigm is emerging in which people with chronic disease are encouraged to take an active role in self-management and become actors in their own health care [<span class="footers"><a href="#ref41" rel="footnote">41</a></span>,<span class="footers"><a href="#ref42" rel="footnote">42</a></span>]. Offering remote feedback and monitoring technology as well as some physician face-to-face consulting would make home-based rehabilitation more attractive; however, it would not make these scenarios equally attractive to conventional rehabilitation. As such, to foster patient acceptance of home-based telerehabilitation with minimal physician supervision, other incentives are necessary to make these treatment scenarios more attractive.</p><p class="spacey">WTA was estimated and demonstrated that chronic pain patients were willing to trade a reduction in health care premiums for less preferred treatment attributes, for example, less face-to-face physician consulting or a home-based treatment scenario. A reduction in health care premiums would make less preferred resource-efficient telerehabilitation scenarios with a focus on patient self-management equally attractive to conventional clinic-based rehabilitation. Ultimately, even a home-based telerehabilitation scenario with minimal physician consulting, the least preferred scenario out of all 5, could become an acceptable alternative to conventional clinic-based care if health care premium reduction is offered. However, these results must be interpreted with caution. Further research is necessary to explore whether, next to health care premium reductions, other strategies such as the use of motivational tools (eg, serious gaming) could increase the value of home-based telerehabilitation treatment.</p><p class="spacey">In addition to the estimation of patients&#8217; preferences for the various telerehabilitation scenarios, the importance of the individual treatment attributes was estimated. While all attributes impacted patients&#8217; treatment preference, physician contact mode proved a key driver of preference for chronic pain rehabilitation with patients having a strong preference for some physician face-to-face contact. Treatment scenarios with partly remote physician video communication were preferred over scenarios that offered remote video communication only. The psychosocial nature of chronic pain treatment could be underlying this preference. In the treatment of chronic pain especially, the patient-physician communication plays an important role, as pain must be identified as a subjective phenomenon in the discussion [<span class="footers"><a href="#ref43" rel="footnote">43</a></span>] and both empathy and emotional support are considered essential [<span class="footers"><a href="#ref43" rel="footnote">43</a></span>,<span class="footers"><a href="#ref44" rel="footnote">44</a></span>]. Although touch is not necessary to convey empathy and establish a therapeutic bond [<span class="footers"><a href="#ref45" rel="footnote">45</a></span>,<span class="footers"><a href="#ref46" rel="footnote">46</a></span>] per se, a qualitative study in chronic pain patients established that some patients associated remote physician consultation with a loss of personal attention [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>]. This same feeling of loss of personal attention was also found by Mair et al [<span class="footers"><a href="#ref48" rel="footnote">48</a></span>]. A physician&#8217;s inability to perform a hands-on physical examination during a remote consultation is also a cause for concern to some patients [<span class="footers"><a href="#ref46" rel="footnote">46</a></span>-<span class="footers"><a href="#ref49" rel="footnote">49</a></span>], which could also explain patients&#8217; strong preference for physician face-to-face contact. Some patients consider face-to-face supervision an essential means to provide effective feedback and instruction. Furthermore, supervision during exercise may reduce patients&#8217; insecurity and fear of exercising [<span class="footers"><a href="#ref50" rel="footnote">50</a></span>]. These findings indicate that integration of some face-to-face physician consultation is important to increase patient acceptance, which is consistent with other literature that found that attrition rates may be reduced by even minimal human contact [<span class="footers"><a href="#ref41" rel="footnote">41</a></span>]. A recent study of chronic pain patients suggests that Web-based chronic pain management intervention may be the most effective for patients with mild or moderate chronic pain who have better overall psychological and physical health. Individuals with numerous comorbidities, or spinal, neuropathic, or fibromyalgia pain, may require face-to-face contact, as this could be necessary in achieving optimal outcomes in pain management [<span class="footers"><a href="#ref51" rel="footnote">51</a></span>].</p><p class="spacey">The importance that chronic pain patients place on feedback during exercise is also reflected in the value that patients place on the use of monitoring and feedback technology, which proved nearly as important as face-to-face physician contact. Strikingly, although none of the research sample had prior experience with the telemedicine technology, a factor that is associated with increased acceptance [<span class="footers"><a href="#ref52" rel="footnote">52</a></span>,<span class="footers"><a href="#ref53" rel="footnote">53</a></span>], the majority of our research sample preferred to use remote monitoring and feedback technology. Possibly, the use of the latest technology translates into &#8220;quality of care,&#8221; as some patients expect that the use of remote monitoring and feedback could provide even more accurate feedback than a therapist [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>]. These results suggest that the lack of experience with the technology does not impede the acceptance of telerehabilitation and that, on the contrary, the use of innovative technology can be used as a way to increase acceptance of home telerehabilitation.</p><p class="spacey">Treatment location proved a third important attribute, with patients having a preference for exercising individually outside the home environment. Patients attached great value to exercise in a clinic-based setting, either individually or in a group, rather than exercising in the home environment. Apparently, the hypothesized benefits that home treatment could bring to patients, for example, reduced transportation issues and easier translation of acquired skills, do not outweigh the disadvantages perceived by our study sample. Previous research with chronic pain patients demonstrated that a clinical environment can offer a more motivating environment for the patient and it creates an opportunity to get out of the house and meet other patients [<span class="footers"><a href="#ref47" rel="footnote">47</a></span>]. In addition, feelings of intrusion could be underlying the preference to exercise outside the home, since telerehabilitation brings clinical care into the &#8220;safe haven&#8221; of the home.</p><h4>Limitations</h4><p class="spacey"><i/>With regard to the reliability of the discrete choice experiment, some limitations of the study must be emphasized. First, the results might be limited in terms of the extent to which they could be generalized. Data were collected in a specific patient population, namely chronic pain patients waiting for their conventional rehabilitation to start. In addition, perceptions of patients who did not pass the consistency tests were disregarded. Little is known about how patients&#8217; preferences regarding telemedicine change during treatment; therefore, we do not know whether patients&#8217; possible insecurity at the start of their treatment had affected their telemedicine treatment preferences and whether this could explain why home-based telerehabilitation scenarios with a focus on self-management were preferred the least. Future studies should assess patients&#8217; preferences at different points of time during rehabilitation, since preferences are likely to change over time and telerehabilitation treatments may need to be adjusted to the altering needs of patients during treatment. We also chose to include a non-option. This created a more realistic choice experiment, but also meant that we were limited in the exploration of the effect of patient demographics on patients&#8217; preferences. Data revealed that both older patients and patients with a low education were more likely to choose the opt-out option. This could partly be attributed to the cognitive burden, for which discrete choice experiments have been criticized. In addition, we were not able to collect demographic information on nonresponders to determine whether there were systematic differences between responders and nonresponders. Future studies should further investigate the effect of patient demographics on treatment preference.</p><h4>Conclusions</h4><p class="spacey"><i/>A central aim of this study was to assess which treatment attributes were most important to chronic pain patients and to explore which telerehabilitation treatment was the most preferred. Physician contact mode, the use of feedback and monitoring technology, and exercise location were key drivers of patients&#8217; treatment preferences. An &#8220;intermediate&#8221; treatment scenario consisting of attributes associated with both conventional rehabilitation and telerehabilitation was the most preferred. This demonstrated that patients were willing to accept less frequent physician consultation offered mainly through video communication, provided that they were offered feedback and monitoring technology and some face-to-face consultation and could exercise outside their home environment at flexible exercise hours. As such, telerehabilitation treatments that incorporate these attributes should be pursued as promising alternatives to conventional rehabilitation. Home-based telerehabilitation treatments with minimal physician supervision were the least preferred. However, offering health care premium reductions could make these treatments as attractive as conventional clinic-based rehabilitation.</p></article><h4 class="h4-border-top">Conflicts of Interest</h4><p><p class="spacey">None declared.</p></p><div class="footnotes"><h4 class="h4-border-top" id="References">References</h4><ol><li><span id="ref1">Breivik H, Collett B, Ventafridda V, Cohen R, Gallacher D. Survey of chronic pain in Europe: prevalence, impact on daily life, and treatment. Eur J Pain  2006 May;10(4):287-333. [<a target="_blank" href="http://dx.doi.org/10.1016/j.ejpain.2005.06.009">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16095934&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref2">Langley PC. The prevalence, correlates and treatment of pain in the European Union. Curr Med Res Opin  2011 Feb;27(2):463-480. [<a target="_blank" href="http://dx.doi.org/10.1185/03007995.2010.542136">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21194390&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref3">Smith M, Davis MA, Stano M, Whedon JM. Aging baby boomers and the rising cost of chronic back pain: secular trend analysis of longitudinal medical expenditures panel survey data for years 2000 to 2007. J Manipulative Physiol Ther  2013 Jan;36(1):2-11  [<a href="http://europepmc.org/abstract/MED/23380209" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.jmpt.2012.12.001">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23380209&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref4">Breivik H, Eisenberg E, O'Brien T, OPENMinds. The individual and societal burden of chronic pain in Europe: the case for strategic prioritisation and action to improve knowledge and availability of appropriate care. BMC Public Health  2013 Dec 24;13:1229  [<a href="https://bmcpublichealth.biomedcentral.com/articles/10.1186/1471-2458-13-1229" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/1471-2458-13-1229">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24365383&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref5">Elliott TE, Renier CM, Palcher JA. Chronic pain, depression, and quality of life: correlations and predictive value of the SF-36. Pain Med  2003 Dec;4(4):331-339  [<a href="http://painmedicine.oxfordjournals.org/cgi/pmidlookup?view=long&amp;pmid=14750909" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=14750909&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref6">Lambeek LC, van Tulder MW, Swinkels IC, Koppes LL, Anema JR, van Mechelen W. The trend in total cost of back pain in The Netherlands in the period 2002 to 2007. Spine (Phila Pa 1976)  2011 Jun;36(13):1050-1058. [<a target="_blank" href="http://dx.doi.org/10.1097/BRS.0b013e3181e70488">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21150697&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref7">Rycroft CE, Hirst M, Dunlop WC, Pirk O, Mullins D, Akehurst R. The suitability of end point designs for health technology assessment in chronic pain studies. Value Health  2015 Dec;18(8):987-993  [<a href="http://linkinghub.elsevier.com/retrieve/pii/S1098-3015(15)01987-7" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.jval.2015.07.001">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26686782&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref8">Hayden JA, van Tulder MW, Malmivaara AV, Koes BW. Meta-analysis: exercise therapy for nonspecific low back pain. Ann Intern Med  2005 May 3;142(9):765-775. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=15867409&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref9">van Tulder M, Malmivaara A, Esmail R, Koes B. Exercise therapy for low back pain: a systematic review within the framework of the cochrane collaboration back review group. Spine (Phila Pa 1976)  2000 Nov 1;25(21):2784-2796. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11064524&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref10">Abenhaim L, Rossignol M, Valat JP, Nordin M, Avouac B, Blotman F,  et al. The role of activity in the therapeutic management of back pain. Report of the International Paris Task Force on back pain. Spine (Phila Pa 1976)  2000 Feb 15;25(4 Suppl):1S-33S. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=10707404&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref11">Turk DC, Rudy TE. Neglected topics in the treatment of chronic pain patients--relapse, noncompliance, and adherence enhancement. Pain  1991 Jan;44(1):5-28. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=2038489&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref12">Hayden JA, van Tulder MW, Malmivaara A, Koes BW. Exercise therapy for treatment of non-specific low back pain. Cochrane Database Syst Rev  2005(3):CD000335. [<a target="_blank" href="http://dx.doi.org/10.1002/14651858.CD000335.pub2">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=16034851&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref13">Jordan JL, Holden MA, Mason EE, Foster NE. Interventions to improve adherence to exercise for chronic musculoskeletal pain in adults. Cochrane Database Syst Rev  2010(1):CD005956. [<a target="_blank" href="http://dx.doi.org/10.1002/14651858.CD005956.pub2">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20091582&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref14">Morley S. Relapse prevention: still neglected after all these years. Pain  2008 Feb;134(3):239-240. [<a target="_blank" href="http://dx.doi.org/10.1016/j.pain.2007.12.004">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18164134&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref15">Enthoven P, Skargren E, Oberg B. Clinical course in patients seeking primary care for back or neck pain: a prospective 5-year follow-up of outcome and health care consumption with subgroup analysis. Spine (Phila Pa 1976)  2004 Nov 1;29(21):2458-2465. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=15507811&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref16">Cooper K, Smith BH, Hancock E. Patient-centredness in physiotherapy from the perspective of the chronic low back pain patient. Physiotherapy  2008 Sep;94(3):244-252. [<a target="_blank" href="http://dx.doi.org/10.1016/j.physio.2007.10.006">CrossRef</a>]</span></li><li><span id="ref17">Epstein RM, Fiscella K, Lesser CS, Stange KC. Why the nation needs a policy push on patient-centered health care. Health Aff (Millwood)  2010 Aug;29(8):1489-1495  [<a href="http://content.healthaffairs.org/cgi/pmidlookup?view=long&amp;pmid=20679652" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1377/hlthaff.2009.0888">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20679652&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref18">Roumie CL, Greevy R, Wallston KA, Elasy TA, Kaltenbach L, Kotter K,  et al. Patient centered primary care is associated with patient hypertension medication adherence. J Behav Med  2011 Aug;34(4):244-253. [<a target="_blank" href="http://dx.doi.org/10.1007/s10865-010-9304-6">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21161578&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref19">Institute of Medicine. Crossing the quality chasm: a new health system for the 21st century. Washington DC: National Academy Press; 2001.</span></li><li><span id="ref20">Greene SM, Tuzzio L, Cherkin D. A framework for making patient-centered care front and center. Perm J  2012;16(3):49-53  [<a href="http://europepmc.org/abstract/MED/23012599" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23012599&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref21">Savigny P, Watson P, Underwood M, Guideline Development Group. Early management of persistent non-specific low back pain: summary of NICE guidance. Br Med J  2009 Jun 4;338:b1805. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19502217&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref22">Slade SC, Molloy E, Keating JL. People with non-specific chronic low back pain who have participated in exercise programs have preferences about exercise: a qualitative study. Aust J Physiother  2009;55(2):115-121  [<a href="http://linkinghub.elsevier.com/retrieve/pii/S0004-9514(09)70041-8" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19463082&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref23">Preference Collaborative Review Group. Patients' preferences within randomised trials: systematic review and patient level meta-analysis. Br Med J  2008;337:a1864  [<a href="http://www.bmj.com/cgi/pmidlookup?view=long&amp;pmid=18977792" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18977792&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref24">Epstein RM, Street Jr RL. The values and value of patient-centered care. Ann Fam Med  2011 Mar;9(2):100-103  [<a href="http://www.annfammed.org/cgi/pmidlookup?view=long&amp;pmid=21403134" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1370/afm.1239">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21403134&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref25">Ryan M. Discrete choice experiments in health care. Br Med J  2004 Feb 14;328(7436):360-361  [<a href="http://europepmc.org/abstract/MED/14962852" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1136/bmj.328.7436.360">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=14962852&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref26">de Bekker-Grob EW, Ryan M, Gerard K. Discrete choice experiments in health economics: a review of the literature. Health Econ  2012 Feb;21(2):145-172. [<a target="_blank" href="http://dx.doi.org/10.1002/hec.1697">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22223558&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref27">Kairy D, Lehoux P, Vincent C, Visintin M. A systematic review of clinical outcomes, clinical process, healthcare utilization and costs associated with telerehabilitation. Disabil Rehabil  2009;31(6):427-447. [<a target="_blank" href="http://dx.doi.org/10.1080/09638280802062553">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=18720118&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref28">Bender JL, Radhakrishnan A, Diorio C, Englesakis M, Jadad AR. Can pain be managed through the Internet? A systematic review of randomized controlled trials. Pain  2011 Aug;152(8):1740-1750. [<a target="_blank" href="http://dx.doi.org/10.1016/j.pain.2011.02.012">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21565446&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref29">Macea DD, Gajos K, Daglia Calil YA, Fregni F. The efficacy of Web-based cognitive behavioral interventions for chronic pain: a systematic review and meta-analysis. J Pain  2010 Oct;11(10):917-929. [<a target="_blank" href="http://dx.doi.org/10.1016/j.jpain.2010.06.005">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20650691&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref30">Ruehlman LS, Karoly P, Enders C. A randomized controlled evaluation of an online chronic pain self management program. Pain  2012 Feb;153(2):319-330  [<a href="http://europepmc.org/abstract/MED/22133450" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.pain.2011.10.025">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22133450&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref31">Amorim AB, Pappas E, Simic M, Ferreira ML, Tiedemann A, Jennings M,  et al. Integrating mobile health and physical activity to reduce the burden of chronic low back pain trial (IMPACT): a pilot trial protocol. BMC Musculoskelet Disord  2016;17:36  [<a href="http://bmcmusculoskeletdisord.biomedcentral.com/articles/10.1186/s12891-015-0852-3" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/s12891-015-0852-3">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=26787469&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref32">Ritterband LM, Thorndike FP, Cox DJ, Kovatchev BP, Gonder-Frederick LA. A behavior change model for internet interventions. Ann Behav Med  2009 Aug;38(1):18-27  [<a href="http://europepmc.org/abstract/MED/19802647" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1007/s12160-009-9133-4">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19802647&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref33">Finkelstein J, Lapshin O, Castro H, Cha E, Provance PG. Home-based physical telerehabilitation in patients with multiple sclerosis: a pilot study. J Rehabil Res Dev  2008;45(9):1361-1373  [<a href="http://www.rehab.research.va.gov/jour/08/45/9/pdf/Finkelstein.pdf" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19319760&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref34">Brennan DM, Mawson S, Brownsell S. Telerehabilitation: enabling the remote delivery of healthcare, rehabilitation, and self management. Stud Health Technol Inform  2009;145:231-248. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19592797&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref35">Bodenheimer T, Lorig K, Holman H, Grumbach K. Patient self-management of chronic disease in primary care. JAMA  2002 Nov 20;288(19):2469-2475. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=12435261&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref36">Delitto A, George SZ, van Dillen LR, Whitman JM, Sowa G, Shekelle P, Orthopaedic Section of the American Physical Therapy Association. Low back pain. J Orthop Sports Phys Ther  2012 Apr;42(4):A1-57  [<a href="http://europepmc.org/abstract/MED/22466247" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2519/jospt.2012.42.4.A1">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22466247&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref37">Liddle SD, Gracey JH, Baxter GD. Advice for the management of low back pain: a systematic review of randomised controlled trials. Man Ther  2007 Nov;12(4):310-327. [<a target="_blank" href="http://dx.doi.org/10.1016/j.math.2006.12.009">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=17395522&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref38">Jansen-Kosterink S. Utwente.nl.  2014.  The added value of telemedicine services for physical rehabilitation

                    &#160; URL: <a target="_blank" href="http://doc.utwente.nl/94063/1/thesis_S_Jansen-Kosterink.pdf">http://doc.utwente.nl/94063/1/thesis_S_Jansen-Kosterink.pdf</a> [accessed 2016-12-07]
                     [<a target="_blank" href="http://www.webcitation.org/6mZvaD7vu">WebCite Cache</a>]</span></li><li><span id="ref39">Bridges JF, Hauber AB, Marshall D, Lloyd A, Prosser LA, Regier DA,  et al. Conjoint analysis applications in health--a checklist: a report of the ISPOR Good Research Practices for Conjoint Analysis Task Force. Value Health  2011 Jun;14(4):403-413  [<a href="http://linkinghub.elsevier.com/retrieve/pii/S1098-3015(10)00083-5" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1016/j.jval.2010.11.013">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21669364&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref40">Greene W. Econometric analysis (5th edition). New Jersey: Prentice Hall; 2003.</span></li><li><span id="ref41">Rosser BA, Vowles KE, Keogh E, Eccleston C, Mountain GA. Technologically-assisted behaviour change: a systematic review of studies of novel technologies for the management of chronic illness. J Telemed Telecare  2009;15(7):327-338. [<a target="_blank" href="http://dx.doi.org/10.1258/jtt.2009.090116">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19815901&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref42">Lorig KR, Sobel DS, Ritter PL, Laurent D, Hobbs M. Effect of a self-management program on patients with chronic disease. Eff Clin Pract  2001;4(6):256-262  [<a href="http://www.acponline.org/journals/ecp/novdec01/lorig.htm" target="_blank">FREE Full text</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=11769298&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref43">Matthias MS, Bair MJ. The patient-provider relationship in chronic pain management: where do we go from here? Pain Med  2010 Dec;11(12):1747-1749  [<a href="http://painmedicine.oxfordjournals.org/cgi/pmidlookup?view=long&amp;pmid=21134115" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1111/j.1526-4637.2010.00998.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21134115&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref44">Matthias MS, Miech EJ, Myers LJ, Sargent C, Bair MJ. An expanded view of self-management: patients' perceptions of education and support in an intervention for chronic musculoskeletal pain. Pain Med  2012 Aug;13(8):1018-1028  [<a href="http://painmedicine.oxfordjournals.org/cgi/pmidlookup?view=long&amp;pmid=22776011" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1111/j.1526-4637.2012.01433.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=22776011&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref45">Montague E, Chen P, Chewning B, Barrett B. Nonverbal interpersonal interactions in clinical encounters and patient perceptions of empathy. J Participat Med  2013;5:e33.</span></li><li><span id="ref46">Kairy D, Tousignant M, Leclerc N, C&#244;t&#233; A, Levasseur M, Researchers TT. The patient's perspective of in-home telerehabilitation physiotherapy services following total knee arthroplasty. Int J Environ Res Public Health  2013 Aug 30;10(9):3998-4011  [<a href="http://www.mdpi.com/resolver?pii=ijerph10093998" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.3390/ijerph10093998">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=23999548&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref47">Cranen K, Drossaert CHC, Brinkman ES, Braakman-Jansen ALM, Ijzerman MJ, Vollenbroek-Hutten MMR. An exploration of chronic pain patients' perceptions of home telerehabilitation services. Health Expect  2012 Dec;15(4):339-350. [<a target="_blank" href="http://dx.doi.org/10.1111/j.1369-7625.2011.00668.x">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=21348905&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref48">Mair F, Whitten P, May C, Doolittle GC. Patients' perceptions of a telemedicine specialty clinic. J Telemed Telecare  2000;6(1):36-40. [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=10824389&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref49">Agha Z, Schapira RM, Laud PW, McNutt G, Roter DL. Patient satisfaction with physician-patient communication during telemedicine. Telemed J E Health  2009 Nov;15(9):830-839. [<a target="_blank" href="http://dx.doi.org/10.1089/tmj.2009.0030">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19919189&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref50">Escolar-Reina P, Medina-Mirapeix F, Gasc&#243;n-C&#225;novas JJ, Montilla-Herrador J, Jimeno-Serrano FJ, de Oliveira Sousa SL,  et al. How do care-provider and home exercise program characteristics affect patient adherence in chronic neck and back pain: a qualitative study. BMC Health Serv Res  2010;10:60  [<a href="http://bmchealthservres.biomedcentral.com/articles/10.1186/1472-6963-10-60" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1186/1472-6963-10-60">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=20219095&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref51">Nevedal DC, Wang C, Oberleitner L, Schwartz S, Williams AM. Effects of an individually tailored Web-based chronic pain management program on pain severity, psychological health, and functioning. J Med Internet Res  2013;15(9):e201  [<a href="http://www.jmir.org/2013/9/e201/" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.2196/jmir.2296">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=24067267&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref52">Or CK, Karsh BT. A systematic review of patient acceptance of consumer health information technology. J Am Med Inform Assoc  2009 Jul;16(4):550-560  [<a href="http://jamia.oxfordjournals.org/cgi/pmidlookup?view=long&amp;pmid=19390112" target="_blank">FREE Full text</a>] [<a target="_blank" href="http://dx.doi.org/10.1197/jamia.M2888">CrossRef</a>] [<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?cmd=Retrieve&amp;db=PubMed&amp;list_uids=19390112&amp;dopt=Abstract" target="_blank">Medline</a>]</span></li><li><span id="ref53">Venkatesh V, Morris MG, Davis GB, Davis FD. User acceptance of information technology: toward a unified view. MIS Quarterly  2003;27:425-478.</span></li></ol></div><br/><hr/><a name="Abbreviations" id="Abbreviations">&#8206;</a><h4>Abbreviations</h4><table width="80%" border="0" align="center"><tr><td><b>DCE:</b> discrete choice experiment</td></tr><tr><td><b>FMT:</b> feedback and monitoring technology</td></tr><tr><td><b>WTA:</b> willingness to accept</td></tr></table><br/><hr/><p class="italics">Edited by  G Eysenbach; submitted 08.05.16; peer-reviewed by L Ruehlman,  A Holland; comments to author 09.06.16; revised version received 19.07.16; accepted 12.10.16; published 20.01.17</p><h4 id="Copyright">Copyright</h4><p>&#169;Karlijn Cranen, Catharina GM Groothuis-Oudshoorn, Miriam MR Vollenbroek-Hutten, Maarten J IJzerman. Originally published in the Journal of Medical Internet Research (http://www.jmir.org), 20.01.2017.</p><small><p class="spacey">This is an open-access article distributed under the terms of the Creative Commons Attribution License (http://creativecommons.org/licenses/by/2.0/), which permits unrestricted use, distribution, and reproduction in any medium, provided the original work, first published in the Journal of Medical Internet Research, is properly cited. The complete bibliographic information, a link to the original publication on http://www.jmir.org/, as well as this copyright and license information must be included.</p></small><br/></section></article></section><aside id="tocNav" class="aside-left-alt-2"><button type="button" class="btn-TOC"><i class="icon-TOC">&#160;</i>Sections</button><h3 class="hide-h3"><i class="icon-TOC">&#160;</i>Sections</h3><section class="TOC clearfix"><button type="button" class="btn-close-TOC"><span class="typcn typcn-times"/>Close</button><ul><li><a href="#Abstract">Abstract</a></li><li><a href="#Introduction">Introduction</a></li><li><a href="#Methods">Methods</a></li><li><a href="#Results">Results</a></li><li><a href="#Discussion">Discussion</a></li><li><a href="#Abbreviations">Abbreviations</a></li><li><a href="#References">References</a></li><li><a href="#Copyright">Copyright</a></li></ul></section><button type="button" class="btn-scroll-top"><a href="#Body"><span class="typcn typcn-arrow-up-thick"/>Back to top</a></button></aside></section></main>
	




</div>

</div>
</div>
</div>




	
	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
	</script>
	<script type="text/javascript">
	_uacct = "UA-186918-1";
	urchinTracker();
	</script>

	



		<footer>
			<h3>Journal of Medical Internet Research  
									<span> ISSN 1438-8871 </span>
							</h3>
			<div class="other-links-wrapper clearfix">
				<ul class="clearfix">
					<li class="other-links-parent-li">
						<h3>Journals</h3>
						<ul>
																																							<li class="resprot-li"><a href="http://www.researchprotocols.org">JMIR Research Protocols</a></li>
																																<li class="mhealth-li"><a href="http://mhealth.jmir.org">JMIR mHealth and uHealth</a></li>
																																<li class="medinform-li"><a href="http://medinform.jmir.org">JMIR Medical Informatics</a></li>
																																<li class="ijmr-li"><a href="http://www.i-jmr.org">Interactive Journal of Medical Research</a></li>
																																<li class="publichealth-li"><a href="http://publichealth.jmir.org">JMIR Public Health and Surveillance</a></li>
																																<li class="mental-li"><a href="http://mental.jmir.org">JMIR Mental Health</a></li>
																																<li class="iproc-li"><a href="http://www.iproc.org">Iproceedings</a></li>
																																<li class="humanfactors-li"><a href="http://humanfactors.jmir.org">JMIR Human Factors</a></li>
																																<li class="games-li"><a href="http://games.jmir.org">JMIR Serious Games</a></li>
																																<li class="mededu-li"><a href="http://mededu.jmir.org">JMIR Medical Education</a></li>
																																<li class="cancer-li"><a href="http://cancer.jmir.org">JMIR Cancer</a></li>
																																<li class="med20-li"><a href="http://www.medicine20.com">Medicine 2.0</a></li>
																																<li class="rehab-li"><a href="http://rehab.jmir.org">JMIR Rehabilitation and Assistive Technologies</a></li>
																																<li class="diabetes-li"><a href="http://diabetes.jmir.org">JMIR Diabetes</a></li>
																																<li class="preprints-li"><a href="http://preprints.jmir.org">JMIR Preprints</a></li>
																																<li class="challenges-li"><a href="http://challenges.jmir.org">JMIR Challenges</a></li>
																																<li class="biomedeng-li"><a href="http://biomedeng.jmir.org">JMIR Biomedical Engineering</a></li>
																					</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Editorial Policies</h3>
						<ul class="ul-show-more">
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#focusAndScope">Focus and Scope</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#sectionPolicies">Section Policies</a></li>
							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#peerReviewProcess">Peer Review Process</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#publicationFrequency">Publication Frequency</a></li>							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#openAccessPolicy">Open Access Policy</a></li>																					<!-- http://www.jmir.org/about/subscriptions%3FnewDesign -->
														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#authorSelfArchivePolicy">Author Self-Archiving</a></li>																														<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom0">Indexing and Impact Factor</a></li>															<li><a href="/about/editorialTeam">Editorial Board</a></li>								<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom1">Editorial Board Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom2">Record Keeping and Research Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom3">Subscriptions (Membership)</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom4">Theme Issues and Guest Editors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom5">Trademarks and Service Marks Policy</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom6">Subscribe to RSS Feeds / add JMIR headlines to your homepage or blog</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom7">Fee Schedule</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom8">Instructions for authors</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom9">About the publisher</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom10">New Journal / Editor-in-Chief Proposals</a></li>																							<li> <a target="_self" href="http://www.jmir.org/about/editorialPolicies#custom11">Publication Ethics and Malpractice</a></li>														
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Submissions</h3>
						<ul>
							<li><a target="_self" href="http://www.jmir.org/about/submissions#onlineSubmissions">Online Submissions</a></li>
							<li><a href="http://www.jmir.org/about/submissions#authorGuidelines">Author Guidelines</a></li>							<li><a href="http://www.jmir.org/about/submissions#copyrightNotice">Copyright Notice</a></li>							<li><a href="http://www.jmir.org/about/submissions#privacyStatement">Privacy Statement</a></li>							
						</ul>
					</li>
					<li class="other-links-parent-li">
						<h3>Other</h3>
						<ul>
							<li><a href="/announcement">Announcements</a></li>
							<li><a href="https://docs.google.com/spreadsheet/viewform?formkey=dGR6eVMxTEdxblVycV8tMVRmdjRHS2c6MQ">Feedback</a></li>
							<li><a href="/about/contact">Contact Us</a></li>
						</ul>
						<!-- <ul>
							<li><a href="http://www.jmir.org/about/journalSponsorship">Journal Sponsorship</a></li>							<li><a href="http://www.jmir.org/about/siteMap">Site Map</a></li>
							<li><a href="http://www.jmir.org/about/aboutThisPublishingSystem">About this Publishing System</a></li>
														
						</ul> -->
					</li>
				</ul>
			</div>
			<div class="social-media-wrapper">
                <ul>
                    <li><a href="https://twitter.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-twitter"></span>Twitter</a></li>
                    <li><a href="https://www.facebook.com/JMedInternetRes" target="_blank"><span class="typcn typcn-social-facebook" target="_blank" style="display: none;"></span>Facebook</a></li>
                    <li><a href="https://www.linkedin.com/company/jmir-publications" target="_blank"><span class="typcn typcn-social-linkedin"></span>LinkedIn</a></li>
                    <li><a href="https://google.com/+JmirOrg" target="_blank"><span class="typcn typcn-social-google-plus"></span>Google+</a></li>
                                    </ul>
            </div>
							<div class="other-logos-wrapper clearfix">
<ul class="other-logos-ul">
<li><a class="pub-med" href="http://www.ncbi.nlm.nih.gov/pubmed?term=%22J+Med+Internet+Res%22[jour]" target="_blank">Pub Med</a></li>
<li><a class="pub-med-central" href="http://www.ncbi.nlm.nih.gov/pmc/journals/224/" target="_blank">Pub Med Central</a></li>
<li><a class="cope" href="http://publicationethics.org/members/journal-medical-internet-research-jmir" target="_blank">Committee on Publication Ethics</a></li>
<li><a class="cross-ref" href="http://search.crossref.org/?q=1438-8871" target="_blank">Cross Ref Member</a></li>
<li><a class="doaj" href="https://doaj.org/toc/c9b232aa100e40f6bb8aa3f0189f08a5" target="_blank">Directory of Open Access Journals</a></li>
<li><a class="open-access" href="#">Open Access</a></li>
<li><a class="oaspa" href="http://oaspa.org/member-record-jmir-publications-inc/" target="_blank">Open Access Scholarly Publishers Association</a></li>
<li><a class="stm" href="http://www.stm-assoc.org" target="_blank">STM Member</a></li>
<li><a class="trendMD-logo" href="https://www.trendmd.com/" target="_blank">Trend MD Member</a></li>
</ul>
</div> 
						<p>Copyright &copy; 2017 JMIR Publications</p>
		</footer>
		<!--Trend scripts -->
		<script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>
		<!--Trend script ends-->
	<script>
			        TrendMD.register({journal_id: 1, element: '#trendmd-suggestions', track_id: null});
	        </script>	
   	
					<script>
			
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			 
			  ga('create', 'UA-186918-1', 'auto');
			  ga('send', 'pageview');
			</script>
							<script>
			    getArticleRelatedThemes(5951);
			    getCitation(5951);
			</script>
			 
				<script type="text/javascript"> 
					var addthis_config = {
				     	data_track_clickback: false 
					} 
				</script> 
			
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5407198f78be0579"></script> 
	</body>
</html>